<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'chomutovsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Na vozíku do vlaku? Není problém, vzkazují dráhy",
			'tag': ["vlak", "České dráhy", "cestování", "Ústecký kraj", "Děčín", "Praha", "Petr Kumstát", "Ústí nad Labem", "Braillovo písmo", "Litoměřice"],
			'autor': ' Redakce',
				'publishedDateTime': "2019-02-15T05:50:00+01:00",
				'articleID': 486516823,
				'back': "486516823-399-9",
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://chomutovsky.denik.cz/zpravy_region/na-voziku-do-vlaku-neni-problem-vzkazuji-drahy-20190215e.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Na vozíku do vlaku? Není problém, vzkazují dráhy - Chomutovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Ústecký kraj - České dráhy loni přepravily rekordní počet handicapovaných cestujících. Ti by přesto uvítali více bezbariérových vagonů.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Chomutovský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://chomutovsky.denik.cz/zpravy_region/na-voziku-do-vlaku-neni-problem-vzkazuji-drahy-20190215e.html">
    <meta property="og:title" content="Na vozíku do vlaku? Není problém, vzkazují dráhy">
    <meta property="og:image" content="https://g.denik.cz/12/ef/vlak-preprava-rampa-vozickar-ilustr-20190214-1_denik-630-16x9.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="354">
    <meta property="og:description" content="Ústecký kraj - České dráhy loni přepravily rekordní počet handicapovaných cestujících. Ti by přesto uvítali více bezbariérových vagonů.">
    <link rel="previewimage" href="https://g.denik.cz/12/ef/vlak-preprava-rampa-vozickar-ilustr-20190214-1_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2019-02-15T05:50:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Chomutovsk%C3%BD-den%C3%ADk-186672818018179/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Na vozíku do vlaku? Není problém, vzkazují dráhy">
    <meta name="twitter:description" content="Ústecký kraj - České dráhy loni přepravily rekordní počet handicapovaných cestujících. Ti by přesto uvítali více bezbariérových vagonů.">
    <meta name="twitter:image" content="https://g.denik.cz/12/ef/vlak-preprava-rampa-vozickar-ilustr-20190214-1_denik-630-16x9.jpg">
    <meta property="author" content="Redakce">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-b7ac066c2386-1548686504.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-1756249bdddf-1550064013.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-533b8e6f1eff-1550064013.css">

    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/sign\/exodus-panel-data\/";
    </script>

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-5f712465c2f4-1550064013.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://chomutovsky.denik.cz/zpravy_region/na-voziku-do-vlaku-neni-problem-vzkazuji-drahy-20190215e.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://chomutovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Chomutovský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div id="top-lista" class="">
        <div class="top-lista-right">
            <div class="top-lista-more">
                více >>
            </div>
        </div>
        <ul>
                <li>
                    <a href="https://www.denik.cz/" target="_blank"
                       title="Deník">
                        Deník
                    </a>
                </li>
                <li>
                    <a href="https://sip.denik.cz/" target="_blank"
                       title="Šíp">
                        Šíp
                    </a>
                </li>
                <li>
                    <a href="https://www.kafe.cz/" target="_blank"
                       title="Kafe">
                        Kafe
                    </a>
                </li>
                <li>
                    <a href="https://www.ireceptar.cz/" target="_blank"
                       title="iReceptář">
                        iReceptář
                    </a>
                </li>
                <li>
                    <a href="https://www.cars.cz/" target="_blank"
                       title="Cars">
                        Cars
                    </a>
                </li>
                <li>
                    <a href="http://www.dumazahrada.cz/" target="_blank"
                       title="Dům a zahrada">
                        Dům a zahrada
                    </a>
                </li>
                <li>
                    <a href="https://www.tipcars.com/" target="_blank"
                       title="TipCars">
                        TipCars
                    </a>
                </li>
                <li>
                    <a href="https://www.annonce.cz/" target="_blank"
                       title="Annonce">
                        Annonce
                    </a>
                </li>
                <li>
                    <a href="https://www.realcity.cz/" target="_blank"
                       title="Realcity">
                        Realcity
                    </a>
                </li>
                <li>
                    <a href="https://dotyk.denik.cz/" target="_blank"
                       title="Dotyk">
                        Dotyk
                    </a>
                </li>
                <li>
                    <a href="https://www.national-geographic.cz/" target="_blank"
                       title="National Geographic">
                        National Geographic
                    </a>
                </li>
                <li>
                    <a href="https://automix.denik.cz/" target="_blank"
                       title="Automix">
                        Automix
                    </a>
                </li>
                <li>
                    <a href="http://vlasta.kafe.cz/" target="_blank"
                       title="Vlasta">
                        Vlasta
                    </a>
                </li>
                <li>
                    <a href="https://story.kafe.cz/" target="_blank"
                       title="Story">
                        Story
                    </a>
                </li>
                <li>
                    <a href="http://www.kondice.cz/" target="_blank"
                       title="Kondice">
                        Kondice
                    </a>
                </li>
                <li>
                    <a href="https://kvety.kafe.cz/" target="_blank"
                       title="Květy">
                        Květy
                    </a>
                </li>
                <li>
                    <a href="https://prekvapeni.kafe.cz/" target="_blank"
                       title="Překvapení">
                        Překvapení
                    </a>
                </li>
                <li>
                    <a href="http://www.igurmet.cz/" target="_blank"
                       title="iGurmet">
                        iGurmet
                    </a>
                </li>
                <li>
                    <a href="https://www.estranky.cz/" target="_blank"
                       title="eStránky">
                        eStránky
                    </a>
                </li>
                <li>
                    <a href="https://praktickazena.kafe.cz" target="_blank"
                       title="Kreativ">
                        Kreativ
                    </a>
                </li>
                <li>
                    <a href="https://www.automodul.cz/" target="_blank"
                       title="Automodul.cz">
                        Automodul.cz
                    </a>
                </li>
        </ul>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/chomutovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" data-loaded="false"></div>

                <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/?website=denik&amp;backUrl=http%3A%2F%2Fchomutovsky.denik.cz%2Fzpravy_region%2Fna-voziku-do-vlaku-neni-problem-vzkazuji-drahy-20190215e.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="/sign/in/?back_uri=http%3A%2F%2Fchomutovsky.denik.cz%2Fzpravy_region%2Fna-voziku-do-vlaku-neni-problem-vzkazuji-drahy-20190215e.html" title="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


<div id="js-hlavicka-mapa" class="vyberte-region">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="120" height="69"><use xlink:href="https://g.denik.cz/images/denik/map-icon.svg#czech-republic"></use></svg></span>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">

<div  class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/zpravy_region/na-voziku-do-vlaku-neni-problem-vzkazuji-drahy-20190215e.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div></header>


<nav>
    <ul class="menu clear-after denikRegion chomutovsky_denik">
        
        <li class="menu-light">
            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/chomutov.html">CHOMUTOV</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/jirkov.html">JIRKOV</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/kadan.html">KADAŇ</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/klasterec-nad-ohri.html">KLÁŠTEREC NAD OHŘÍ</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/vejprty.html">VEJPRTY</a></li>
            </ul>
        </li>

        <li>

            <a href="https://chomutovsky.denik.cz/z_regionu/" data-ga-push="menu" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">
    <li class="item">
        <a href="https://chomutovsky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky">Z regionu</a>
    </li>
    <li class="item">
        <a href="https://chomutovsky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky">Moje Chomutovsko</a>
    </li>
    <li class="item">
        <a href="https://chomutovsky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky">Černá kronika</a>
    </li>
    <li class="item">
        <a href="https://chomutovsky.denik.cz/nazory_region/"  data-ga-push="menu-podrubriky">Názory</a>
    </li>
    <li class="item">
        <a href="https://chomutovsky.denik.cz/tema/zoopark-chomutov-20171204.html"  data-ga-push="menu-podrubriky">Zoopark Chomutov</a>
    </li>
    <li class="item">
        <a href="https://chomutovsky.denik.cz/tema/kamencove-jezero-cv-20171218.html"  data-ga-push="menu-podrubriky">Kamencové jezero</a>
    </li>
    <li class="item">
        <a href="https://chomutovsky.denik.cz/tema/obchod-s-chudobou-cv-20171204.html"  data-ga-push="menu-podrubriky">Obchod s bídou</a>
    </li>

                </ul>
        </li>
        <li>

            <a href="https://chomutovsky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>

        </li>
        <li>

            <a href="https://chomutovsky.denik.cz/sport_region/" data-ga-push="menu">SPORT</a>

        </li>
        <li>

            <a href="https://chomutovsky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>

        </li>
        <li>

            <a href="//auta.denik.cz/chomutovsky" data-ga-push="menu">AUTA</a>

        </li>
        <li class="last">

            <a href="https://chomutovsky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/na-voziku-do-vlaku-neni-problem-vzkazuji-drahy-20190215e.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

        <div class="content">






<div class="reklama-box">
    <div id="poutak-top"></div>
</div>



    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">Problém:</h3>
        <a href="https://chomutovsky.denik.cz/zpravy_region/jirkov-dal-straznikum-do-vyplat-o-1-3-milionu-korun-vice-20190212.html" class="text">Jirkovští strážníci dostávali tři roky vyšší výplaty, než měli</a>
        <a href="#close" class="close" data-title="jirkovsti-straznici-dostavali-tri-roky-vyssi-vyplaty-nez-meli"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="/images/denik/symbols-sprite.svg#times-circle"></use></svg></a>
    </aside>


    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">



            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Na vozíku do vlaku? Není problém, vzkazují dráhy</h1>

                    <div class="article-info">
                        <div class="article-date">dnes 05:50 </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://chomutovsky.denik.cz/zpravy_region/na-voziku-do-vlaku-neni-problem-vzkazuji-drahy-20190215e.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://chomutovsky.denik.cz/zpravy_region/na-voziku-do-vlaku-neni-problem-vzkazuji-drahy-20190215e.html&text=Na%20voz%C3%ADku%20do%20vlaku%3F%20Nen%C3%AD%20probl%C3%A9m%2C%20vzkazuj%C3%AD%20dr%C3%A1hy&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fchomutovsky.denik.cz%2Fzpravy_region%2Fna-voziku-do-vlaku-neni-problem-vzkazuji-drahy-20190215e.html&subject=Na%20voz%C3%ADku%20do%20vlaku%3F%20Nen%C3%AD%20probl%C3%A9m%2C%20vzkazuj%C3%AD%20dr%C3%A1hy"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>                    </div>

                    <p class="article-perex">Ústecký kraj - České dráhy loni přepravily rekordní počet handicapovaných cestujících. Ti by přesto uvítali více bezbariérových vagonů.</p>


                            
                            
                            
                            
                            
                            

                        <div class="dv4-clanek-img-multimedia-box">
                                <div class="dv4-clanek-img-multimedia-left">
                                    <div class="dv3-relative-box">
                                        <a href="/galerie/vozickar-vlak-rampa-doprava-20190214.html?photo=1&amp;back=486516823-399-9">
                                            <img src="https://g.denik.cz/12/ef/vlak-preprava-rampa-vozickar-ilustr-20190214-1_denik-630-16x9.jpg" width="630" height="354" alt="Ilustrační foto" title="Ilustrační foto" class="dv4-img" srcset="https://g.denik.cz/12/ef/vlak-preprava-rampa-vozickar-ilustr-20190214-1_denik-630-16x9.jpg 1x, https://g.denik.cz/12/ef/vlak-preprava-rampa-vozickar-ilustr-20190214-1_denik-630-16x9&#64;2x.jpg 2x">
                                                                                        <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                        </a>
                                    </div>
                                </div>

                            <ul class="article-multimedia-box-gallery-items">


                                    <li class="gallery-item">
                                        <a href="/galerie/vozickar-vlak-rampa-doprava-20190214.html?mm=9530553&amp;back=486516823-399-9&amp;photo=2">

                                            <img src="https://g.denik.cz/12/e6/vlak-preprava-rampa-vozickar-ilustr-20190214-2_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/12/e6/vlak-preprava-rampa-vozickar-ilustr-20190214-2_denik-150-3x2.jpg 1x, https://g.denik.cz/12/e6/vlak-preprava-rampa-vozickar-ilustr-20190214-2_denik-150-3x2&#64;2x.jpg 2x">

                                        </a>
                                    </li>


                                    <li class="gallery-item">
                                        <a href="/galerie/vozickar-vlak-rampa-doprava-20190214.html?mm=9530554&amp;back=486516823-399-9&amp;photo=3">

                                            <img src="https://g.denik.cz/12/ce/vlak-preprava-rampa-vozickar-ilustr-20190214-3_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/12/ce/vlak-preprava-rampa-vozickar-ilustr-20190214-3_denik-150-3x2.jpg 1x, https://g.denik.cz/12/ce/vlak-preprava-rampa-vozickar-ilustr-20190214-3_denik-150-3x2&#64;2x.jpg 2x">

                                        </a>
                                    </li>


                                    <li class="gallery-item">
                                        <a href="/galerie/vozickar-vlak-rampa-doprava-20190214.html?mm=9530555&amp;back=486516823-399-9&amp;photo=4">

                                            <img src="https://g.denik.cz/12/89/vlak-preprava-rampa-vozickar-ilustr-20190214-4_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/12/89/vlak-preprava-rampa-vozickar-ilustr-20190214-4_denik-150-3x2.jpg 1x, https://g.denik.cz/12/89/vlak-preprava-rampa-vozickar-ilustr-20190214-4_denik-150-3x2&#64;2x.jpg 2x">

                                        </a>
                                    </li>

                                    <li class="gallery-item">
                                        <a class="gallery-item-action-link" href="/galerie/vozickar-vlak-rampa-doprava-20190214.html?mm=9530552&amp;back=486516823-399-9&amp;photo=1"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-gallery"></use></svg> <span>6 fotografií v&nbsp;galerii &#8250;</span></a>
                                    </li>

                            </ul>

                            <div class="article-multimedia-box-gallery-description mb20">Ilustrační foto <span class="description-autor"> | Foto: Deník/Martin Divíšek</span></div>
                        </div>

                    <div class="article-text article-content bbtext"><p>České dráhy se snaží ulehčit cestování lidem s postižením. Prostřednictvím speciálního rezervačního a objednávkového systému loni cestu uskutečnilo přes 7500 osob se zdravotním handicapem. Systém, který umožňuje snadnou rezervaci bezbariérových míst včetně nutné asistence při nástupu a výstupu, si pochvalují také postižení v Ústeckém kraji.</p>
<div class="paywall paywall-article" id="cx_paywall_article"><p>Zájem o cestování vlakem mezi lidmi se zdravotním handicapem, například na vozíku, roste. „České dráhy aktivně odstraňují bariéry v životě lidí s handicapem. Loni jsme přepravili rekordní počet 7546 registrovaných zákazníků, kteří si u nás objednali asistenční služby a rezervovali bezbariérová místa. Oproti roku 2017 to bylo přibližně o 1300 osob víc. Skutečný počet přepravených zákazníků s handicapem, kteří potřebují u některých vlaků speciální asistenci, například při použití plošin při nástupu a výstupu u vlaku, je však nejméně dvojnásobný,“ uvedl náměstek generálního ředitele Českých drah pro obchod Michal Štěpán.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://chomutovsky.denik.cz/zpravy_region/stromy-a-zver-lesnici-zacnou-hospodarit-v-byvalych-severoceskych-dolech-20190214.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/13/00/povrchovy-dul-mostecko-arch-20190214_denik-150-3x2.jpg" width="150" height="100" alt="Povrchový důl na Mostecku. Ilustrační foto" title="Povrchový důl na Mostecku. Ilustrační foto" srcset="https://g.denik.cz/13/00/povrchovy-dul-mostecko-arch-20190214_denik-150-3x2.jpg 1x, https://g.denik.cz/13/00/povrchovy-dul-mostecko-arch-20190214_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Stromy a zvěř. Lesníci začnou hospodařit v bývalých severočeských dolech</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Dráhy sice do provozu zařazují nové nízkopodlažní a bezbariérové soupravy, které umožňují snadný nástup lidem na vozíku, seniorům nebo rodičům s kočárky, cestující by jich však uvítali mnohem více. „Já mám pocit, že je bezbariérových vlaků stále málo. Jsou místa, kam nejezdí téměř vůbec,“ konstatovala pracovnice Střediska křesťanské pomoci v Litoměřicích Vendula Poštová.</p>
<p>Pokud by na koleje vyjíždělo větší množství bezbariérových souprav, počet handicapovaných cestujících by podle ní ještě vzrostl. „Cestování vlakem využívá jen minimum našich klientů. Máme ale dobrou zkušenost s asistenční službou,“ dodala Poštová.</p>
<p>V jízdním řádu pro rok 2019 vypravují České dráhy 5066 bezbariérových spojů s vozy upravenými pro cestování osob na vozíku včetně například bezbariérových toalet nebo plošin a ramp pro nástup a výstup těchto osob. Vozů vybavených místy pro cestující na vozíku mají České dráhy ve své flotile více než 600.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://chomutovsky.denik.cz/zpravy_region/posnidejte-jitrnice-farmari-privezou-v-sobotu-do-jirkova-zabijacku-20190214.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/9/86/0002028143-1024_denik-150-3x2.jpg" width="150" height="100" alt="Zabijačkové trhy v Jirkově." title="Zabijačkové trhy v Jirkově." srcset="https://g.denik.cz/9/86/0002028143-1024_denik-150-3x2.jpg 1x, https://g.denik.cz/9/86/0002028143-1024_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Posnídejte jitrnice. Farmáři přivezou v sobotu do Jirkova zabijačku</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>V současném jízdním řádu jezdí bezbariérové spoje nově například na lince R20 Praha - Děčín. Právě do Děčína dojíždí množství vozíčkářů. Spolků, které jim pomáhají, je v tomto městě poměrně dost. „Naši klienti jezdí vlaky často. Rezervační systém samozřejmě znají, protože se bez něj neobejdou,“ připomněl předseda spolku pro vozíčkáře v Děčíně Petr Kumstát.</p>
<h2 class="pseudo-h3">I se zlomeninou</h2>
<p>Asistenční i jiné služby můžou využívat i lidé, kteří jsou po operaci nebo mají zranění, jako je třeba zlomenina končetiny. „Přepravu pomocí objednávkového systému jsem využila předloni, když jsem byla po operaci,“ popsala svou zkušenost Milada Háseová z Ústí. „Přímo u ČD jsem si objednala spoj z Ústí nad Labem do Prahy, který mi pomohl vybrat dispečer. Ne všechny vlaky mají totiž nástupní plošinu. Při nástupu jsem měla k dispozici asistenta, který mě dovezl až do vagonu pro handicapované, kde byla k dispozici i bezbariérová toaleta,“ doplnila.</p>
<p>Služby Českých drah si pochvalují i rodiče handicapovaných dětí. „Bezbariérové vlaky jsou na některých linkách automaticky, takže ani není potřeba si rezervovat místo. Když ho ale potřebujeme, nikdy není problém. Vlaky jezdíme často, a proto jsem vděčná, že nám dopravce naše cesty se synem, který je na vozíku, usnadňuje,“ svěřila se Jarka Růžičková z Litoměřic.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://chomutovsky.denik.cz/zpravy_region/radi-praseci-a-hongkongska-chripka-ochrani-vas-ockovani-20190213w.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/63/4b/2739486-nemoc-eerchripka_denik-150-3x2.jpg" width="150" height="100" alt="Nemoc. Ilustrační foto. " title="Nemoc. Ilustrační foto. " srcset="https://g.denik.cz/63/4b/2739486-nemoc-eerchripka_denik-150-3x2.jpg 1x, https://g.denik.cz/63/4b/2739486-nemoc-eerchripka_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Řádí prasečí a hongkongská chřipka. Ochrání vás očkování</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Zda se České dráhy dostanou v letošním roce na "magických" deset tisíc přepravených handicapovaných, kteří si jízdenku objednali v registračním systému, ukážou až statistiky na začátku příštího roku.</p>
<p>České dráhy však vycházejí vstříc nejen lidem se zhoršenou pohyblivostí. „Myslíme i na nevidomé. Pro ně vybavujeme vlaky speciálními vysílačkami. Umožňují dálkové otevření nástupních dveří vlaku a hlášení stanic s informacemi v Braillově písmu,“ poznamenal mluvčí národního dopravce Petr Šťáhlavský.</p>
<p>Postupně se vlaky začínají přizpůsobovat i pro neslyšící osoby. „Pro neslyšící je stále více vlaků vybaveno vizuálními informačními systémy,“ dodal Šťáhlavský.</p>
<p><strong>Tereza Sajdlová</strong></p></div></div>

                    <p class="section-article-autor fs16">
                        Autor:  Redakce
                    </p>
            </section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>

            
            <div class="article-footer" style="clear:both">
                <span class="datum">dnes 05:50</span>
    <a href="/diskuse/nova/6mGlW.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://chomutovsky.denik.cz/zpravy_region/na-voziku-do-vlaku-neni-problem-vzkazuji-drahy-20190215e.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://chomutovsky.denik.cz/zpravy_region/na-voziku-do-vlaku-neni-problem-vzkazuji-drahy-20190215e.html&text=Na%20voz%C3%ADku%20do%20vlaku%3F%20Nen%C3%AD%20probl%C3%A9m%2C%20vzkazuj%C3%AD%20dr%C3%A1hy&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fchomutovsky.denik.cz%2Fzpravy_region%2Fna-voziku-do-vlaku-neni-problem-vzkazuji-drahy-20190215e.html&subject=Na%20voz%C3%ADku%20do%20vlaku%3F%20Nen%C3%AD%20probl%C3%A9m%2C%20vzkazuj%C3%AD%20dr%C3%A1hy"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>            </div>

                <div class="article-tags">
                    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-label"></use></svg>

                    <ul class="article-tags-list">
                                <li><a title="Štítek: vlak" href="/tagy/vlak-110.html">vlak, </a></li>
                                <li><a title="Štítek: České dráhy" href="/tagy/ceske-drahy-239.html">České dráhy, </a></li>
                                <li><a title="Štítek: cestování" href="/tagy/cestovani-1983.html">cestování, </a></li>
                                <li><a title="Štítek: Ústecký kraj" href="/tagy/ustecky-kraj-169.html">Ústecký kraj, </a></li>
                                <li><a title="Štítek: Děčín" href="/tagy/decin-18.html">Děčín, </a></li>
                                <li><a title="Štítek: Praha" href="/tagy/praha-55.html">Praha, </a></li>
                                <li><a title="Štítek: Petr Kumstát" href="/tagy/petr-kumstat-7560.html">Petr Kumstát, </a></li>
                                <li><a title="Štítek: Ústí nad Labem" href="/tagy/usti-nad-labem-754.html">Ústí nad Labem, </a></li>
                                <li><a title="Štítek: Braillovo písmo" href="/tagy/braillovo-pismo-25307.html">Braillovo písmo, </a></li>
                                <li><a title="Štítek: Litoměřice" href="/tagy/litomerice-669.html">Litoměřice</a></li>
                    </ul>
                </div>






                <section class="feed-top-articles">
                    <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy_region/kadansti-ziskaji-prime-vlakove-spojeni-s-ustim-i-decinem-uz-za-dva-roky-20190215.html"  title="číst článek: Kadaňští získají přímé vlakové spojení s Ústím i Děčínem. Už za dva roky" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/18/95/vlak-nadrazi-lokomotiva-ceske-drahy-nastupiste-ilustracni-02_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/18/95/vlak-nadrazi-lokomotiva-ceske-drahy-nastupiste-ilustracni-02_denik-210-3x2.jpg 1x, https://g.denik.cz/18/95/vlak-nadrazi-lokomotiva-ceske-drahy-nastupiste-ilustracni-02_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 10:34
    </div>

        </div>
        <a href="/zpravy_region/kadansti-ziskaji-prime-vlakove-spojeni-s-ustim-i-decinem-uz-za-dva-roky-20190215.html"      
>
            <h3 class="box-article-title fs20">Kadaňští získají přímé vlakové spojení s Ústím i Děčínem. Už za dva roky</h3>
            <h4 class="box-article-perex fs16">Kadaň - Už žádné přestupování na motorák kousek před cílem, pokud se cestující potřebují dostat z…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy_region/stromy-a-zver-lesnici-zacnou-hospodarit-v-byvalych-severoceskych-dolech-20190214.html"  title="číst článek: Stromy a zvěř. Lesníci začnou hospodařit v bývalých severočeských dolech" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/13/00/povrchovy-dul-mostecko-arch-20190214_denik-210-3x2.jpg" width="210" height="140" alt="Povrchový důl na Mostecku. Ilustrační foto" title="Povrchový důl na Mostecku. Ilustrační foto" srcset="https://g.denik.cz/13/00/povrchovy-dul-mostecko-arch-20190214_denik-210-3x2.jpg 1x, https://g.denik.cz/13/00/povrchovy-dul-mostecko-arch-20190214_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 20:01
    </div>

        </div>
        <a href="/zpravy_region/stromy-a-zver-lesnici-zacnou-hospodarit-v-byvalych-severoceskych-dolech-20190214.html"      
>
            <h3 class="box-article-title fs20">Stromy a zvěř. Lesníci začnou hospodařit v bývalých severočeských dolech</h3>
            <h4 class="box-article-perex fs16">Ústecký kraj - Na dvou stovkách hektarů postupně vyrostou nové duby, habry či lípy.</h4>
        </a>
    </div>
</article>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=chomutovsky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/gastronomie-kuchar-pizzar-42934770-wdv5c3.html#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<h3 class="service-box-strong">Gastronomie Kuchař/pizzař</h3>
				       	<div>Kuchaři (kromě šéfkuchařů) Kuchař/ka. Požadované…</div>
				       	<div class="service-box-strong">15 320 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=chomutovsky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/stavebnictvi-instalateri-43686372-wwr5aq.html#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<h3 class="service-box-strong">Stavebnictví Instalatéři, potrubáři</h3>
				       	<div>Instalatéři, potrubáři,…</div>
				       	<div class="service-box-strong">35 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=chomutovsky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/kultura-a-sport-maseri-35735175-w17q64.html#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<h3 class="service-box-strong">Kultura a sport Maséři (kromě odborných masérů ve</h3>
				       	<div>Maséři (kromě odborných…</div>
				       	<div class="service-box-strong">16 280 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>






 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy_region/jak-jsme-zili-v-ceskoslovensku-zpatky-do-skolnich-lavic-v-kadani-20190214.html"  title="číst článek: Jak jsme žili v Československu: Zpátky do školních lavic v Kadani" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/9/49/jak-jsme-zili-chomutov-20190214_denik-210-3x2.jpg" width="210" height="140" alt="V dalším díle seriálu se podíváme do roku 1974 do školních lavic. Uvidíme zahájení školního roku a slavnosti základních škol v Kadani. " title="V dalším díle seriálu se podíváme do roku 1974 do školních lavic. Uvidíme zahájení školního roku a slavnosti základních škol v Kadani. " srcset="https://g.denik.cz/9/49/jak-jsme-zili-chomutov-20190214_denik-210-3x2.jpg 1x, https://g.denik.cz/9/49/jak-jsme-zili-chomutov-20190214_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/zpravy_region/jak-jsme-zili-v-ceskoslovensku-zpatky-do-skolnich-lavic-v-kadani-20190214.html"      
>
            <h3 class="box-article-title fs20">Jak jsme žili v Československu: Zpátky do školních lavic v Kadani</h3>
            <h4 class="box-article-perex fs16">Chomutovsko – Každý pátek přinášíme v tištěném vydání Deníku fotky, na kterých se s vámi podíváme do minulosti, do československé minulosti. Další díl…</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy_region/muz-chtel-v-chomutove-spachat-sebevrazdu-planoval-ze-umrzne-20190214.html"  title="číst článek: Muž chtěl v Chomutově spáchat sebevraždu. Plánoval, že umrzne" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/9/32/opily-sebevrazda-umrznuti-chomutov-20190214_denik-210-3x2.jpg" width="210" height="140" alt="Opilý muž chtěl usnout a umrznout. Nakonec si to ale rozmyslel" title="Opilý muž chtěl usnout a umrznout. Nakonec si to ale rozmyslel" srcset="https://g.denik.cz/9/32/opily-sebevrazda-umrznuti-chomutov-20190214_denik-210-3x2.jpg 1x, https://g.denik.cz/9/32/opily-sebevrazda-umrznuti-chomutov-20190214_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/zpravy_region/muz-chtel-v-chomutove-spachat-sebevrazdu-planoval-ze-umrzne-20190214.html"      
>
            <h3 class="box-article-title fs20">Muž chtěl v Chomutově spáchat sebevraždu. Plánoval, že umrzne</h3>
            <h4 class="box-article-perex fs16">Chomutov - U neobvyklého případu zasahovali strážníci z Chomutova. Dostali hlášení o muži, který leží v hromadě sněhu.</h4>
        </a>
    </div>
</article>
<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/peugeot-3008/mpv/nafta/peugeot-3008-1-6hdi-top-stav-3110053.html#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/03110053_1/1547824790" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=chomutovsky_denik&utm_medium=link&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/peugeot-3008/mpv/nafta/peugeot-3008-1-6hdi-top-stav-3110053.html#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Peugeot 3008</h3>
	                   	<div>1,6HDI TOP STAV</div>
	                	<div class="service-box-strong">179 999 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-TDCI-Tr-Kombi-15452326522131207.html?d_cv#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/2477/21865/12234/0/11011255952477/images/l15452326676301274.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=chomutovsky_denik&utm_medium=link&utm_content=cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-TDCI-Tr-Kombi-15452326522131207.html?d_cv#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Ford Focus</h3>
	                   	<div title="servisní knížka, koupeno v CZ, nehavarované">servisní knížka, koupeno…</div>
	                	<div class="service-box-strong">99 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-Alltrack-2-Kombi-15282875115951548.html?d_cv#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/9840/28074/13575/0/12218342229840/images/1542985350876436.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=chomutovsky_denik&utm_medium=link&utm_content=cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-Alltrack-2-Kombi-15282875115951548.html?d_cv#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Volkswagen Passat</h3>
	                   	<div title="servisní knížka, koupeno v CZ">servisní knížka, koupeno…</div>
	                	<div class="service-box-strong">349 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>




 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy_region/slavny-byvaly-vezen-jiri-kajinek-bude-uz-zitra-besedovat-v-chomutove-20190214.html"  title="číst článek: Slavný bývalý vězeň Jiří Kajínek bude už zítra besedovat v Chomutově" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/9/e1/jiri-kajinek-beseda-arch-20190214_denik-210-3x2.jpg" width="210" height="140" alt="Jiří Kajínek, nejznámější český bývalý vězeň, při besedě. Archivní foto" title="Jiří Kajínek, nejznámější český bývalý vězeň, při besedě. Archivní foto" srcset="https://g.denik.cz/9/e1/jiri-kajinek-beseda-arch-20190214_denik-210-3x2.jpg 1x, https://g.denik.cz/9/e1/jiri-kajinek-beseda-arch-20190214_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 10:22
    </div>
        <a class="box-article-tag" href="/diskuse/slavny-byvaly-vezen-jiri-kajinek-bude-uz-zitra-besedovat-v-chomutove.html"     
>
            <svg viewBox="0 0 17 15" width="17" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-comment"></use></svg> 1</a>

        </div>
        <a href="/zpravy_region/slavny-byvaly-vezen-jiri-kajinek-bude-uz-zitra-besedovat-v-chomutove-20190214.html"      
>
            <h3 class="box-article-title fs20">Slavný bývalý vězeň Jiří Kajínek bude už zítra besedovat v Chomutově</h3>
            <h4 class="box-article-perex fs16">Chomutov - Nejznámější bývalý vězeň České republiky Jiří Kajínek míří tento týden do Chomutova. </h4>
        </a>
    </div>
</article>
<div class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-chomutov-palackeho-3771304#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5c65ebfbad60f6.81295758.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=chomutovsky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-chomutov-palackeho-3771304#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Chomutov, Palackého">Chomutov, Palackého</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">1 670 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-chomutov-cechova-3771298#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5c65ebf913acf2.68222239.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=chomutovsky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-chomutov-cechova-3771298#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Chomutov, Čechova">Chomutov, Čechova</h3>
		       			<div>Prodej bytu 3+kk</div>
		       			<div class="service-box-strong">1 550 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-chomutov-cechova-3771296#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5c65ebf779eee3.86466954.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=chomutovsky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-chomutov-cechova-3771296#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Chomutov, Čechova">Chomutov, Čechova</h3>
		       			<div>Prodej bytu 2+kk</div>
		       			<div class="service-box-strong">1 350 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>






 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/prijimacky-na-stredni-skoly-jsou-za-dvermi-overte-si-sve-znalosti-20190214.html"  title="číst článek: Přijímačky na střední školy jsou za dveřmi. Ověřte si své znalosti" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/24/45/kh_prijimacky_zkousky01_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/24/45/kh_prijimacky_zkousky01_denik-210-3x2.jpg 1x, https://g.denik.cz/24/45/kh_prijimacky_zkousky01_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 08:03
    </div>
        <a class="box-article-tag" href="/galerie/prijimaci-zkousky2017.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 6</a>

        </div>
        <a href="/zpravy-z-ceska/prijimacky-na-stredni-skoly-jsou-za-dvermi-overte-si-sve-znalosti-20190214.html"      
>
            <h3 class="box-article-title fs20">Přijímačky na střední školy jsou za dveřmi. Ověřte si své znalosti</h3>
            <h4 class="box-article-perex fs16">Nervozita v rodinách žáků devátých, eventuálně pátých a sedmých tříd, stoupá. Přihlášky ke…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy_region/vyplatu-davek-na-bydleni-uz-chce-zakazat-55-obci-20190214.html"  title="číst článek: Výplatu dávek na bydlení už chce zakázat 55 obcí. Primát drží Ústecký kraj" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/54/16/nejvic-exekuci-v-usteckem-okrese-v-trmicich-01_denik-210-3x2.jpg" width="210" height="140" alt="Trmice. Ilustrační foto" title="Trmice. Ilustrační foto" srcset="https://g.denik.cz/54/16/nejvic-exekuci-v-usteckem-okrese-v-trmicich-01_denik-210-3x2.jpg 1x, https://g.denik.cz/54/16/nejvic-exekuci-v-usteckem-okrese-v-trmicich-01_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 06:26
    </div>
        <a class="box-article-tag" href="/galerie/nejvyssim-procentem-exekuci-na-ustecku-trpi-obyvatele-trmic.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 13</a>
    <div class="box-article-tag">
            AKTUALIZOVÁNO
    </div>

        </div>
        <a href="/zpravy_region/vyplatu-davek-na-bydleni-uz-chce-zakazat-55-obci-20190214.html"      
>
            <h3 class="box-article-title fs20">Výplatu dávek na bydlení už chce zakázat 55 obcí. Primát drží Ústecký kraj</h3>
            <h4 class="box-article-perex fs16">Ústecký kraj - /INFOGRAFIKA/ Obcí a měst, které kvůli bezpečnosti či pořádku v ulicích zakázaly…</h4>
        </a>
    </div>
</article>
                </section>
        </div>
        <div class="dv4-right300">



<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zpravy_region/kadansti-ziskaji-prime-vlakove-spojeni-s-ustim-i-decinem-uz-za-dva-roky-20190215.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/18/95/vlak-nadrazi-lokomotiva-ceske-drahy-nastupiste-ilustracni-02_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/18/95/vlak-nadrazi-lokomotiva-ceske-drahy-nastupiste-ilustracni-02_denik-120-3x2.jpg 1x, https://g.denik.cz/18/95/vlak-nadrazi-lokomotiva-ceske-drahy-nastupiste-ilustracni-02_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Chomutovsko"     
>
        
        Moje Chomutovsko
    </a>

        </div>
        <a href="/zpravy_region/kadansti-ziskaji-prime-vlakove-spojeni-s-ustim-i-decinem-uz-za-dva-roky-20190215.html" tabindex="-1" title="číst článek: Kadaňští získají přímé vlakové spojení s Ústím i Děčínem. Už za dva roky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Kadaňští získají přímé vlakové spojení s Ústím i…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zpravy_region/stromy-a-zver-lesnici-zacnou-hospodarit-v-byvalych-severoceskych-dolech-20190214.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/13/00/povrchovy-dul-mostecko-arch-20190214_denik-120-3x2.jpg" width="120" height="80" alt="Povrchový důl na Mostecku. Ilustrační foto" title="Povrchový důl na Mostecku. Ilustrační foto" srcset="https://g.denik.cz/13/00/povrchovy-dul-mostecko-arch-20190214_denik-120-3x2.jpg 1x, https://g.denik.cz/13/00/povrchovy-dul-mostecko-arch-20190214_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Chomutovsko"     
>
        
        Moje Chomutovsko
    </a>

        </div>
        <a href="/zpravy_region/stromy-a-zver-lesnici-zacnou-hospodarit-v-byvalych-severoceskych-dolech-20190214.html" tabindex="-1" title="číst článek: Stromy a zvěř. Lesníci začnou hospodařit v bývalých severočeských dolech" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Stromy a zvěř. Lesníci začnou hospodařit v bývalých…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zpravy_region/jak-jsme-zili-v-ceskoslovensku-zpatky-do-skolnich-lavic-v-kadani-20190214.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/9/49/jak-jsme-zili-chomutov-20190214_denik-120-3x2.jpg" width="120" height="80" alt="V dalším díle seriálu se podíváme do roku 1974 do školních lavic. Uvidíme zahájení školního roku a slavnosti základních škol v Kadani. " title="V dalším díle seriálu se podíváme do roku 1974 do školních lavic. Uvidíme zahájení školního roku a slavnosti základních škol v Kadani. " srcset="https://g.denik.cz/9/49/jak-jsme-zili-chomutov-20190214_denik-120-3x2.jpg 1x, https://g.denik.cz/9/49/jak-jsme-zili-chomutov-20190214_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Chomutovsko"     
>
        
        Moje Chomutovsko
    </a>

        </div>
        <a href="/zpravy_region/jak-jsme-zili-v-ceskoslovensku-zpatky-do-skolnich-lavic-v-kadani-20190214.html" tabindex="-1" title="číst článek: Jak jsme žili v Československu: Zpátky do školních lavic v Kadani" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Jak jsme žili v Československu: Zpátky do školních…</h3>
        </a>
    </div>
</article>    </div>


<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509378288287"></tqwgtplaceholder>
	</div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/madonna-zadek-plastika-vek-20190213.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/b7/madonna-d190213cszvr1_denik-120-3x2.png" width="120" height="80" alt="Madonna" title="Madonna" srcset="https://g.denik.cz/56/b7/madonna-d190213cszvr1_denik-120-3x2.png 1x, https://g.denik.cz/56/b7/madonna-d190213cszvr1_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/madonna-zadek-plastika-vek-20190213.html" tabindex="-1" title="číst článek: UMĚLÝ ZADEK, předělaný obličej, nové vlasy: Plastická Madonna ODDALUJE STÁŘÍ!" target="_blank">
                <h3 class="box-article-title fs16">UMĚLÝ ZADEK, předělaný obličej, nové vlasy: Plastická…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/lucie-vondrackova-3.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/27/plekanec-d190214wrsm01_denik-120-3x2.jpg" width="120" height="80" alt="Plekanec" title="Plekanec" srcset="https://g.denik.cz/56/27/plekanec-d190214wrsm01_denik-120-3x2.jpg 1x, https://g.denik.cz/56/27/plekanec-d190214wrsm01_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/lucie-vondrackova-3.html" tabindex="-1" title="číst článek: Lucie Vondráčková přestává zvládat situaci: PSYCHICKÝ KOLAPS děsí rodinu!" target="_blank">
                <h3 class="box-article-title fs16">Lucie Vondráčková přestává zvládat situaci: PSYCHICKÝ…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/zakulisi-oblibeneho-filmu-at-ziji-duchove-proc-jiriho-sovaka-nemohli-vystat-20180222.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/3a/jiri-sovak_denik-120-3x2.jpg" width="120" height="80" alt="Oblíbený herec měl být pořádný morous." title="Oblíbený herec měl být pořádný morous." srcset="https://g.denik.cz/56/3a/jiri-sovak_denik-120-3x2.jpg 1x, https://g.denik.cz/56/3a/jiri-sovak_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/zakulisi-oblibeneho-filmu-at-ziji-duchove-proc-jiriho-sovaka-nemohli-vystat-20180222.html" tabindex="-1" title="číst článek: ZÁKULISÍ oblíbeného filmu Ať žijí duchové: Proč Jiřího Sováka nemohli vystát?" target="_blank">
                <h3 class="box-article-title fs16">ZÁKULISÍ oblíbeného filmu Ať žijí duchové: Proč Jiřího…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/nejkratsi-manzelstvi-celebrity-20190214.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/19/svatby_denik-120-3x2.png" width="120" height="80" alt="Nejkratší manželství celebrit" title="Nejkratší manželství celebrit" srcset="https://g.denik.cz/56/19/svatby_denik-120-3x2.png 1x, https://g.denik.cz/56/19/svatby_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/nejkratsi-manzelstvi-celebrity-20190214.html" tabindex="-1" title="číst článek: Osm nejkratších manželství celebrit: Která hvězda se rozvedla po 55 HODINÁCH?" target="_blank">
                <h3 class="box-article-title fs16">Osm nejkratších manželství celebrit: Která hvězda se…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/zabava-a-video/co-nasla-americka-policie-v-bazine-tomu-nejspis-neuverite-20161122.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/e8/asa1_denik-120-3x2.jpg" width="120" height="80" alt="Místo hrůzy v Alabamě" title="Místo hrůzy v Alabamě" srcset="https://g.denik.cz/56/e8/asa1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/e8/asa1_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/zabava-a-video/" title="Rubrika Zábava a video" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Zábava a video</a>
                </div>
                <a href="http://sip.denik.cz/zabava-a-video/co-nasla-americka-policie-v-bazine-tomu-nejspis-neuverite-20161122.html" tabindex="-1" title="číst článek: Co našla americká POLICIE v bažině? Tomu nejspíš neuvěříte!" target="_blank">
                <h3 class="box-article-title fs16">Co našla americká POLICIE v bažině? Tomu nejspíš…</h3>
                </a>
            </div>
        </article>
    </aside>


		<div class="mb20">
			<h2 class="main-title lined fs23 mb20"><a href="https://www.kafe.cz" target="_blank">Kafe</a></h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg" width="120" height="80" alt="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" title="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" srcset="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg 1x, https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Rodina a domov
    </a>

        </div>
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html" tabindex="-1" title="číst článek: Karolína: Tchyně nesnáší mého syna, ani manžel ji nedokáže přesvědčit"      target="_blank"
>
          <h3 class="box-article-title fs16">Karolína: Tchyně nesnáší mého syna, ani manžel ji…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg 1x, https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html" tabindex="-1" title="číst článek: Vyrobte dětem dárek, ze kterého budou skákat radostí: Odporný, mazlavý sliz"      target="_blank"
>
          <h3 class="box-article-title fs16">Vyrobte dětem dárek, ze kterého budou skákat radostí:…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/princezna-charlotte-modni-ikonou-je-roztomila-i-v-satech-za-tisicovku-20200101.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/a6/charlotte_denik-120-3x2.jpg" width="120" height="80" alt="Princezna Charlotte" title="Princezna Charlotte" srcset="https://g.denik.cz/120/a6/charlotte_denik-120-3x2.jpg 1x, https://g.denik.cz/120/a6/charlotte_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/princezna-charlotte-modni-ikonou-je-roztomila-i-v-satech-za-tisicovku-20200101.html" tabindex="-1" title="číst článek: Princezna Charlotte módní ikonou: Oblečte svou holčičku stejně"      target="_blank"
>
          <h3 class="box-article-title fs16">Princezna Charlotte módní ikonou: Oblečte svou…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/anorekticka-natalie-19-vazim-ted-jen-26-kilo-i-kdyz-pravidelne-jim-20190206.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/2c/6f265830-8243-46cb-97c3-a0f655ba96bd_denik-120-3x2.jpg" width="120" height="80" alt="Natálie se dostala na kritickou váhu 22 kilogramů, proto byla několik týdnů hospitalizována." title="Natálie se dostala na kritickou váhu 22 kilogramů, proto byla několik týdnů hospitalizována." srcset="https://g.denik.cz/120/2c/6f265830-8243-46cb-97c3-a0f655ba96bd_denik-120-3x2.jpg 1x, https://g.denik.cz/120/2c/6f265830-8243-46cb-97c3-a0f655ba96bd_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/anorekticka-natalie-19-vazim-ted-jen-26-kilo-i-kdyz-pravidelne-jim-20190206.html" tabindex="-1" title="číst článek: Anorektička Natálie (19): Vážím už jen 26 kilogramů, i když pravidelně jím"      target="_blank"
>
          <h3 class="box-article-title fs16">Anorektička Natálie (19): Vážím už jen 26 kilogramů, i…</h3>
        </a>
    </div>
</article>		</div>

<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/hadanka-pro-vsechny-zamilovane-najdete-ukryte-srdicko.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Hádanka pro všechny zamilované! Najdete ukryté srdíčko?</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/dita-popsala-chvile-pred-nehodou-sramoceni-v-telefonu-pak-ticho.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Dita popsala chvíle před nehodou: Šramocení v telefonu, pak ticho</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/ostatni-trhak-blesku/595390/hra-ktera-bavi-cele-cesko-startuje-dnes-prvni-sance-trhni-a-vyhraj-ceny-celkem-za-80-milionu.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Hra, která baví celé Česko, startuje! Dnes první šance: Trhni a vyhraj! Ceny celkem za 80 milionů</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/594123/vondrackova-rekla-kdo-chodi-k-ni-domu-po-odchodu-plekance-casto-to-neni-dusuje-se.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Vondráčková řekla, kdo chodí k ní domů po odchodu Plekance: Často to není, dušuje se</h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content">
            <section class="mt20">
<div class="service-box service-box-seo_box mb10">
    <div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=chomutovsky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ</a></h3>
		<div class="service-box-seo-items">
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kultura-a-sport-maseri-35735175-w17q64.html#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Kultura a sport Maséři (kromě odborných masérů ve, 16 280 Kč">
			       	Kultura a sport Maséři (kromě odborných masérů ve, 16 280 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-skladnik-43431049-w7xkju.html#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Doprava a logistika Skladník, 16 280 Kč">
			       	Doprava a logistika Skladník, 16 280 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/specialista-kvality--43693386-wzrxm2.html#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Specialista kvality - výroba - lze i bez praxe, 35 000 Kč">
			       	Specialista kvality - výroba - lze i bez praxe, 35 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-zamecnici-stroju-43713778-wyupqv.html#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Výroba Zámečníci strojů, 30 000 Kč">
			       	Výroba Zámečníci strojů, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativa-ostatni-43709311-w2u6tj.html#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Administrativa Ostatní odborní pracovníci v, 16 800 Kč">
			       	Administrativa Ostatní odborní pracovníci v, 16 800 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-strojirensti-technici-43759318-ws6ft8.html#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Výroba Strojírenští technici, 27 000 Kč">
			       	Výroba Strojírenští technici, 27 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-manipulacni-delnici-43765630-wunkg3.html#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Výroba Manipulační dělníci ve výrobě, 18 700 Kč">
			       	Výroba Manipulační dělníci ve výrobě, 18 700 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-ostatni-43757030-wmrvjm.html#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Zdravotnictví Ostatní odborní pracovníci ve, 20 000 Kč">
			       	Zdravotnictví Ostatní odborní pracovníci ve, 20 000 Kč
			    </a>
		</div>
	    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=chomutovsky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ PODAT INZERÁT</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=chomutovsky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">CARS.CZ</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-74kwTIT-Hatchback-1545322496075201.html?d_cv#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ford Focus servisní knížka, koupeno v D, nehavarované">
		          	Ford Focus servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Scenic/Scenic-1-9-DCi-Kombi-15468711793757023.html?d_cv#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Renault Scenic první majitel, koupeno v B">
		          	Renault Scenic první majitel, koupeno v B
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Laguna/Laguna-2-0i-ZACHOV-Kombi-1528294946554981.html?d_cv#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Renault Laguna první majitel, servisní knížka, koupeno v D">
		          	Renault Laguna první majitel, servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Modus/Modus-1-1-KLIMA-Kombi-15297461243671634.html?d_cv#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Renault Modus první majitel, servisní knížka, koupeno v CZ">
		          	Renault Modus první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0TDi-125K-Kombi-15502261300021385.html?d_cv#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Superb servisní knížka, koupeno v D, nehavarované">
		          	Škoda Superb servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-9TDi-1-MA-Kombi-15502261313421386.html?d_cv#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v D, nehavarované">
		          	Škoda Octavia první majitel, servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-Kombi-1-9-T-Kombi-15502257417011309.html?d_cv#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia koupeno v D, nehavarované">
		          	Škoda Octavia koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-1-9-TDI-Au-Sedan-Limuzina-15501680977406040.html?d_cv#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Superb ">
		          	Škoda Superb 
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=chomutovsky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=chomutovsky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">TIPCARS.COM</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-tiguan/suv/nafta/volkswagen-tiguan-2-0-tdi-14761392.html#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Volkswagen Tiguan 2.0 TDI">
		          	Volkswagen Tiguan 2.0 TDI
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/benzin/ford-focus-1-6-74kw-style-vyhr-cel-akce-10922410.html#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ford Focus 1.6 74kw STYLE Vyhř.čel.AKCE!!">
		          	Ford Focus 1.6 74kw STYLE Vyhř.čel.AKCE!!
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/sedan/benzin/skoda-rapid-tsi-1-0-81-kw-style-plus-59980418.html#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Rapid TSI 1,0 / 81 kW Style Plus">
		          	Škoda Rapid TSI 1,0 / 81 kW Style Plus
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-galaxy/mpv/nafta/ford-galaxy-2-0tdci120kwtitanium-pano-7sed-10922597.html#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ford Galaxy 2.0TDCi120kwTITANIUM PANO 7sed">
		          	Ford Galaxy 2.0TDCi120kwTITANIUM PANO 7sed
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-c-max/mpv/nafta/ford-c-max-2-0-tdci-titanium-3110028.html#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ford C-MAX 2,0 TDCI TITANIUM">
		          	Ford C-MAX 2,0 TDCI TITANIUM
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-s-max/mpv/nafta/ford-s-max-2-0tdci103kwtitaniums-pano-top-10922670.html#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ford S-MAX 2.0TDCi103kwTITANIUMS PANO TOP">
		          	Ford S-MAX 2.0TDCi103kwTITANIUMS PANO TOP
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-espace/mpv/nafta/renault-espace-2-0tdci-7-mist-odpocet-dph-3110080.html#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Renault Espace 2,0Tdci 7-míst Odpočet DPH">
		          	Renault Espace 2,0Tdci 7-míst Odpočet DPH
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-sharan/van/nafta/volkswagen-sharan-1-9tdi85kwbusiness-4motion-top-10922706.html#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Volkswagen Sharan 1.9TDI85kwBUSINESS 4MOTION TOP">
		          	Volkswagen Sharan 1.9TDI85kwBUSINESS 4MOTION TOP
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=chomutovsky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=chomutovsky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">REALCITY.CZ</a></h3>
		<div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-chomutov-cechova-3771296#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Chomutov, Čechova Prodej bytu 2+kk">
		          	Chomutov, Čechova Prodej bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-chomutov-pisecna-3771177#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Chomutov, Písečná Pronájem bytu 1+1">
		          	Chomutov, Písečná Pronájem bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-chomutov-beethovenova-3770832#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Chomutov, Beethovenova Prodej bytu 3+1">
		          	Chomutov, Beethovenova Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-chomutov-17-listopadu-3770261#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Chomutov, 17. listopadu Prodej bytu 1+1">
		          	Chomutov, 17. listopadu Prodej bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-klasterec-nad-ohri-dlouha-3770222#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Klášterec nad Ohří, Dlouhá Prodej bytu 1+1">
		          	Klášterec nad Ohří, Dlouhá Prodej bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-jirkov-na-borku-3769191#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Jirkov, Na Borku Prodej bytu 4+1">
		          	Jirkov, Na Borku Prodej bytu 4+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-chomutov-kamenny-vrch-3769163#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Chomutov, Kamenný vrch Pronájem bytu 1+1">
		          	Chomutov, Kamenný vrch Pronájem bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-chomutov-seifertova-3769012#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Chomutov, Seifertova Prodej bytu 3+1">
		          	Chomutov, Seifertova Prodej bytu 3+1
		        </a>
		</div>
	    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=chomutovsky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ PRODAT NEMOVITOST</a>
	</div>
</div>

            </section>
        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_chomutovsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/chomutovsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Chomutovsk%C3%BD-den%C3%ADk-186672818018179/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-fb"></use>
    </svg>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
           
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//chomutovsky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1543418883.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1542719567.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1542719567.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1542719567.css">
<script>initCookies();</script>

<script src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1548686504.js"></script>

    <script>
      $(document).ready(function() {
        if ($(".article-content").find(".reportaz .js-prispevky").length) {
          var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();
      });

      function checkOnline() {
        var element = $(".article-content").find(".reportaz .js-prispevky");

        element.each(function() {
          if ($(this).data('uzavreno') != 1) {
            nactiTexty($(this));
            nactiSkore($(this));
          }
        });
      }

      function nactiSkore(element) {
        if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
          var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
          $.get(linkScore, function(response) {
            var score = jQuery.parseJSON(response);
            $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
            $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
          });
        };
      };

      function nactiTexty(element) {
        var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

        var path = "";
        var id = element.data("id");

        $.get(link, function(response) {
          if (response != null) {
            var response = jQuery.parseJSON(response);
            var box = $('* .js-prispevky[data-id="' + id + '"]');
            var reportazUrl = box.data('url');

            box.empty();

            if (response[0]['uvod'] != "") {
              box.append(
                '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
              );
            }

            $.each(response, function(key, element) {
              if (element.result.multimedia_id == null) {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
                  );
                }

              } else {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                }

              }
              box.find("tr:even").addClass('even');
            });
          };
        });
      };
    </script>

        <script>
            var vv_code = "utf8";
        </script>
        <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


</body>
</html>
