<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'chomutovsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Domobrana se v neděli ukáže na náměstí",
			'tag': 'náměstí, Chomutov, veřejnost, městský park, občanské sdružení, média, příroda, policie, povolání',
			'autor': 'Miroslava Šebestová',
				'publishedDateTime': "2012-06-30T11:11:00+02:00",
				'articleID': 998841506,
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://chomutovsky.denik.cz/zpravy_region/domobrana-se-v-nedeli-ukaze-na-namesti-20120630.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Domobrana se v neděli ukáže na náměstí - Chomutovský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Chomutov - Občanské hlídky se cvičenými psy, se tak prvně představí za doprovodu novinářů veřejnosti. Zároveň tam chtějí nabrat další členy">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Chomutovský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://chomutovsky.denik.cz/zpravy_region/domobrana-se-v-nedeli-ukaze-na-namesti-20120630.html">
    <meta property="og:title" content="Domobrana se v neděli ukáže na náměstí">
    <meta property="og:image" content="https://g.denik.cz/9/17/cvkubaczka_denik-630-16x9.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="354">
    <meta property="og:description" content="Chomutov - Občanské hlídky se cvičenými psy, se tak prvně představí za doprovodu novinářů veřejnosti. Zároveň tam chtějí nabrat další členy">
    <link rel="previewimage" href="https://g.denik.cz/9/17/cvkubaczka_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2012-06-30T11:11:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Chomutovsk%C3%BD-den%C3%ADk-186672818018179/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Domobrana se v neděli ukáže na náměstí">
    <meta name="twitter:description" content="Chomutov - Občanské hlídky se cvičenými psy, se tak prvně představí za doprovodu novinářů veřejnosti. Zároveň tam chtějí nabrat další členy">
    <meta name="twitter:image" content="https://g.denik.cz/9/17/cvkubaczka_denik-630-16x9.jpg">
    <meta property="author" content="Miroslava Šebestová">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-183b2a002f48-1548415368.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-4ce1b11bf994-desktopFront-1548415368.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1548415368.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://chomutovsky.denik.cz/zpravy_region/domobrana-se-v-nedeli-ukaze-na-namesti-20120630.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://chomutovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Chomutovský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div id="top-lista" class="">
        <div class="top-lista-right">
            <div class="top-lista-more">
                více >>
            </div>
        </div>
        <ul>
                <li>
                    <a href="https://www.denik.cz/" target="_blank"
                       title="Deník">
                        Deník
                    </a>
                </li>
                <li>
                    <a href="https://sip.denik.cz/" target="_blank"
                       title="Šíp">
                        Šíp
                    </a>
                </li>
                <li>
                    <a href="http://www.kafe.cz/" target="_blank"
                       title="Kafe">
                        Kafe
                    </a>
                </li>
                <li>
                    <a href="https://www.ireceptar.cz/" target="_blank"
                       title="iReceptář">
                        iReceptář
                    </a>
                </li>
                <li>
                    <a href="https://www.cars.cz/" target="_blank"
                       title="Cars">
                        Cars
                    </a>
                </li>
                <li>
                    <a href="http://www.dumazahrada.cz/" target="_blank"
                       title="Dům a zahrada">
                        Dům a zahrada
                    </a>
                </li>
                <li>
                    <a href="https://www.tipcars.com/" target="_blank"
                       title="TipCars">
                        TipCars
                    </a>
                </li>
                <li>
                    <a href="https://www.annonce.cz/" target="_blank"
                       title="Annonce">
                        Annonce
                    </a>
                </li>
                <li>
                    <a href="https://www.realcity.cz/" target="_blank"
                       title="Realcity">
                        Realcity
                    </a>
                </li>
                <li>
                    <a href="https://dotyk.denik.cz/" target="_blank"
                       title="Dotyk">
                        Dotyk
                    </a>
                </li>
                <li>
                    <a href="https://www.national-geographic.cz/" target="_blank"
                       title="National Geographic">
                        National Geographic
                    </a>
                </li>
                <li>
                    <a href="https://automix.denik.cz/" target="_blank"
                       title="Automix">
                        Automix
                    </a>
                </li>
                <li>
                    <a href="http://vlasta.kafe.cz/" target="_blank"
                       title="Vlasta">
                        Vlasta
                    </a>
                </li>
                <li>
                    <a href="https://story.kafe.cz/" target="_blank"
                       title="Story">
                        Story
                    </a>
                </li>
                <li>
                    <a href="http://www.kondice.cz/" target="_blank"
                       title="Kondice">
                        Kondice
                    </a>
                </li>
                <li>
                    <a href="https://kvety.kafe.cz/" target="_blank"
                       title="Květy">
                        Květy
                    </a>
                </li>
                <li>
                    <a href="https://prekvapeni.kafe.cz/" target="_blank"
                       title="Překvapení">
                        Překvapení
                    </a>
                </li>
                <li>
                    <a href="http://www.igurmet.cz/" target="_blank"
                       title="iGurmet">
                        iGurmet
                    </a>
                </li>
                <li>
                    <a href="https://www.estranky.cz/" target="_blank"
                       title="eStránky">
                        eStránky
                    </a>
                </li>
                <li>
                    <a href="https://praktickazena.kafe.cz" target="_blank"
                       title="Kreativ">
                        Kreativ
                    </a>
                </li>
        </ul>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/chomutovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" data-loaded="false"></div>

                <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/?website=denik&amp;backUrl=http%3A%2F%2Fchomutovsky.denik.cz%2Fzpravy_region%2Fdomobrana-se-v-nedeli-ukaze-na-namesti-20120630.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fchomutovsky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fchomutovsky.denik.cz%2Fzpravy_region%2Fdomobrana-se-v-nedeli-ukaze-na-namesti-20120630.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


<div id="js-hlavicka-mapa" class="vyberte-region">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="120" height="69"><use xlink:href="https://g.denik.cz/images/denik/map-icon.svg#czech-republic"></use></svg></span>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/zpravy_region/domobrana-se-v-nedeli-ukaze-na-namesti-20120630.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div></header>


<nav>
    <ul role="navigation" class="menu clear-after denikRegion chomutovsky_denik">
        
        <li class="menu-light">
            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/chomutov.html">CHOMUTOV</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/jirkov.html">JIRKOV</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/kadan.html">KADAŇ</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/klasterec-nad-ohri.html">KLÁŠTEREC NAD OHŘÍ</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/vejprty.html">VEJPRTY</a></li>
            </ul>
        </li>

        <li>

            <a href="https://chomutovsky.denik.cz/z_regionu/" data-ga-push="menu" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">
    <li class="item">
        <a href="https://chomutovsky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky">Z regionu</a>
    </li>
    <li class="item">
        <a href="https://chomutovsky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky">Moje Chomutovsko</a>
    </li>
    <li class="item">
        <a href="https://chomutovsky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky">Černá kronika</a>
    </li>
    <li class="item">
        <a href="https://chomutovsky.denik.cz/tema/zoopark-chomutov-20171204.html"  data-ga-push="menu-podrubriky">Zoopark Chomutov</a>
    </li>
    <li class="item">
        <a href="https://chomutovsky.denik.cz/tema/kamencove-jezero-cv-20171218.html"  data-ga-push="menu-podrubriky">Kamencové jezero</a>
    </li>
    <li class="item">
        <a href="https://chomutovsky.denik.cz/tema/obchod-s-chudobou-cv-20171204.html"  data-ga-push="menu-podrubriky">Obchod s bídou</a>
    </li>

                </ul>
        </li>
        <li>

            <a href="https://chomutovsky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>

        </li>
        <li>

            <a href="https://chomutovsky.denik.cz/sport_region/" data-ga-push="menu">SPORT</a>

        </li>
        <li>

            <a href="https://chomutovsky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>

        </li>
        <li>

            <a href="//auta.denik.cz/chomutovsky" data-ga-push="menu">AUTA</a>

        </li>
        <li class="last">

            <a href="https://chomutovsky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/domobrana-se-v-nedeli-ukaze-na-namesti-20120630.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

        <div class="content">






<div class="reklama-box">
    <div id="poutak-top"></div>
</div>



    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">Sportovní anketa:</h3>
        <a href="https://chomutovsky.denik.cz/ostatni_region/vyberte-nejuspesnejsiho-sportovce-roku-2018-nominace-sportovcu-chomutovska-20190107.html" class="text">Nominace do ankety Nejúspěšnější sportovec Chomutovska za rok 2018</a>
        <a href="#close" class="close" data-title="nominace-do-ankety-nejuspesnejsi-sportovec-chomutovska-za-rok-2018"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="/images/denik/symbols-sprite.svg#times-circle"></use></svg></a>
    </aside>


    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">



            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Domobrana se v neděli ukáže na náměstí</h1>

                    <div class="article-info">
                        <div class="article-date">30.6.2012 </div>


<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://chomutovsky.denik.cz/zpravy_region/domobrana-se-v-nedeli-ukaze-na-namesti-20120630.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://chomutovsky.denik.cz/zpravy_region/domobrana-se-v-nedeli-ukaze-na-namesti-20120630.html&text=Domobrana%20se%20v%20ned%C4%9Bli%20uk%C3%A1%C5%BEe%20na%20n%C3%A1m%C4%9Bst%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fchomutovsky.denik.cz%2Fzpravy_region%2Fdomobrana-se-v-nedeli-ukaze-na-namesti-20120630.html&subject=Domobrana%20se%20v%20ned%C4%9Bli%20uk%C3%A1%C5%BEe%20na%20n%C3%A1m%C4%9Bst%C3%AD"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>                    </div>

                    <p class="article-perex">Chomutov - Občanské hlídky se cvičenými psy, se tak prvně představí za doprovodu novinářů veřejnosti. Zároveň tam chtějí nabrat další členy</p>


                        <div class="dv3-clanek-img-box dv3-relative-box">
                                    <a href="/galerie/foto.html?mm=cvkubaczka&amp;back=998841506-399-9&amp;photo=1">
                                        <img src="https://g.denik.cz/9/17/cvkubaczka_denik-630-16x9.jpg" width="630" height="354" alt="Petr Kubaczka" title="Petr Kubaczka" class="dv3-force-block" srcset="https://g.denik.cz/9/17/cvkubaczka_denik-630-16x9.jpg 1x, https://g.denik.cz/9/17/cvkubaczka_denik-630-16x9&#64;2x.jpg 2x">
                                        <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                        </div>
                        <div class="article-multimedia-box-gallery-description mb20">Petr Kubaczka <span class="description-autor"> | Foto: Deník/ Mirka Šebestová </span></div>

                    <div class="article-text article-content bbtext"><p>Víte, jak vypadá hlídka domobrany? Prvně ji můžete vidět v neděli na náměstí 1. máje v Chomutově, kde budou členové občanských hlídek odpovídat na dotazy veřejnosti i médií. I se psy, kteří je mají provázet na jejich pochůzkách po nebezpečných a setmělých zákoutích Chomutova, budou v centru od 17:00 hodin.</p>
<h3>„Uvidí, co jsme zač…"</h3>
<p>„Chceme hlídky představit. Projdeme se po náměstí, aby nás lidé viděli v reálu, budeme odpovídat lidem, které zajímá, co jsme zač, na dotazy a rozdávat letáky," uvedl Petr Kubaczka, který pro domobrance nechal zaregistrovat nové občanské sdružení Občané sobě. „Současně půjde o další náborovou akci, aby se náš počet rozšířil z dnešních dvanácti členů na ideálních dvacet až třicet," doplnil. Po půlhodině se členové hlídek přemístí z náměstí do městského parku a k hlavnímu nádraží.</p>
<h3>Od nápadu k činům</h3>
<p>Petr Kubaczka žije v Jirkově a dlouhá léta pracoval jako strážník. Pro založení občanských hlídek, které budou „očima" i „pomocnou rukou" lidem, se rozhodl poté, co v městském parku dvě Rómky bezdůvodně a za bílého dne napadly a surově zbily jeho mladičkou dceru.</p>
<p>Prvně ohlásil svůj záměr založit domobranu prostřednictvím Chomutovského deníku. „Díky tomu se nám podařilo nabrat první členy, bez toho bychom vůbec nemohli existovat," podotkl Petr Kubaczka, který svůj záměr nakonec převedl ve skutečnost. Dopomohli k tomu také sponzoři, například společnost Strix Chomutov a. s.</p>
<h3>Jak to bude fungovat</h3>
<p>Každá z hlídek má být vybavena cvičeným psem, aby budila větší respekt a nikdo si na ní nedovoloval. Protože jsou jejími členy dobrovolníci, kteří chodí do zaměstnání a pro sdružení pracují zdarma, bude je potřeba nasazovat podle toho, jak sami nahlásí své volno. Podle Petra Kubaczky by bylo ideální, aby každý odsloužil osm hodin týdně. Ideálně ve večerních a nočních hodinách a na odlehlých místech. Jedním z nich bude městský park, další lokality nechce předseda občanského sdružení prozrazovat s ohledem na bezpečí členů. „Rádi bychom se domlouvali s hlídkami strážníků na pokrytí lokalit ve městě, abychom se zbytečně všichni nezdržovali v jedné části," doplnil pro úplnost. Obcházet by domobranci chtěli také školy. Hlídky by se při plném stavu členů měly v ulicích objevovat ob den. Jejich pravomoci budou totožné s pravomocemi běžného občana. Když spatří něco nekalého, mohou volat na tísňovou linku. Pachatele ale také mohou držet až do příjezdu policie v páce. Jejich funkce je především preventivní. Už jejich samotný pohyb po městě může řadu přestupců vyrušit a odradit.</p>
<h3>Doprovod nočním městem</h3>
<p>Jednou ze služeb domobrany bude doprovod. „Stává se, že má někomu přijet o půlnoci babička na hlavní nádraží a nemá, jak by jí zajistil odvoz. Stačí, aby nám s dostatečným předstihem napsal mail a my ji doprovodíme do města, kde se bude cítit v bezpečí," nastínil Petr Kubaczka, co bude další, dosud nezmiňovanou službou. E-mailová adresa je: domobranec@email.cz. Stejný kontakt mohou využít i další dobrovolníci, kteří by se chtěli přihlásit do řad občanských hlídek. Vítáni jsou také členové z řad Rómů.</p>
<p>Úlohou domobranců nebude jen hlídkovat v ulicích a chránit slabé. Jejich předseda chce rozjet i několik akcí v rámci prevence. Zaměřené mají být na děti, mládež, postižené a seniory. Například plánují pořádání celoročních uličních turnajů v kopané, či výlety do přírody spojené s čištěním řek a úklidem lesů.</p>
<h3>Lidé sobě</h3>
<p>Občanské sdružení se původně mělo jmenovat Občané sobě, nově bude zaregistrováno jako Lidé sobě. První z názvů si totiž mezitím zaregistrovalo jiné sdružení.</p></div>

                    <p class="section-article-autor fs16">
                        Autor: <a href="/autor/miroslava-sebestova-1328.html">Miroslava Šebestová</a>
                    </p>
            </section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>

            
            <div class="article-footer" style="clear:both">
                <span class="datum">30.6.2012</span>
    <a href="/diskuse/domobrana-se-v-nedeli-ukaze-na-namesti.html" class="diskuse-vstup">Diskuze <i class="fa fa-comments-o"></i> 3</a>

<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://chomutovsky.denik.cz/zpravy_region/domobrana-se-v-nedeli-ukaze-na-namesti-20120630.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://chomutovsky.denik.cz/zpravy_region/domobrana-se-v-nedeli-ukaze-na-namesti-20120630.html&text=Domobrana%20se%20v%20ned%C4%9Bli%20uk%C3%A1%C5%BEe%20na%20n%C3%A1m%C4%9Bst%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fchomutovsky.denik.cz%2Fzpravy_region%2Fdomobrana-se-v-nedeli-ukaze-na-namesti-20120630.html&subject=Domobrana%20se%20v%20ned%C4%9Bli%20uk%C3%A1%C5%BEe%20na%20n%C3%A1m%C4%9Bst%C3%AD"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>            </div>

                <div class="article-tags">
                    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-label"></use></svg>

                    <ul class="article-tags-list">
                                <li><a title="Štítek: náměstí" href="/tagy/namesti-217.html">náměstí, </a></li>
                                <li><a title="Štítek: Chomutov" href="/tagy/chomutov-1029.html">Chomutov, </a></li>
                                <li><a title="Štítek: veřejnost" href="/tagy/verejnost-60.html">veřejnost, </a></li>
                                <li><a title="Štítek: městský park" href="/tagy/mestsky-park-1152.html">městský park, </a></li>
                                <li><a title="Štítek: občanské sdružení" href="/tagy/obcanske-sdruzeni-82.html">občanské sdružení, </a></li>
                                <li><a title="Štítek: média" href="/tagy/media-68.html">média, </a></li>
                                <li><a title="Štítek: příroda" href="/tagy/priroda-33.html">příroda, </a></li>
                                <li><a title="Štítek: policie" href="/tagy/policie-8.html">policie, </a></li>
                                <li><a title="Štítek: povolání" href="/tagy/povolani-212.html">povolání</a></li>
                    </ul>
                </div>


                <section class="related-articles mb20 mt20 clearfix">
                </section>




                <section class="feed-top-articles">
                    <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy_region/chomutovsko-prozilo-vecer-potme-cast-mesta-je-stale-bez-elektriny-20190126.html"  title="číst článek: Chomutovsko prožilo večer potmě. Část města je stále bez elektřiny" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/9/61/elektricke-vedeni-potrhane_denik-210-3x2.jpg" width="210" height="140" alt="Elektrické vedení. Ilustrační foto." title="Elektrické vedení. Ilustrační foto." srcset="https://g.denik.cz/9/61/elektricke-vedeni-potrhane_denik-210-3x2.jpg 1x, https://g.denik.cz/9/61/elektricke-vedeni-potrhane_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 19:49
    </div>

        </div>
        <a href="/zpravy_region/chomutovsko-prozilo-vecer-potme-cast-mesta-je-stale-bez-elektriny-20190126.html"      
>
            <h3 class="box-article-title fs20">Chomutovsko prožilo večer potmě. Část města je stále bez elektřiny</h3>
            <h4 class="box-article-perex fs16">Chomutov – Zhaslé televize, ztemnělé pokoje a studená voda. Na Chomutovsku došlo v sobotu večer…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy_region/snih-zaskocil-ridice-i-silnicare-bourala-i-technika-20190126.html"  title="číst článek: Sníh zaskočil řidiče i silničáře, bourala i technika" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/9/8a/sypac-ilustracni_denik-210-3x2.jpg" width="210" height="140" alt="Sypač s pluhem. Ilustrační foto." title="Sypač s pluhem. Ilustrační foto." srcset="https://g.denik.cz/9/8a/sypac-ilustracni_denik-210-3x2.jpg 1x, https://g.denik.cz/9/8a/sypac-ilustracni_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 15:04
    </div>

        </div>
        <a href="/zpravy_region/snih-zaskocil-ridice-i-silnicare-bourala-i-technika-20190126.html"      
>
            <h3 class="box-article-title fs20">Sníh zaskočil řidiče i silničáře, bourala i technika</h3>
            <h4 class="box-article-perex fs16">Chomutovsko - S přívalem sněhu bojují od sobotního rána na silnicích v Ústeckém kraji řidič…</h4>
        </a>
    </div>
</article>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=chomutovsky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-40255892-wstz3f.html#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Stavebnictví Stavební truhlář</div>
				       	<div>Tesaři a stavební…</div>
				       	<div class="service-box-strong">16 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=chomutovsky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-43626158-w43j58.html#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Výroba Montážní dělník</div>
				       	<div>Montážní dělníci výrobků z pryže a plastů Dělník…</div>
				       	<div class="service-box-strong">16 800 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=chomutovsky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/doprava-a-logistika-obsluha-40254738-wgpnxv.html#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Doprava a logistika Obsluha zemních a příbuzných</div>
				       	<div>Obsluha zemních a…</div>
				       	<div class="service-box-strong">16 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>






 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/nehody/pri-hromadne-nehode-u-malkova-zemrel-clovek-silnice-je-zcela-uzavrena-20190125.html"  title="číst článek: Při hromadné nehodě u Málkova zemřel člověk. Pro těžce zraněné letěl vrtulník" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/13/93/6105481-letecka-zachranna-sluzba-vrtulnik-zachranari_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/13/93/6105481-letecka-zachranna-sluzba-vrtulnik-zachranari_denik-210-3x2.jpg 1x, https://g.denik.cz/13/93/6105481-letecka-zachranna-sluzba-vrtulnik-zachranari_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
            AKTUALIZOVÁNO
    </div>

        </div>
        <a href="/nehody/pri-hromadne-nehode-u-malkova-zemrel-clovek-silnice-je-zcela-uzavrena-20190125.html"      
>
            <h3 class="box-article-title fs20">Při hromadné nehodě u Málkova zemřel člověk. Pro těžce zraněné letěl vrtulník</h3>
            <h4 class="box-article-perex fs16">Chomutovsko - K tragické dopravní nehodě došlo v pátek 25. ledna po půl jedenácté hodině u…</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/kultura_region/raduza-miri-do-chomutova-nove-album-muz-s-bilym-psem-priveze-v-breznu-20190126.html"  title="číst článek: Radůza míří do Chomutova. Nové album Muž s bílým psem přiveze v březnu" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/54/2f/raduza-promo-fotky-20190117-3_denik-210-3x2.jpg" width="210" height="140" alt="Radůza vydala v roce 2018 nové album Muž s bílým psem" title="Radůza vydala v roce 2018 nové album Muž s bílým psem" srcset="https://g.denik.cz/54/2f/raduza-promo-fotky-20190117-3_denik-210-3x2.jpg 1x, https://g.denik.cz/54/2f/raduza-promo-fotky-20190117-3_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/kultura_region/raduza-miri-do-chomutova-nove-album-muz-s-bilym-psem-priveze-v-breznu-20190126.html"      
>
            <h3 class="box-article-title fs20">Radůza míří do Chomutova. Nové album Muž s bílým psem přiveze v březnu</h3>
            <h4 class="box-article-perex fs16">Chomutov - Má hlas jak řemen a dokáže s ním zazpívat tklivou baladu, šanson i hospodskou písničku při harmonice. </h4>
        </a>
    </div>
</article>
<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-1-4-tsi-110-kw-elegance-38401078.html#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/38401078_1/1548435323" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=chomutovsky_denik&utm_medium=link&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-1-4-tsi-110-kw-elegance-38401078.html#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Škoda Octavia</div>
	                   	<div>1.4 TSI 110 KW - ELEGANCE</div>
	                	<div class="service-box-strong">499 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-TDCI-Tr-Kombi-15452326522131207.html?d_cv#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/2477/21865/12234/0/11011255952477/images/l15452326676301274.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=chomutovsky_denik&utm_medium=link&utm_content=cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-TDCI-Tr-Kombi-15452326522131207.html?d_cv#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Ford Focus</div>
	                   	<div title="servisní knížka, koupeno v CZ, nehavarované">servisní knížka, koupeno…</div>
	                	<div class="service-box-strong">99 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-74kwTIT-Hatchback-1545322496075201.html?d_cv#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/17819/28247/13575/0/12218347427819/images/001_10922929_01.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=chomutovsky_denik&utm_medium=link&utm_content=cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-74kwTIT-Hatchback-1545322496075201.html?d_cv#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Ford Focus</div>
	                   	<div title="servisní knížka, koupeno v D, nehavarované">servisní knížka, koupeno…</div>
	                	<div class="service-box-strong">175 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>




 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy_region/auto-pro-jirkovskou-starostku-za-700-tisic-korun-opozice-se-jezi-20190125.html"  title="číst článek: Auto pro jirkovskou starostku za 700 tisíc korun? Opozice se ježí" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/9/3a/zastupitelstvo-jirkov-arch-20190125_denik-210-3x2.jpg" width="210" height="140" alt="Jednání jirkovských zastupitelů. Archivní foto" title="Jednání jirkovských zastupitelů. Archivní foto" srcset="https://g.denik.cz/9/3a/zastupitelstvo-jirkov-arch-20190125_denik-210-3x2.jpg 1x, https://g.denik.cz/9/3a/zastupitelstvo-jirkov-arch-20190125_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 16:17
    </div>

        </div>
        <a href="/zpravy_region/auto-pro-jirkovskou-starostku-za-700-tisic-korun-opozice-se-jezi-20190125.html"      
>
            <h3 class="box-article-title fs20">Auto pro jirkovskou starostku za 700 tisíc korun? Opozice se ježí</h3>
            <h4 class="box-article-perex fs16">Jirkov - Koupě nového vozu je součástí návrhu na rozpočet. Zastupitelé o něm budou hlasovat ve…</h4>
        </a>
    </div>
</article>
<div class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-chomutov-brezenecka-4457-3763202#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/158507/img_5c4ca548d8f6c1.85229013.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=chomutovsky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-chomutov-brezenecka-4457-3763202#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Chomutov, Březenecká 4457">Chomutov, Březenecká 4457</div>
		       			<div>Pronájem bytu 1+1</div>
		       			<div class="service-box-strong">5 900 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-chomutov-pisecna-3763188#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/160076/img_5c4c6cdb94bc40.38317395.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=chomutovsky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-chomutov-pisecna-3763188#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Chomutov, Písečná">Chomutov, Písečná</div>
		       			<div>Prodej bytu 4+1</div>
		       			<div class="service-box-strong">829 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-jirkov-ervenicka-3763079#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5c4b8e13bddb35.69194037.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=chomutovsky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-jirkov-ervenicka-3763079#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Jirkov, Ervěnická">Jirkov, Ervěnická</div>
		       			<div>Pronájem bytu 1+1</div>
		       			<div class="service-box-strong">8 000 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>






 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy_region/skola-hrou-a-v-prirode-hory-poslouzi-detem-jako-ucebni-pomucka-20190125.html"  title="číst článek: Škola hrou a v přírodě. Hory poslouží dětem jako učební pomůcka" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/d7/propadly-dul-ledova-jama-blatensky-vrch-34_denik-210-3x2.jpg" width="210" height="140" alt="Schody do Ledové jámy, Blatenský vrch, Krušné hory" title="Schody do Ledové jámy, Blatenský vrch, Krušné hory" srcset="https://g.denik.cz/1/d7/propadly-dul-ledova-jama-blatensky-vrch-34_denik-210-3x2.jpg 1x, https://g.denik.cz/1/d7/propadly-dul-ledova-jama-blatensky-vrch-34_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 16:00
    </div>

        </div>
        <a href="/zpravy_region/skola-hrou-a-v-prirode-hory-poslouzi-detem-jako-ucebni-pomucka-20190125.html"      
>
            <h3 class="box-article-title fs20">Škola hrou a v přírodě. Hory poslouží dětem jako učební pomůcka</h3>
            <h4 class="box-article-perex fs16">Chomutovsko - Odborníci vytvořili výukové trasy a materiály, které doplní školní výklad. Děti tak…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy_region/prace-na-hrazi-nechranicke-prehrady-neskoncily-hladina-vody-se-opt-snizi-20190125.html"  title="číst článek: Práce na hrázi Nechranické přehrady neskončily, hladina vody se opět sníží" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/9/73/nechranice-prehrada-hraz-sucho-20180913-1_denik-210-3x2.jpg" width="210" height="140" alt="Nechranická přehrada je kvůli opravám bezpečnostních přelivů u hráze úplně na suchu. Doslova" title="Nechranická přehrada je kvůli opravám bezpečnostních přelivů u hráze úplně na suchu. Doslova" srcset="https://g.denik.cz/9/73/nechranice-prehrada-hraz-sucho-20180913-1_denik-210-3x2.jpg 1x, https://g.denik.cz/9/73/nechranice-prehrada-hraz-sucho-20180913-1_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 14:06
    </div>

        </div>
        <a href="/zpravy_region/prace-na-hrazi-nechranicke-prehrady-neskoncily-hladina-vody-se-opt-snizi-20190125.html"      
>
            <h3 class="box-article-title fs20">Práce na hrázi Nechranické přehrady neskončily, hladina vody se opět sníží</h3>
            <h4 class="box-article-perex fs16">Nechranice - Práce na rekonstrukci bezpečnostního přelivu na hrázi Nechranic budou letos…</h4>
        </a>
    </div>
</article>
                </section>
        </div>
        <div class="dv4-right300">



<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zpravy_region/chomutovsko-prozilo-vecer-potme-cast-mesta-je-stale-bez-elektriny-20190126.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/9/61/elektricke-vedeni-potrhane_denik-120-3x2.jpg" width="120" height="80" alt="Elektrické vedení. Ilustrační foto." title="Elektrické vedení. Ilustrační foto." srcset="https://g.denik.cz/9/61/elektricke-vedeni-potrhane_denik-120-3x2.jpg 1x, https://g.denik.cz/9/61/elektricke-vedeni-potrhane_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Chomutovsko"     
>
        
        Moje Chomutovsko
    </a>

        </div>
        <a href="/zpravy_region/chomutovsko-prozilo-vecer-potme-cast-mesta-je-stale-bez-elektriny-20190126.html" tabindex="-1" title="číst článek: Chomutovsko prožilo večer potmě. Část města je stále bez elektřiny" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Chomutovsko prožilo večer potmě. Část města je stále…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zpravy_region/snih-zaskocil-ridice-i-silnicare-bourala-i-technika-20190126.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/9/8a/sypac-ilustracni_denik-120-3x2.jpg" width="120" height="80" alt="Sypač s pluhem. Ilustrační foto." title="Sypač s pluhem. Ilustrační foto." srcset="https://g.denik.cz/9/8a/sypac-ilustracni_denik-120-3x2.jpg 1x, https://g.denik.cz/9/8a/sypac-ilustracni_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Chomutovsko"     
>
        
        Moje Chomutovsko
    </a>

        </div>
        <a href="/zpravy_region/snih-zaskocil-ridice-i-silnicare-bourala-i-technika-20190126.html" tabindex="-1" title="číst článek: Sníh zaskočil řidiče i silničáře, bourala i technika" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Sníh zaskočil řidiče i silničáře, bourala i technika</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zpravy_region/dobijecich-stanic-pro-elektromobily-v-usteckem-kraji-pribylo-20190126a.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/11/f3/litomerice-elektromobil-nabijeci-stanice-20181217-5_denik-120-3x2.jpg" width="120" height="80" alt="V Litoměřicích na parkovišti U hvězdárny je nové rychlodobíjecí zařízení pro elektromobily." title="V Litoměřicích na parkovišti U hvězdárny je nové rychlodobíjecí zařízení pro elektromobily." srcset="https://g.denik.cz/11/f3/litomerice-elektromobil-nabijeci-stanice-20181217-5_denik-120-3x2.jpg 1x, https://g.denik.cz/11/f3/litomerice-elektromobil-nabijeci-stanice-20181217-5_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Chomutovsko"     
>
        
        Moje Chomutovsko
    </a>

        </div>
        <a href="/zpravy_region/dobijecich-stanic-pro-elektromobily-v-usteckem-kraji-pribylo-20190126a.html" tabindex="-1" title="číst článek: Dobíjecích stanic pro elektromobily v Ústeckém kraji přibylo" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Dobíjecích stanic pro elektromobily v Ústeckém kraji…</h3>
        </a>
    </div>
</article>    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
    <div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509378288287"></tqwgtplaceholder>
    </div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/nejhezci-mlade-herecce-hollywoodu-ukradli-nahe-fotky-a-pohled-na-ne-stoji-za-to-20170919.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/d9/bella-thorne-radi-24_denik-120-3x2.jpg" width="120" height="80" alt="Bella patří k nejhezčím herečkám nastupující generace." title="Bella patří k nejhezčím herečkám nastupující generace." srcset="https://g.denik.cz/56/d9/bella-thorne-radi-24_denik-120-3x2.jpg 1x, https://g.denik.cz/56/d9/bella-thorne-radi-24_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/nejhezci-mlade-herecce-hollywoodu-ukradli-nahe-fotky-a-pohled-na-ne-stoji-za-to-20170919.html" tabindex="-1" title="číst článek: NEJHEZČÍ mladé herečce Hollywoodu ukradli NAHÉ FOTKY. A pohled na ně stojí za to" target="_blank">
                <h3 class="box-article-title fs16">NEJHEZČÍ mladé herečce Hollywoodu ukradli NAHÉ FOTKY.…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/herecka-veronika-freimanova-prehodnotila-cely-svuj-zivot-uz-nechce-byt-otrokem-20180331.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/3c/freimanova_denik-120-3x2.jpg" width="120" height="80" alt="Herečka Veronika Freimanová s manželem Vladimírem Boučkem." title="Herečka Veronika Freimanová s manželem Vladimírem Boučkem." srcset="https://g.denik.cz/56/3c/freimanova_denik-120-3x2.jpg 1x, https://g.denik.cz/56/3c/freimanova_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/herecka-veronika-freimanova-prehodnotila-cely-svuj-zivot-uz-nechce-byt-otrokem-20180331.html" tabindex="-1" title="číst článek: Herečka Veronika Freimanová přehodnotila celý svůj život: UŽ NECHCE BÝT OTROKEM!" target="_blank">
                <h3 class="box-article-title fs16">Herečka Veronika Freimanová přehodnotila celý svůj…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/ludek-munzar.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/70/munzar-11_denik-120-3x2.jpg" width="120" height="80" alt="Zemřel herec Luděk Munzar" title="Zemřel herec Luděk Munzar" srcset="https://g.denik.cz/56/70/munzar-11_denik-120-3x2.jpg 1x, https://g.denik.cz/56/70/munzar-11_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/ludek-munzar.html" tabindex="-1" title="číst článek: Zemřela herecká legenda Luděk Munzar: Připomeňte si celý jeho život" target="_blank">
                <h3 class="box-article-title fs16">Zemřela herecká legenda Luděk Munzar: Připomeňte si…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/nejlepsi-kamarad-lady-di-promluvil-tajny-sex-plny-vasne-s-mladym-kennedym-20170802.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/f6/diana-tajny-milenec-kennedy-hl_denik-120-3x2.jpg" width="120" height="80" alt="Chemie mezi těmi dvěma se prý nedala přehlédnout." title="Chemie mezi těmi dvěma se prý nedala přehlédnout." srcset="https://g.denik.cz/56/f6/diana-tajny-milenec-kennedy-hl_denik-120-3x2.jpg 1x, https://g.denik.cz/56/f6/diana-tajny-milenec-kennedy-hl_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/nejlepsi-kamarad-lady-di-promluvil-tajny-sex-plny-vasne-s-mladym-kennedym-20170802.html" tabindex="-1" title="číst článek: Nejlepší kamarád Lady Di promluvil: TAJNÝ SEX plný vášně s mladým Kennedym!" target="_blank">
                <h3 class="box-article-title fs16">Nejlepší kamarád Lady Di promluvil: TAJNÝ SEX plný…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/alkohol-drogy-nevera-zivot-vilmy-cibulkove-pripomina-horor-20170429.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/f4/cibulkova1_denik-120-3x2.jpg" width="120" height="80" alt="Vilma Cibulková" title="Vilma Cibulková" srcset="https://g.denik.cz/56/f4/cibulkova1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/f4/cibulkova1_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/alkohol-drogy-nevera-zivot-vilmy-cibulkove-pripomina-horor-20170429.html" tabindex="-1" title="číst článek: ALKOHOL, DLUHY, NEVĚRA: Život Vilmy Cibulkové připomíná HOROR!" target="_blank">
                <h3 class="box-article-title fs16">ALKOHOL, DLUHY, NEVĚRA: Život Vilmy Cibulkové…</h3>
                </a>
            </div>
        </article>
    </aside>


      <div class="mb20">
          <h2 class="main-title lined fs23 mb20"><a href="https://www.kafe.cz" target="_blank">Kafe</a></h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg" width="120" height="80" alt="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" title="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" srcset="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg 1x, https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Rodina a domov
    </a>

        </div>
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html" tabindex="-1" title="číst článek: Karolína: Tchyně nesnáší mého syna, ani manžel ji nedokáže přesvědčit"      target="_blank"
>
          <h3 class="box-article-title fs16">Karolína: Tchyně nesnáší mého syna, ani manžel ji…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg 1x, https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html" tabindex="-1" title="číst článek: Vyrobte dětem dárek, ze kterého budou skákat radostí: Odporný, mazlavý sliz"      target="_blank"
>
          <h3 class="box-article-title fs16">Vyrobte dětem dárek, ze kterého budou skákat radostí:…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/rodina-a-domov/petra-48-stal-se-zazrak-cekam-prvni-dite-okoli-me-ale-odsoudilo-20190123.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/a0/detail-d180313738h6_denik-120-3x2.jpg" width="120" height="80" alt="Soňa (48): Stal se zázrak. Čekám první dítě. Okolí mě ale odsoudilo" title="Soňa (48): Stal se zázrak. Čekám první dítě. Okolí mě ale odsoudilo" srcset="https://g.denik.cz/120/a0/detail-d180313738h6_denik-120-3x2.jpg 1x, https://g.denik.cz/120/a0/detail-d180313738h6_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Rodina a domov
    </a>

        </div>
        <a href="http://www.kafe.cz/rodina-a-domov/petra-48-stal-se-zazrak-cekam-prvni-dite-okoli-me-ale-odsoudilo-20190123.html" tabindex="-1" title="číst článek: Petra (49): Stal se zázrak. Čekám první dítě. Okolí mě ale odsoudilo..."      target="_blank"
>
          <h3 class="box-article-title fs16">Petra (49): Stal se zázrak. Čekám první dítě. Okolí mě…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/maslo-ve-sparech-mytu-a-pravd-prepoustejte-a-ziskavejte-20200101.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/eb/maslo-ghee-14_denik-120-3x2.jpg" width="120" height="80" alt="Chleba s máslem a solí, základ každé snídaně." title="Chleba s máslem a solí, základ každé snídaně." srcset="https://g.denik.cz/120/eb/maslo-ghee-14_denik-120-3x2.jpg 1x, https://g.denik.cz/120/eb/maslo-ghee-14_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/maslo-ve-sparech-mytu-a-pravd-prepoustejte-a-ziskavejte-20200101.html" tabindex="-1" title="číst článek: Máslo ve spárech mýtů a pravd. Přepouštějte a získávejte z tohoto zlata víc!"      target="_blank"
>
          <h3 class="box-article-title fs16">Máslo ve spárech mýtů a pravd. Přepouštějte a…</h3>
        </a>
    </div>
</article>      </div>


<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/romove-se-rozhadali-kvuli-krali-robert-i-uz-roky-odmita-odstoupit.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Romové se rozhádali kvůli králi! Róbert I. už roky odmítá odstoupit</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/nejdrazsi-byt-new-yorku-ma-sveho-majitele-ten-prepych-bere-dech.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Tenhle byt stál pět miliard! Majitel chce mít čas od času kde přespat</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/zpravy-krimi/591189/netvor-rozstrihl-miminku-jazyk-nuzkami-a-zbil-ho-matka-vinika-chranila.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Netvor rozstřihl miminku jazyk nůžkami a zbil ho: Matka viníka chránila!</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/591230/vevodkyne-kate-a-meghan-na-koberecku-princ-charles-je-srovnal-do-late.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Vévodkyně Kate a Meghan na koberečku! Princ Charles je srovnal do latě</h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content">
            <section class="mt20">
<div class="service-box service-box-seo_box mb10">
    <div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=chomutovsky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ</a></h3>
		<div class="service-box-seo-items">
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-obsluha-40254738-wgpnxv.html#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Doprava a logistika Obsluha zemních a příbuzných, 16 000 Kč">
			       	Doprava a logistika Obsluha zemních a příbuzných, 16 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-43620660-wjw1v5.html#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Doprava a logistika Řidič autobusu, 119 Kč">
			       	Doprava a logistika Řidič autobusu, 119 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-obsluha-v-43619368-w27cpy.html#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Gastronomie Obsluha v zařízeních rychlého, 18 000 Kč">
			       	Gastronomie Obsluha v zařízeních rychlého, 18 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-ostatni-43531099-w7wcz1.html#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Stavebnictví Ostatní stavební technici, 30 000 Kč">
			       	Stavebnictví Ostatní stavební technici, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-ostatni-43523146-ws99sx.html#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Zdravotnictví Ostatní odborní pracovníci ve, 18 000 Kč">
			       	Zdravotnictví Ostatní odborní pracovníci ve, 18 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativa-administrativni-43583585-wqskzf.html#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Administrativa Administrativní pracovník, 25 000 Kč">
			       	Administrativa Administrativní pracovník, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/informacni-technologie-43582885-wfnwyr.html#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Informační technologie Technici počítačových sítí, 18 000 Kč">
			       	Informační technologie Technici počítačových sítí, 18 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-43578896-web6tf.html#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Výroba Montážní dělník, 20 000 Kč">
			       	Výroba Montážní dělník, 20 000 Kč
			    </a>
		</div>
	    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=chomutovsky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ PODAT INZERÁT</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=chomutovsky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">CARS.CZ</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-Alltrack-2-Kombi-15282875115951548.html?d_cv#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Volkswagen Passat servisní knížka, koupeno v CZ">
		          	Volkswagen Passat servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6MPI-75kw-Sedan-Limuzina-154842190273748.html?d_cv#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v D, nehavarované">
		          	Škoda Octavia první majitel, servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6MPI-75kw-Kombi-1538580715202301.html?d_cv#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v D, nehavarované">
		          	Škoda Octavia první majitel, servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6MPI-75kw-Kombi-1541680986202194.html?d_cv#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v D, nehavarované">
		          	Škoda Octavia první majitel, servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-75kw-EL-Kombi-1542201479318651.html?d_cv#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v D, nehavarované">
		          	Škoda Octavia první majitel, servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6MPI-75kw-Kombi-154513510954082.html?d_cv#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v D, nehavarované">
		          	Škoda Octavia první majitel, servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Roomster/Roomster-1-4-TDi-SER-Kombi-15471212815471977.html?d_cv#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Roomster servisní knížka, koupeno v CZ">
		          	Škoda Roomster servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4-TDi-KOM-Kombi-15468522576352064.html?d_cv#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v NL">
		          	Škoda Fabia první majitel, servisní knížka, koupeno v NL
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=chomutovsky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=chomutovsky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">TIPCARS.COM</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/benzin/ford-focus-1-6-74kw-style-vyhr-cel-akce-10922410.html#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ford Focus 1.6 74kw STYLE Vyhř.čel.AKCE!!">
		          	Ford Focus 1.6 74kw STYLE Vyhř.čel.AKCE!!
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/benzin/ford-focus-1-6-74kwghia-xenon-climatronic-10922700.html#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ford Focus 1.6 74kwGHIA XENON CLIMATRONIC">
		          	Ford Focus 1.6 74kwGHIA XENON CLIMATRONIC
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-tsi-1-2-tsi-63-kw-ambition-p-59983803.html#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia TSI 1,2 TSI / 63 kW Ambition P">
		          	Škoda Octavia TSI 1,2 TSI / 63 kW Ambition P
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-espace/mpv/nafta/renault-espace-2-0tdci-7-mist-odpocet-dph-3110080.html#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Renault Espace 2,0Tdci 7-míst Odpočet DPH">
		          	Renault Espace 2,0Tdci 7-míst Odpočet DPH
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/benzin/ford-focus-1-6-74kwstyle-tempomat-top-a1-10922642.html#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ford Focus 1.6 74kwSTYLE TEMPOMAT TOP A1">
		          	Ford Focus 1.6 74kwSTYLE TEMPOMAT TOP A1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-2tsi-63kw-montecarlo-3110100.html#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Fabia 1,2Tsi 63kw MonteCarlo">
		          	Škoda Fabia 1,2Tsi 63kw MonteCarlo
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/honda-jazz/hatchback/hybridni/honda-jazz-1-3-dsi-i-vtec-ima-hybridklima-10922849.html#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Honda Jazz 1.3 DSi i-VTEC IMA HYBRIDklima">
		          	Honda Jazz 1.3 DSi i-VTEC IMA HYBRIDklima
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/seat-alhambra/van/nafta/seat-alhambra-1-9tdi-85kw-4motion-luxus-top-10922904.html#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Seat Alhambra 1.9TDI 85kw 4MOTION LUXUS TOP">
		          	Seat Alhambra 1.9TDI 85kw 4MOTION LUXUS TOP
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=chomutovsky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=chomutovsky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">REALCITY.CZ</a></h3>
		<div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-jirkov-ervenicka-3763079#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Jirkov, Ervěnická Pronájem bytu 1+1">
		          	Jirkov, Ervěnická Pronájem bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-klasterec-nad-ohri-pricna-3763054#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Klášterec nad Ohří, Příčná Prodej bytu 3+1">
		          	Klášterec nad Ohří, Příčná Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-chomutov-kundraticka-3762618#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Chomutov, Kundratická Prodej bytu 3+1">
		          	Chomutov, Kundratická Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-jirkov-studentska-3762599#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Jirkov, Studentská Prodej bytu 4+1">
		          	Jirkov, Studentská Prodej bytu 4+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-chomutov-fugnerova-3762532#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Chomutov, Fügnerova Pronájem bytu 2+1">
		          	Chomutov, Fügnerova Pronájem bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-radonice-3762013#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Radonice Prodej domu">
		          	Radonice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-perstejn-3761478#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Perštejn Prodej domu">
		          	Perštejn Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-chomutov-osvobozeni-3538-3761435#utm_source=chomutovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Chomutov, Osvobození 3538 Pronájem bytu 3+1">
		          	Chomutov, Osvobození 3538 Pronájem bytu 3+1
		        </a>
		</div>
	    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=chomutovsky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ PRODAT NEMOVITOST</a>
	</div>
</div>

            </section>
        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_chomutovsky_denik.svg" height="34" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/chomutovsky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Chomutovsk%C3%BD-den%C3%ADk-186672818018179/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-fb"></use>
    </svg>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//chomutovsky.denik.cz/sign/info/"></div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1543418883.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1542719567.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1542719567.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1542719567.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1548415368.js"></script>

    <script>
      $(document).ready(function() {
        if ($(".article-content").find(".reportaz .js-prispevky").length) {
          var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();
      });

      function checkOnline() {
        var element = $(".article-content").find(".reportaz .js-prispevky");

        element.each(function() {
          if ($(this).data('uzavreno') != 1) {
            nactiTexty($(this));
            nactiSkore($(this));
          }
        });
      }

      function nactiSkore(element) {
        if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
          var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
          $.get(linkScore, function(response) {
            var score = jQuery.parseJSON(response);
            $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
            $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
          });
        };
      };

      function nactiTexty(element) {
        var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

        var path = "";
        var id = element.data("id");

        $.get(link, function(response) {
          if (response != null) {
            var response = jQuery.parseJSON(response);
            var box = $('* .js-prispevky[data-id="' + id + '"]');
            var reportazUrl = box.data('url');

            box.empty();

            if (response[0]['uvod'] != "") {
              box.append(
                '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
              );
            }

            $.each(response, function(key, element) {
              if (element.result.multimedia_id == null) {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
                  );
                }

              } else {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                }

              }
              box.find("tr:even").addClass('even');
            });
          };
        });
      };
    </script>

        <script type="text/javascript">
            var vv_code = "utf8";
        </script>
        <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


</body>
</html>
