
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'chomutovsky.denik.cz',
		'rubrikaTitle': 'Chomutovsko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': "Banda opět na scéně. Má nový lyžařský vlek i kotvení",
		'tag': ["investice", "sloup", "Jan Veselý", "Kamencové jezero", "CV RELAX, a.s.", "Osek"],
		'author': 'Miroslava Šebestová',
			'publishedDateTime': "2020-06-08T12:59:00+02:00",
        	'modifiedDateTime': "2020-06-08T12:59:00+02:00",
			'articleID': 2831508704,
			'back': "2831508704-399-9",
		'image': "https:\/\/g.denik.cz\/9\/59\/chomutov-voni-vlek-atrakce-rekonstrukce-otvicky-rybnik-vodni-lyze-wake-wakepark-surf-04_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/chomutovsky.denik.cz\/galerie\/rekonstrukce-vodniho-vleku-na-bande-v-chomutove.html?photo=1&back=2831508704-399-9",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/9\/59\/chomutov-voni-vlek-atrakce-rekonstrukce-otvicky-rybnik-vodni-lyze-wake-wakepark-surf-04_denik-150-3x2.jpg",
						'description': "Rekonstrukce chomutovského vodního vleku na Velkém otvickém rybníku - Bandě se blíží do finále a vstoupila do posledního měsíce svých prací. Otevření je naplánováno na začátek července.",
						'source': "Deník \/ Roman Dušek"
					},
					{
						'url': "https:\/\/g.denik.cz\/9\/9d\/chomutov-voni-vlek-atrakce-rekonstrukce-otvicky-rybnik-vodni-lyze-wake-wakepark-surf-03_denik-150-3x2.jpg",
						'description': "Rekonstrukce chomutovského vodního vleku na Velkém otvickém rybníku - Bandě se blíží do finále a vstoupila do posledního měsíce svých prací. Otevření je naplánováno na začátek července.",
						'source': "Deník \/ Roman Dušek"
					},
					{
						'url': "https:\/\/g.denik.cz\/9\/96\/chomutov-banda_denik-150-3x2.jpg",
						'description': "Rekonstrukce chomutovského vodního vleku na Velkém otvickém rybníku - Bandě se blíží do finále a vstoupila do posledního měsíce svých prací. Otevření je naplánováno na začátek července.",
						'source': "Deník \/ Roman Dušek"
					},
					{
						'url': "https:\/\/g.denik.cz\/9\/e2\/chomutov-voni-vlek-atrakce-rekonstrukce-otvicky-rybnik-vodni-lyze-wake-wakepark-surf_denik-150-3x2.jpg",
						'description': "Rekonstrukce chomutovského vodního vleku na Velkém otvickém rybníku - Bandě se blíží do finále a vstoupila do posledního měsíce svých prací. Otevření je naplánováno na začátek července.",
						'source': "Deník \/ Roman Dušek"
					},
					{
						'url': "https:\/\/g.denik.cz\/9\/89\/chomutov-voni-vlek-atrakce-rekonstrukce-otvicky-rybnik-vodni-lyze-wake-wakepark-surf-01_denik-150-3x2.jpg",
						'description': "Rekonstrukce chomutovského vodního vleku na Velkém otvickém rybníku - Bandě se blíží do finále a vstoupila do posledního měsíce svých prací. Otevření je naplánováno na začátek července.",
						'source': "Deník \/ Roman Dušek"
					},
					{
						'url': "https:\/\/g.denik.cz\/9\/7c\/chomutov-voni-vlek-atrakce-rekonstrukce-otvicky-rybnik-vodni-lyze-wake-wakepark-surf-02_denik-150-3x2.jpg",
						'description': "Rekonstrukce chomutovského vodního vleku na Velkém otvickém rybníku - Bandě se blíží do finále a vstoupila do posledního měsíce svých prací. Otevření je naplánováno na začátek července.",
						'source': "Deník \/ Roman Dušek"
					}
			],
			'count': 6,
	    },
		'breadcrumb': [
			{'name':"Chomutovský deník", 'link':"chomutovsky.denik.cz"},
			{'name':"Chomutovsko", 'link':"https:\/\/chomutovsky.denik.cz\/zpravy_region\/"},
			{'name':"Banda opět na scéně. Má nový lyžařský vlek i kotvení", 'link':"https:\/\/chomutovsky.denik.cz\/zpravy_region\/banda-opet-na-scene-ma-novy-lyzarsky-vlek-i-kotveni-20200608.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/chomutovsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://chomutovsky.denik.cz/zpravy_region/banda-opet-na-scene-ma-novy-lyzarsky-vlek-i-kotveni-20200608.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://chomutovsky.denik.cz/zpravy_region/banda-opet-na-scene-ma-novy-lyzarsky-vlek-i-kotveni-20200608.html",
            "name": "www.denik.cz",
            "headline": "Banda opět na scéně. Má nový lyžařský vlek i kotvení",
            "description": "\/FOTO\/ Wakeboarding na otvické nádrži umrtvila série technologických závad. Opravy už neměly smysl, pomohla investice za 4 miliony.",
            "articleBody":
                    "V posledních pěti letech byla otvická Banda pro wakeboardisty dostupná buď s obtížemi, nebo vůbec. Lyžařský vlek loni stál, předchozí rok až na pár jízd také a o nic lepší to nebylo ani předtím. Tato…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/9/59/chomutov-voni-vlek-atrakce-rekonstrukce-otvicky-rybnik-vodni-lyze-wake-wakepark-surf-04_denik-630-16x9.jpg",
                "description":"Rekonstrukce chomutovského vodního vleku na Velkém otvickém rybníku - Bandě se blíží do finále a vstoupila do posledního měsíce svých prací. Otevření je naplánováno na začátek července.",
                "name":"Rekonstrukce chomutovského vodního vleku na Velkém otvickém rybníku - Bandě se blíží do finále a vstoupila do posledního měsíce svých prací. Otevření je naplánováno na začátek července."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Chomutovsk%C3%BD-den%C3%ADk-186672818018179/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-06-08T12:59:00+02:00",
            "dateModified": "2020-06-08T12:43:22+02:00",
            "datePublished": "2020-06-08T12:59:00+02:00",
            "keywords": "null",
            "genre": "Chomutovsko",
            "author": {
                "@type": "Person",
                "name": "Miroslava Šebestová"
            },
            "editor": {
                "@type": "Person",
                "name": "Miroslava Šebestová"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://chomutovsky.denik.cz/zpravy_region/banda-opet-na-scene-ma-novy-lyzarsky-vlek-i-kotveni-20200608.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Chomutovský deník",
            "item": "https:\/\/chomutovsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Chomutovsko",
            "item": "https:\/\/chomutovsky.denik.cz\/zpravy_region\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Banda opět na scéně. Má nový lyžařský vlek i kotvení",
            "item": "https:\/\/chomutovsky.denik.cz\/zpravy_region\/banda-opet-na-scene-ma-novy-lyzarsky-vlek-i-kotveni-20200608.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Banda opět na scéně. Má nový lyžařský vlek i kotvení - Chomutovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/FOTO/ Wakeboarding na otvické nádrži umrtvila série technologických závad. Opravy už neměly smysl, pomohla investice za 4 miliony.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Miroslava Šebestová">


	<meta property="og:site_name" content="Chomutovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://chomutovsky.denik.cz/zpravy_region/banda-opet-na-scene-ma-novy-lyzarsky-vlek-i-kotveni-20200608.html">
	<meta property="og:title" content="Banda opět na scéně. Má nový lyžařský vlek i kotvení">
	<meta property="og:description" content="/FOTO/ Wakeboarding na otvické nádrži umrtvila série technologických závad. Opravy už neměly smysl, pomohla investice za 4 miliony.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Banda opět na scéně. Má nový lyžařský vlek i kotvení">
	<meta name="twitter:description" content="/FOTO/ Wakeboarding na otvické nádrži umrtvila série technologických závad. Opravy už neměly smysl, pomohla investice za 4 miliony.">
	<meta property="og:image" content="https://g.denik.cz/9/59/chomutov-voni-vlek-atrakce-rekonstrukce-otvicky-rybnik-vodni-lyze-wake-wakepark-surf-04_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Rekonstrukce chomutovského vodního vleku na Velkém otvickém rybníku - Bandě se blíží do finále a vstoupila do posledního měsíce svých prací. Otevření je naplánováno na začátek července.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/9/59/chomutov-voni-vlek-atrakce-rekonstrukce-otvicky-rybnik-vodni-lyze-wake-wakepark-surf-04_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/9/59/chomutov-voni-vlek-atrakce-rekonstrukce-otvicky-rybnik-vodni-lyze-wake-wakepark-surf-04_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Chomutovsk%C3%BD-den%C3%ADk-186672818018179/">
    <meta property="article:published_time" content="2020-06-08T12:59:00+02:00">
    <meta property="article:modified_time" content="2020-06-08T12:59:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1591362978.css">





    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1591362517.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1591362517.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1591362517.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1591362517.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://chomutovsky.denik.cz/zpravy_region/banda-opet-na-scene-ma-novy-lyzarsky-vlek-i-kotveni-20200608.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://chomutovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Chomutovský deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/chomutovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" target="_blank">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://chomutovsky.denik.cz/zpravy_region/banda-opet-na-scene-ma-novy-lyzarsky-vlek-i-kotveni-20200608.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fchomutovsky.denik.cz%2Fzpravy_region%2Fbanda-opet-na-scene-ma-novy-lyzarsky-vlek-i-kotveni-20200608.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy_region/banda-opet-na-scene-ma-novy-lyzarsky-vlek-i-kotveni-20200608.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion chomutovsky_denik">

            <li>

                <a href="https://chomutovsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_chomutov', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" href="/mikroregion/chomutov.html">CHOMUTOV</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_jirkov', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" href="/mikroregion/jirkov.html">JIRKOV</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kadaň', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" href="/mikroregion/kadan.html">KADAŇ</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_klášterec-nad-ohří', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" href="/mikroregion/klasterec-nad-ohri.html">KLÁŠTEREC NAD OHŘÍ</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_vejprty', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" href="/mikroregion/vejprty.html">VEJPRTY</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://chomutovsky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_chomutovsko', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})"  class="active">
Chomutovsko
        </a>
    </li>
    <li class="item">
        <a href="https://chomutovsky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://chomutovsky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://chomutovsky.denik.cz/kultura_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://chomutovsky.denik.cz/lide-odvedle/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://chomutovsky.denik.cz/cesi-v-cislech/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://chomutovsky.denik.cz/nazory_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_názory', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" >
Názory
        </a>
    </li>
    <li class="item">
        <a href="https://ustecky.denik.cz/tema/svs-voda-20190404.html"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_voda', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" target="_blank">
Voda
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://chomutovsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://chomutovsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://chomutovsky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://chomutovsky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://chomutovsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://chomutovsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" target="_blank">PRÁCE</a>

            </li>

            <li class="last">

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená-v-čr', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" target="_blank">DOVOLENÁ V ČR</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/banda-opet-na-scene-ma-novy-lyzarsky-vlek-i-kotveni-20200608.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Natáčení:</h3>
            <a href="https://chomutovsky.denik.cz/zpravy_region/nataceni-film-motyli-kadan-20200603.html" class="text">V Kadani natáčeli celovečerní film. Uvidíme známá místa</a>
            <a href="#close" class="close" data-title="v-kadani-nataceli-celovecerni-film-uvidime-znama-mista">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Banda opět na scéně. Má nový lyžařský vlek i kotvení</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">včera 12:59 </div>
                    <div class="article-info-tags">

                            <div class="article-tag-klub js-unlocked"><svg viewBox="0 0 140 30" width="80" height="22" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg></div>
                            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://chomutovsky.denik.cz/zpravy_region/banda-opet-na-scene-ma-novy-lyzarsky-vlek-i-kotveni-20200608.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://chomutovsky.denik.cz/zpravy_region/banda-opet-na-scene-ma-novy-lyzarsky-vlek-i-kotveni-20200608.html&text=Banda%20op%C4%9Bt%20na%20sc%C3%A9n%C4%9B.%20M%C3%A1%20nov%C3%BD%20ly%C5%BEa%C5%99sk%C3%BD%20vlek%20i%20kotven%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fchomutovsky.denik.cz%2Fzpravy_region%2Fbanda-opet-na-scene-ma-novy-lyzarsky-vlek-i-kotveni-20200608.html&subject=Banda%20op%C4%9Bt%20na%20sc%C3%A9n%C4%9B.%20M%C3%A1%20nov%C3%BD%20ly%C5%BEa%C5%99sk%C3%BD%20vlek%20i%20kotven%C3%AD">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">/FOTO/ Wakeboarding na otvické nádrži umrtvila série technologických závad. Opravy už neměly smysl, pomohla investice za 4 miliony.</p>

<div class="article-multimedium">
        <a href="/galerie/rekonstrukce-vodniho-vleku-na-bande-v-chomutove.html?photo=1&amp;back=2831508704-399-9">
            <img src="https://g.denik.cz/9/59/chomutov-voni-vlek-atrakce-rekonstrukce-otvicky-rybnik-vodni-lyze-wake-wakepark-surf-04_denik-630-16x9.jpg" width="630" height="354" alt="Rekonstrukce chomutovského vodního vleku na Velkém otvickém rybníku - Bandě se blíží do finále a vstoupila do posledního měsíce svých prací. Otevření je naplánováno na začátek července." title="Rekonstrukce chomutovského vodního vleku na Velkém otvickém rybníku - Bandě se blíží do finále a vstoupila do posledního měsíce svých prací. Otevření je naplánováno na začátek července." class="multimedium-img" srcset="https://g.denik.cz/9/59/chomutov-voni-vlek-atrakce-rekonstrukce-otvicky-rybnik-vodni-lyze-wake-wakepark-surf-04_denik-630-16x9.jpg 1x, https://g.denik.cz/9/59/chomutov-voni-vlek-atrakce-rekonstrukce-otvicky-rybnik-vodni-lyze-wake-wakepark-surf-04_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/rekonstrukce-vodniho-vleku-na-bande-v-chomutove.html?back=2831508704-399-9&amp;photo=2">
                            <img src="https://g.denik.cz/9/9d/chomutov-voni-vlek-atrakce-rekonstrukce-otvicky-rybnik-vodni-lyze-wake-wakepark-surf-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/9/9d/chomutov-voni-vlek-atrakce-rekonstrukce-otvicky-rybnik-vodni-lyze-wake-wakepark-surf-03_denik-150-3x2.jpg 1x, https://g.denik.cz/9/9d/chomutov-voni-vlek-atrakce-rekonstrukce-otvicky-rybnik-vodni-lyze-wake-wakepark-surf-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/rekonstrukce-vodniho-vleku-na-bande-v-chomutove.html?back=2831508704-399-9&amp;photo=3">
                            <img src="https://g.denik.cz/9/96/chomutov-banda_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/9/96/chomutov-banda_denik-150-3x2.jpg 1x, https://g.denik.cz/9/96/chomutov-banda_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/rekonstrukce-vodniho-vleku-na-bande-v-chomutove.html?back=2831508704-399-9&amp;photo=4">
                            <img src="https://g.denik.cz/9/e2/chomutov-voni-vlek-atrakce-rekonstrukce-otvicky-rybnik-vodni-lyze-wake-wakepark-surf_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/9/e2/chomutov-voni-vlek-atrakce-rekonstrukce-otvicky-rybnik-vodni-lyze-wake-wakepark-surf_denik-150-3x2.jpg 1x, https://g.denik.cz/9/e2/chomutov-voni-vlek-atrakce-rekonstrukce-otvicky-rybnik-vodni-lyze-wake-wakepark-surf_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/rekonstrukce-vodniho-vleku-na-bande-v-chomutove.html?back=2831508704-399-9&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>6 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Rekonstrukce chomutovského vodního vleku na Velkém otvickém rybníku - Bandě se blíží do finále a vstoupila do posledního měsíce svých prací. Otevření je naplánováno na začátek července.
        <span class="description-autor">
             | 
            Foto: Deník / Roman Dušek
        </span>
</div>

        <div class="article-text article-content bbtext"><p>V posledních pěti letech byla otvická Banda pro wakeboardisty dostupná buď s obtížemi, nebo vůbec. Lyžařský vlek loni stál, předchozí rok až na pár jízd také a o nic lepší to nebylo ani předtím. Tato nepříjemná éra má brzy skončit. Po obnově velkého vleku a zajištění nového kotvení se Banda opět otevře. Jezdci se tam vrátí se začátkem letních prázdnin.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>„Práce začaly v březnu a předpokládáme, že v první polovině července budeme moct vlek zprovoznit. Předtím ještě musíme udělat zkušební provoz,“ předeslala vedoucí odboru rozvoje a investic při chomutovském magistrátu Hana Nováková.</p>
<p>Na zakázce za 4,1 milionu korun dělá společnost Wakemaster, podle níž nové zařízení při správném servisování vydrží patnáct let. „Kompletně se změnilo ovládání vleku. Předtím se musel řídit ručně pákami, teď je pohon elektropneumatický. O vše se stará automat,“ nastínil Jan Veselý z technického a provozního oddělení společnosti.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://chomutovsky.denik.cz/zpravy_region/foto-na-kocicaku-otevreli-dalsi-bunkr-a-zahajili-sezonu-20200607.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/9/44/clenove-vojenske-historie-s-chomutova-otevreli-novou-sezonu-2020-ropik-36_denik-150-3x2.jpg" width="150" height="100" alt="Na Kočičáku otevřeli další bunkr a zahájili sezónu." title="Na Kočičáku otevřeli další bunkr a zahájili sezónu." srcset="https://g.denik.cz/9/44/clenove-vojenske-historie-s-chomutova-otevreli-novou-sezonu-2020-ropik-36_denik-150-3x2.jpg 1x, https://g.denik.cz/9/44/clenove-vojenske-historie-s-chomutova-otevreli-novou-sezonu-2020-ropik-36_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">FOTO: Na Kočičáku otevřeli další bunkr a zahájili sezónu</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Vyřešit bylo potřeba i kotvení sloupů, na kterých je ve výšce vypnuté dlouhé okruhové lano. „Museli jsme ho kompletně předělat, protože bylo poddimenzované a ujíždělo,“ uvedl Veselý. „Na jeden sloup je potřeba využít 40 kubíků betonu. Dělá se to ručně, máme na to speciální potápěčskou firmu a své postupy, jak dostat beton do vody a zařídit, aby to všechno drželo,“ doplnil.</p>
<p>Komplikovanou práci ve vodě odborníci zajišťovali u jednoho ze čtyř sloupů, další dva jsou na souši a poslední rekonstruovali už předloni, když se před plánovanou sezónou skácel. </p>
<p>To byla pro město poslední kapka. Do té doby tam každoročně probíhaly opravy vleku, pád sloupu ale věstil, že rozsah potřebných prací musí být větší. Proto magistrát naplánoval obnovu vleku a zajistil nové kotvení.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://chomutovsky.denik.cz/zpravy_region/obrazem-jahodova-sobota-v-kadani-posimrala-chutove-poharky-20200607.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/9/79/kadan-jahodove-farmarske-trhy-14_denik-150-3x2.jpg" width="150" height="100" alt="Jahodová sobota v Kadani pošimrala chuťové pohárky." title="Jahodová sobota v Kadani pošimrala chuťové pohárky." srcset="https://g.denik.cz/9/79/kadan-jahodove-farmarske-trhy-14_denik-150-3x2.jpg 1x, https://g.denik.cz/9/79/kadan-jahodove-farmarske-trhy-14_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">OBRAZEM: Jahodová sobota v Kadani pošimrala chuťové pohárky</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Dříve byl vodní vlek na Bandě v blízkosti Kamencového jezera vyhlášenou atrakcí. Vznikl tam profesionální wakepark, kde se pořádaly závody a nabízely tréninky i výuka dětí pod dohledem špičkových republikových trenérů. To je pryč.</p>
<p>Před čtyřmi lety město areál převzalo, stejně jako Kamencové jezero, od společnosti CV Relax, která ho do té doby měla v nájmu. To už byl vlek porouchaný a v sezoně 2015 se nerozjel. „Vlek jsme převzali v havarijním stavu, tehdy se ale z časových a finančních důvodů nepřistoupilo k celkové rekonstrukci, dělala se jen repase,“ přiblížila Nováková. „Jenže v průběhu byly problémy s motorem, pak se zase rozbil variátor pro řazení rychlosti. Technologické závady se opakovaly a už nemělo smysl je opakovat,“ doplnila.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://chomutovsky.denik.cz/miminka/vitame-vas-na-svete-nove-narozena-miminka-na-chomutovsku-20200606.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/13/87/kirs-oliver_denik-150-3x2.jpg" width="150" height="100" alt="Oliver Kirš se narodil mamince Klárce Kirš Benešové 30. 5. 2020 ve 20.11 hodin. Měřil 53 cm a vážil 3,6 kg." title="Oliver Kirš se narodil mamince Klárce Kirš Benešové 30. 5. 2020 ve 20.11 hodin. Měřil 53 cm a vážil 3,6 kg." srcset="https://g.denik.cz/13/87/kirs-oliver_denik-150-3x2.jpg 1x, https://g.denik.cz/13/87/kirs-oliver_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Vítáme vás na světě! Nově narozená miminka na Chomutovsku</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Areál zůstává v rukou spolku Water Sport Club z Oseka, který ho bude i nadále provozovat a doufat. „Jsou před námi roky práce, za námi smutná minulost. Máme ale úsměv na rtech, protože bude vše nové, takže se posuneme dál a vynasnažíme se vytvořit co nejlepší atmosféru pro sportovce, rekreanty i veřejnost,“ těší se vedoucí Wake parku Jan Vorlík.</p>
<p>V dalším roce bude pro spolek prioritou investice, kterou chce pořídit sám. „Chceme vystavět dětský vlek, který je nezbytnou součástí velkého vleku,“ dodal Vorlík.</p></div></div>

        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>


<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/miroslava-sebestova-1328.html">Miroslava Šebestová</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">včera 12:59</span>
    <a href="/diskuse/nova/QWyr4.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://chomutovsky.denik.cz/zpravy_region/banda-opet-na-scene-ma-novy-lyzarsky-vlek-i-kotveni-20200608.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://chomutovsky.denik.cz/zpravy_region/banda-opet-na-scene-ma-novy-lyzarsky-vlek-i-kotveni-20200608.html&text=Banda%20op%C4%9Bt%20na%20sc%C3%A9n%C4%9B.%20M%C3%A1%20nov%C3%BD%20ly%C5%BEa%C5%99sk%C3%BD%20vlek%20i%20kotven%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fchomutovsky.denik.cz%2Fzpravy_region%2Fbanda-opet-na-scene-ma-novy-lyzarsky-vlek-i-kotveni-20200608.html&subject=Banda%20op%C4%9Bt%20na%20sc%C3%A9n%C4%9B.%20M%C3%A1%20nov%C3%BD%20ly%C5%BEa%C5%99sk%C3%BD%20vlek%20i%20kotven%C3%AD">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: investice" href="/tagy/investice-199.html">investice, </a></li>
                    <li><a title="Štítek: sloup" href="/tagy/sloup-16.html">sloup, </a></li>
                    <li><a title="Štítek: Jan Veselý" href="/tagy/jan-vesely-6032.html">Jan Veselý, </a></li>
                    <li><a title="Štítek: Kamencové jezero" href="/tagy/kamencove-jezero-7903.html">Kamencové jezero, </a></li>
                    <li><a title="Štítek: CV RELAX, a.s." href="/tagy/cv-relax-a-s-82110.html">CV RELAX, a.s., </a></li>
                    <li><a title="Štítek: Osek" href="/tagy/osek-2637.html">Osek</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2228350463,435189589,200081738,1770266564,935458681,470736554,2545127346,2491218032,3603611165"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/ivo-vodicka-psani-boj-o-spetku-20200608.html"  title="číst článek: Víme víc o černých dírách než o dětech, říká odborník na psaní Ivo Vodička" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/54/a3/ivo-vodicka-20200608_denik-210-3x2.jpg" width="210" height="140" alt="Ivo Vodička a kniha Boj o špetku" title="Ivo Vodička a kniha Boj o špetku" srcset="https://g.denik.cz/54/a3/ivo-vodicka-20200608_denik-210-3x2.jpg 1x, https://g.denik.cz/54/a3/ivo-vodicka-20200608_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/z-regionu/ivo-vodicka-psani-boj-o-spetku-20200608.html"      
>
            <h3 class="box-article-title fs20">Víme víc o černých dírách než o dětech, říká odborník na psaní Ivo Vodička</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR/ Bylo by možná jednodušší povolit dětem, aby si ve škole zapisovaly do počítače. Podle…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/chomutov-kulturne-probudi-obnazeni-chysta-se-na-srpen-20200608.html"  title="číst článek: Chomutov kulturně probudí Obnaženi, chystá se na srpen" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/9/1f/obnazeni-festival-moderniho-umeni-chomutov-37_denik-210-3x2.jpg" width="210" height="140" alt="Festival Obnaženi se rozloučil tancem. Diváky vtáhl doslova do děje." title="Festival Obnaženi se rozloučil tancem. Diváky vtáhl doslova do děje." srcset="https://g.denik.cz/9/1f/obnazeni-festival-moderniho-umeni-chomutov-37_denik-210-3x2.jpg 1x, https://g.denik.cz/9/1f/obnazeni-festival-moderniho-umeni-chomutov-37_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/chomutov-kulturne-probudi-obnazeni-chysta-se-na-srpen-20200608.html"      
>
            <h3 class="box-article-title fs20">Chomutov kulturně probudí Obnaženi, chystá se na srpen</h3>
            <h4 class="box-article-perex fs16">Zatímco se většina velkých kulturních akcí ruší, festival Obnaženi se naopak hlásí ke slovu.</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/ford-tourneo-courier/mpv/benzin/ford-tourneo-courier-1-0-eco-nove-v-cr-odpocet-38401129.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/38401129_1/0" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/ford-tourneo-courier/mpv/benzin/ford-tourneo-courier-1-0-eco-nove-v-cr-odpocet-38401129.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Ford Tourneo Courier</h3>
	                   	<div>1.0 ECO * NOVÉ V ČR-…</div>
	                	<div class="service-box-strong">249 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/ford-mondeo/kombi/nafta/ford-mondeo-2-0tdci120kwtitaniumindividual-10923884.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/10923884_1/1581512734" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/ford-mondeo/kombi/nafta/ford-mondeo-2-0tdci120kwtitaniumindividual-10923884.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Ford Mondeo</h3>
	                   	<div>2…</div>
	                	<div class="service-box-strong">219 999 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-sharan/van/nafta/volkswagen-sharan-1-9tdi-85kw-business-4motion-10922732.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/10922732_1/1537175010" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-sharan/van/nafta/volkswagen-sharan-1-9tdi-85kw-business-4motion-10922732.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Volkswagen Sharan</h3>
	                   	<div>1.9TDI 85kw BUSINESS…</div>
	                	<div class="service-box-strong">164 999 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/miminka/vitame-vas-na-svete-nove-narozena-miminka-na-chomutovsku-20200606.html"  title="číst článek: Vítáme vás na světě! Nově narozená miminka na Chomutovsku" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/13/87/kirs-oliver_denik-210-3x2.jpg" width="210" height="140" alt="Oliver Kirš se narodil mamince Klárce Kirš Benešové 30. 5. 2020 ve 20.11 hodin. Měřil 53 cm a vážil 3,6 kg." title="Oliver Kirš se narodil mamince Klárce Kirš Benešové 30. 5. 2020 ve 20.11 hodin. Měřil 53 cm a vážil 3,6 kg." srcset="https://g.denik.cz/13/87/kirs-oliver_denik-210-3x2.jpg 1x, https://g.denik.cz/13/87/kirs-oliver_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/mimina-dvacaty-treti-tyden.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/miminka/vitame-vas-na-svete-nove-narozena-miminka-na-chomutovsku-20200606.html"      
>
            <h3 class="box-article-title fs20">Vítáme vás na světě! Nově narozená miminka na Chomutovsku</h3>
            <h4 class="box-article-perex fs16">/HLASOVÁNÍ/ Podívejte se na čerstvě narozené nové občánky z našeho okresu. Rodičům blahopřejeme!…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/ucitel-ucitelka-hra-na-49351745-wam6gx.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">učitel/učitelka hra na klavír</h3>
				       	<div>V případě zájmu zaslat…</div>
				       	<div class="service-box-strong">40 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/pizzar-pizzarka-49328527-wk5jtz.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">pizzař/pizzařka</h3>
				       	<div>V případě zájmu zaslat strukturovaný životopis na…</div>
				       	<div class="service-box-strong">35 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vedouci-nestatniho-zdravotnickeho-49322921-w8s1mu.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Vedoucí nestátního zdravotnického zařízení</h3>
				       	<div>V případě zájmu zašlete…</div>
				       	<div class="service-box-strong">38 750 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/v-centru-chomutova-horela-dodavka-kvuli-technicke-zavade-20200608.html"  title="číst článek: V centru Chomutova hořela dodávka. Kvůli technické závadě" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/9/76/chomutov-pozar-dodavka-hasici-01_denik-210-3x2.jpg" width="210" height="140" alt="K požáru dodávky vyjížděli v pondělí 8. června před 14. hodinou hasiči v Chomutově. Zasahovali v centru, hořet začala Škoda 1203." title="K požáru dodávky vyjížděli v pondělí 8. června před 14. hodinou hasiči v Chomutově. Zasahovali v centru, hořet začala Škoda 1203." srcset="https://g.denik.cz/9/76/chomutov-pozar-dodavka-hasici-01_denik-210-3x2.jpg 1x, https://g.denik.cz/9/76/chomutov-pozar-dodavka-hasici-01_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/v-centru-chomutova-horela-dodavka-kvuli-technicke-zavade-20200608.html"      
>
            <h3 class="box-article-title fs20">V centru Chomutova hořela dodávka. Kvůli technické závadě</h3>
            <h4 class="box-article-perex fs16">K požáru dodávky vyjížděli v pondělí 8. června před 14. hodinou hasiči v Chomutově. Zasahovali v…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/lide-odvedle/dana-genserova-20200608.html"  title="číst článek: V Kadani pravidelně běhají a pomáhají. Pomáhá i Dana Genserová" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/9/d3/dana-genserova-20200605-3_denik-210-3x2.jpg" width="210" height="140" alt="Dana Genserová" title="Dana Genserová" srcset="https://g.denik.cz/9/d3/dana-genserova-20200605-3_denik-210-3x2.jpg 1x, https://g.denik.cz/9/d3/dana-genserova-20200605-3_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/lide-odvedle/dana-genserova-20200608.html"      
>
            <h3 class="box-article-title fs20">V Kadani pravidelně běhají a pomáhají. Pomáhá i Dana Genserová</h3>
            <h4 class="box-article-perex fs16">/LIDÉ ODVEDLE/ Dana Genserová je učitelkou na základní škole v Kadani, kde už několik let pomáhá…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-chomutov-zahradni-3942948#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5edeaf4ff052b7.60627876.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-chomutov-zahradni-3942948#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Chomutov, Zahradní">Chomutov, Zahradní</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">1 369 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-chomutov-cihlarska-3942778#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/160076/img_5ede2bbb60b600.38627286.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-chomutov-cihlarska-3942778#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Chomutov, Cihlářská">Chomutov, Cihlářská</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">1 749 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-chomutov-jirkovska-3942576#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5edd5a11095b94.65735179.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-chomutov-jirkovska-3942576#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Chomutov, Jirkovská">Chomutov, Jirkovská</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">850 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/sestry-v-akci-dvojcata-aliyyah-a-yasmeen-kolocovy-budou-testovat-u-schumachera-20200513.html"  title="číst článek: Sestry v akci. Dvojčata Aliyyah a Yasmeen Kolocovy budou testovat u Schumachera" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/11/69/dvojcata-aliyyah-a-yasmeen-kolocovy-z-buggyry-06_denik-210-3x2.jpg" width="210" height="140" alt="Bývalý trucker a zakladatel Buggyry Martin Koloc přivedl k rychlým autům obě své dcery Aliyyah a Yasmeen." title="Bývalý trucker a zakladatel Buggyry Martin Koloc přivedl k rychlým autům obě své dcery Aliyyah a Yasmeen." srcset="https://g.denik.cz/11/69/dvojcata-aliyyah-a-yasmeen-kolocovy-z-buggyry-06_denik-210-3x2.jpg 1x, https://g.denik.cz/11/69/dvojcata-aliyyah-a-yasmeen-kolocovy-z-buggyry-06_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/dvojcata-aliyyah-a-yasmeen-kolocovy-zavodi-za-buggyru.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

        </div>
        <a href="/ostatni_region/sestry-v-akci-dvojcata-aliyyah-a-yasmeen-kolocovy-budou-testovat-u-schumachera-20200513.html"      
>
            <h3 class="box-article-title fs20">Sestry v akci. Dvojčata Aliyyah a Yasmeen Kolocovy budou testovat u Schumachera</h3>
            <h4 class="box-article-perex fs16">Tenisová kariéra vzala kvůli zranění za své, teď sestry Aliyyah a Yasmeen Kolocovy vyhlíží…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/cerna-a-bila/cerna-a-bila-dovolena-koronavirus2020.html"  title="číst článek: ČERNÁ A BÍLÁ: Je rozumné vydat se na dovolenou do zahraničí?" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/39/cerna-a-bila-8-6-2020-v_denik-210-3x2.jpg" width="210" height="140" alt="ČERNÁ A BÍLÁ" title="ČERNÁ A BÍLÁ" srcset="https://g.denik.cz/1/39/cerna-a-bila-8-6-2020-v_denik-210-3x2.jpg 1x, https://g.denik.cz/1/39/cerna-a-bila-8-6-2020-v_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/dovolena-ilustracni-foto.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

        </div>
        <a href="/cerna-a-bila/cerna-a-bila-dovolena-koronavirus2020.html"      
>
            <h3 class="box-article-title fs20">ČERNÁ A BÍLÁ: Je rozumné vydat se na dovolenou do zahraničí?</h3>
            <h4 class="box-article-perex fs16">Cestování na Slovensko, do Maďarska a Rakouska už je volné, vyjet se dá do Chorvatska, brzy se…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/obrazem-jahodova-sobota-v-kadani-posimrala-chutove-poharky-20200607.html"  title="číst článek: OBRAZEM: Jahodová sobota v Kadani pošimrala chuťové pohárky" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/9/79/kadan-jahodove-farmarske-trhy-14_denik-210-3x2.jpg" width="210" height="140" alt="Jahodová sobota v Kadani pošimrala chuťové pohárky." title="Jahodová sobota v Kadani pošimrala chuťové pohárky." srcset="https://g.denik.cz/9/79/kadan-jahodove-farmarske-trhy-14_denik-210-3x2.jpg 1x, https://g.denik.cz/9/79/kadan-jahodove-farmarske-trhy-14_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/jahodova-sobota-v-kadani-posimrala-chutove-poharky.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 30
        </a>

        </div>
        <a href="/zpravy_region/obrazem-jahodova-sobota-v-kadani-posimrala-chutove-poharky-20200607.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Jahodová sobota v Kadani pošimrala chuťové pohárky</h3>
            <h4 class="box-article-perex fs16">Pro svou chuť byly kdysi považovány za královské ovoce nebo také ovoce lásky. Jahody ale zbožňují…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/foto-na-kocicaku-otevreli-dalsi-bunkr-a-zahajili-sezonu-20200607.html"  title="číst článek: FOTO: Na Kočičáku otevřeli další bunkr a zahájili sezónu" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/9/44/clenove-vojenske-historie-s-chomutova-otevreli-novou-sezonu-2020-ropik-36_denik-210-3x2.jpg" width="210" height="140" alt="Na Kočičáku otevřeli další bunkr a zahájili sezónu." title="Na Kočičáku otevřeli další bunkr a zahájili sezónu." srcset="https://g.denik.cz/9/44/clenove-vojenske-historie-s-chomutova-otevreli-novou-sezonu-2020-ropik-36_denik-210-3x2.jpg 1x, https://g.denik.cz/9/44/clenove-vojenske-historie-s-chomutova-otevreli-novou-sezonu-2020-ropik-36_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/na-kocicaku-otevreli-dalsi-bunkr-a-zahajili-sezonu.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 42
        </a>

        </div>
        <a href="/zpravy_region/foto-na-kocicaku-otevreli-dalsi-bunkr-a-zahajili-sezonu-20200607.html"      
>
            <h3 class="box-article-title fs20">FOTO: Na Kočičáku otevřeli další bunkr a zahájili sezónu</h3>
            <h4 class="box-article-perex fs16">Nevlídné počasí v sobotu nezabránilo, aby příznivci vojenské historie dorazili k Muzeu čs.…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/chomutov-kulturne-probudi-obnazeni-chysta-se-na-srpen-20200608.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/9/1f/obnazeni-festival-moderniho-umeni-chomutov-37_denik-120-3x2.jpg" width="120" height="80" alt="Festival Obnaženi se rozloučil tancem. Diváky vtáhl doslova do děje." title="Festival Obnaženi se rozloučil tancem. Diváky vtáhl doslova do děje." srcset="https://g.denik.cz/9/1f/obnazeni-festival-moderniho-umeni-chomutov-37_denik-120-3x2.jpg 1x, https://g.denik.cz/9/1f/obnazeni-festival-moderniho-umeni-chomutov-37_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Chomutovsko"     
>
        
        Chomutovsko
    </a>

        </div>
        <a href="/zpravy_region/chomutov-kulturne-probudi-obnazeni-chysta-se-na-srpen-20200608.html" tabindex="-1" title="číst článek: Chomutov kulturně probudí Obnaženi, chystá se na srpen" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Chomutov kulturně probudí Obnaženi, chystá se na srpen</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/v-centru-chomutova-horela-dodavka-kvuli-technicke-zavade-20200608.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/9/76/chomutov-pozar-dodavka-hasici-01_denik-120-3x2.jpg" width="120" height="80" alt="K požáru dodávky vyjížděli v pondělí 8. června před 14. hodinou hasiči v Chomutově. Zasahovali v centru, hořet začala Škoda 1203." title="K požáru dodávky vyjížděli v pondělí 8. června před 14. hodinou hasiči v Chomutově. Zasahovali v centru, hořet začala Škoda 1203." srcset="https://g.denik.cz/9/76/chomutov-pozar-dodavka-hasici-01_denik-120-3x2.jpg 1x, https://g.denik.cz/9/76/chomutov-pozar-dodavka-hasici-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Chomutovsko"     
>
        
        Chomutovsko
    </a>

        </div>
        <a href="/zpravy_region/v-centru-chomutova-horela-dodavka-kvuli-technicke-zavade-20200608.html" tabindex="-1" title="číst článek: V centru Chomutova hořela dodávka. Kvůli technické závadě" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">V centru Chomutova hořela dodávka. Kvůli technické závadě</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/foto-na-kocicaku-otevreli-dalsi-bunkr-a-zahajili-sezonu-20200607.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/9/44/clenove-vojenske-historie-s-chomutova-otevreli-novou-sezonu-2020-ropik-36_denik-120-3x2.jpg" width="120" height="80" alt="Na Kočičáku otevřeli další bunkr a zahájili sezónu." title="Na Kočičáku otevřeli další bunkr a zahájili sezónu." srcset="https://g.denik.cz/9/44/clenove-vojenske-historie-s-chomutova-otevreli-novou-sezonu-2020-ropik-36_denik-120-3x2.jpg 1x, https://g.denik.cz/9/44/clenove-vojenske-historie-s-chomutova-otevreli-novou-sezonu-2020-ropik-36_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Chomutovsko"     
>
        
        Chomutovsko
    </a>

        </div>
        <a href="/zpravy_region/foto-na-kocicaku-otevreli-dalsi-bunkr-a-zahajili-sezonu-20200607.html" tabindex="-1" title="číst článek: FOTO: Na Kočičáku otevřeli další bunkr a zahájili sezónu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">FOTO: Na Kočičáku otevřeli další bunkr a zahájili sezónu</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/autodrom-odstartoval-bezplatne-kurzy-pro-zacinajici-ridice-20200608.html" tabindex="-1" title="číst článek: Autodrom odstartoval bezplatné kurzy pro začínající řidiče">
			        <h3 class="ugc-promo__article-title">Autodrom odstartoval bezplatné kurzy pro začínající řidiče</h3>
			    </a>
				<a href="/ctenar-reporter/sto-svicek-bych-asi-nesfoukla-smala-se-cerstva-jubilantka-20200607.html" tabindex="-1" title="číst článek: Sto svíček bych asi nesfoukla, smála se čerstvá jubilantka">
			        <h3 class="ugc-promo__article-title">Sto svíček bych asi nesfoukla, smála se čerstvá jubilantka</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509378288287"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/cviceni-pro-kazdeho/cviceni-podle-typu-postavy-obdelnik-20200605.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/077f3c67e53f5f5b5fe91b6ecf671a97.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/cviceni-pro-kazdeho/cviceni-podle-typu-postavy-obdelnik-20200605.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Cvičení podle typu postavy: Obdelník" target="_blank">
                <h3 class="box-article-title fs16">Cvičení podle typu postavy: Obdelník</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/osobni-rust/karantena-je-pryc-ale-tohle-chceme-naporad-20200528.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d498cf500a836dfd7bb8600d5ee85a80.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/karantena-je-pryc-ale-tohle-chceme-naporad-20200528.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Karanténa je pryč, ale tohle chceme napořád!" target="_blank">
                <h3 class="box-article-title fs16">Karanténa je pryč, ale tohle chceme napořád!</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/deti-se-objimaji-s-dospelymi-vyukova-metoda-se-stala-tercem-kritiky.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1bece3ba77cf61c10ba5b4107b496dd8.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/deti-se-objimaji-s-dospelymi-vyukova-metoda-se-stala-tercem-kritiky.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Metodu v německých školkách řešila policie kvůli pedofilii. Je i u nás" target="_blank">
                <h3 class="box-article-title fs16">Metodu v německých školkách řešila policie kvůli pedofilii.…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/muz-po-zihadle-upadl-do-soku-pohotovi-svedci-mu-zachranili-zivot.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c4598a803befa3b0c5174a4862a3d783.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/muz-po-zihadle-upadl-do-soku-pohotovi-svedci-mu-zachranili-zivot.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Dostal žihadlo a zastavil se mu oběh! Svědci ho naštěstí zachránili" target="_blank">
                <h3 class="box-article-title fs16">Dostal žihadlo a zastavil se mu oběh! Svědci ho naštěstí…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/kdo-vydrzel-kdo-se-rozvedl-pamatecni-snimky-ze-svateb-slavnych-osobnosti-20171002.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/a6/perex-svatby-slavnych_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/56/a6/perex-svatby-slavnych_denik-120-3x2.jpg 1x, https://g.denik.cz/56/a6/perex-svatby-slavnych_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/kdo-vydrzel-kdo-se-rozvedl-pamatecni-snimky-ze-svateb-slavnych-osobnosti-20171002.html" tabindex="-1" title="číst článek: Jak vypadali ve svůj velký den: Památeční snímky ze SVATEB SLAVNÝCH OSOBNOSTÍ"      target="_blank"
>
            <h3 class="box-article-title fs16">Jak vypadali ve svůj velký den: Památeční snímky ze SVATEB SLAVNÝCH OSOBNOSTÍ</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/kralovska-rodina-bydleni.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/2a/mustr-630x350-2vlnovka-d190109ccple2_denik-120-3x2.png" width="120" height="80" alt="Jak bydlí britská královská rodina?" title="Jak bydlí britská královská rodina?" srcset="https://g.denik.cz/56/2a/mustr-630x350-2vlnovka-d190109ccple2_denik-120-3x2.png 1x, https://g.denik.cz/56/2a/mustr-630x350-2vlnovka-d190109ccple2_denik-120-3x2&#64;2x.png 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/kralovska-rodina-bydleni.html" tabindex="-1" title="číst článek: Jak bydlí KRÁLOVSKÁ RODINA? Nahlédněte do soukromých komnat královny i Kate!"      target="_blank"
>
            <h3 class="box-article-title fs16">Jak bydlí KRÁLOVSKÁ RODINA? Nahlédněte do soukromých komnat královny i Kate!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/horoskopy/horoskop-na-8-6-14-6-2020-20200608.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/f5/shutterstock-1109543579_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/f5/shutterstock-1109543579_denik-120-3x2.jpg 1x, https://g.denik.cz/120/f5/shutterstock-1109543579_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/horoskopy/#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Horoskopy"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Horoskopy
    </a>

        </div>
        <a href="https://www.kafe.cz/horoskopy/horoskop-na-8-6-14-6-2020-20200608.html" tabindex="-1" title="číst článek: Horoskop na 8. 6. - 14. 6. 2020"      target="_blank"
>
            <h3 class="box-article-title fs16">Horoskop na 8. 6. - 14. 6. 2020</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/vitezka-v-superstar-bara-piesova.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/4a/bara_denik-120-3x2.jpg" width="120" height="80" alt="Barbora Piešová" title="Barbora Piešová" srcset="https://g.denik.cz/127/4a/bara_denik-120-3x2.jpg 1x, https://g.denik.cz/127/4a/bara_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/vitezka-v-superstar-bara-piesova.html" tabindex="-1" title="číst článek: Superstar Barbora Piešová: Už teď ví, že ji uživí i něco jiného než jen hudba"      target="_blank"
>
            <h3 class="box-article-title fs16">Superstar Barbora Piešová: Už teď ví, že ji uživí i něco jiného než jen hudba</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/0/1/9/0/0/1801900-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">25.05. - 28.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/1/5/1/1/8/1815118-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">03.06. - 16.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/1/3/5/1/6/1813516-500-810.jpg" width="180" alt="Globus">
                    </div>
                    <div class="prometheus-text">
                        Globus
                        <div class="prometheus-date">04.06. - 10.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/6/4/7/6/6/1764766-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">08.06. - 08.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/0/1/8/9/1/1801891-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">08.06. - 08.06.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vedouci-nestatniho-zdravotnickeho-49322921-w8s1mu.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Vedoucí nestátního zdravotnického zařízení, 38 750 Kč">
				       	Vedoucí nestátního zdravotnického zařízení, 38 750 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavac-prodavacka-49292301-wfzcud.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="prodavač/prodavačka  prodejny maso uzeniny, 22 000 Kč">
				       	prodavač/prodavačka  prodejny maso uzeniny, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnik-skladnice-49366769-w1h6da.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="skladník/skladnice, 25 000 Kč">
				       	skladník/skladnice, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technici-vyroby--rozpoctar-rozpoctarka-49325525-wvwp7d.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Technici výroby  - rozpočtář/rozpočtářka, 40 000 Kč">
				       	Technici výroby  - rozpočtář/rozpočtářka, 40 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/mistr-mistrova-49317629-w283pj.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="mistr/mistrová, 27 000 Kč">
				       	mistr/mistrová, 27 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/malir-malir-ka--lakyrnik-lakyrnice-49281857-wjy7sb.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Malíř/Malíř/ka - lakýrník/lakýrnice, 30 000 Kč">
				       	Malíř/Malíř/ka - lakýrník/lakýrnice, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prakticka-y-sestra-bratr-49404235-w1a1u4.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="praktická/ý  sestra/bratr, 29 230 Kč">
				       	praktická/ý  sestra/bratr, 29 230 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/asistent-asistentka-stavbyvedouciho-49317645-w1nwbb.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Asistent/Asistentka stavbyvedoucího, 25 000 Kč">
				       	Asistent/Asistentka stavbyvedoucího, 25 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-4-PARKO-Kombi-1586844154331562.html?d_cv#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v D">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-1-6-TDI-T-MPV-1569912657153761.html?d_cv#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touran první majitel, servisní knížka, koupeno v D, nehavarované">
			          	Volkswagen Touran první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-2Tsi-77kw-Sedan-Limuzina-159058640946788.html?d_cv#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v D">
			          	Škoda Octavia servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Honda/Accord/Accord-2-4-i-VTEC-Sedan-Limuzina-1590417360307486.html?d_cv#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Honda Accord servisní knížka, koupeno v CZ">
			          	Honda Accord servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-1-4Tsi-103kw-MPV-1590586421778166.html?d_cv#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touran první majitel, servisní knížka, koupeno v D, nehavarované">
			          	Volkswagen Touran první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-6i-75kw-N-Hatchback-1590586416230126.html?d_cv#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf první majitel, koupeno v D, nehavarované">
			          	Volkswagen Golf první majitel, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf-Plus/Golf-Plus-1-6Fsi-85kw-Hatchback-1590751988336229.html?d_cv#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf Plus první majitel, servisní knížka, koupeno v D, nehavarované">
			          	Volkswagen Golf Plus první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touareg/Touareg-3-0Tdi-180kw-SUV-1576587813400108.html?d_cv#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touareg první majitel, servisní knížka, koupeno v D, nehavarované">
			          	Volkswagen Touareg první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-sharan/van/nafta/volkswagen-sharan-1-9tdi-85kw-business-4motion-10922732.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Sharan 1.9TDI 85kw BUSINESS 4MOTION">
			          	Volkswagen Sharan 1.9TDI 85kw BUSINESS 4MOTION
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-s-max/mpv/nafta/ford-s-max-2-0tdci-103kw-titanium-7mist-10923873.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford S-MAX 2.0TDCi 103kw TITANIUM 7míst">
			          	Ford S-MAX 2.0TDCi 103kw TITANIUM 7míst
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-sharan/van/nafta/volkswagen-sharan-2-0tdi103-kw-comfortline-xenon-10923730.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Sharan 2.0TDI103 kw COMFORTLINE XENON">
			          	Volkswagen Sharan 2.0TDI103 kw COMFORTLINE XENON
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-avensis/kombi/benzin/toyota-avensis-1-8vvt-i-108kwexecutive-navi-10923517.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Toyota Avensis 1.8VVT-i 108kwEXECUTIVE NAVI">
			          	Toyota Avensis 1.8VVT-i 108kwEXECUTIVE NAVI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-m/kombi/nafta/mercedes-benz-ml-300-cdi-be-4m-top-3-0-51850343.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz Třídy M ML 300 CDI BE 4M TOP !! 3,0">
			          	Mercedes-Benz Třídy M ML 300 CDI BE 4M TOP !! 3,0
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a6/kombi/nafta/audi-a6-3-0-tdi-full-servis-bi-xen-51850307.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A6 3,0   TDI FULL SERVIS BI-XEN">
			          	Audi A6 3,0   TDI FULL SERVIS BI-XEN
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/honda-cr-v/suv/nafta/honda-cr-v-2-2-i-dtec-elegance-4x4-1-maj-52130036.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Honda CR-V 2.2 i-DTEC Elegance 4x4,1.maj.">
			          	Honda CR-V 2.2 i-DTEC Elegance 4x4,1.maj.
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-sharan/van/benzin/volkswagen-sharan-1-8t-110kwhighline-climatr-top-10923053.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Sharan 1.8T 110kwHIGHLINE CLIMATR TOP">
			          	Volkswagen Sharan 1.8T 110kwHIGHLINE CLIMATR TOP
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-chomutov-jirkovska-3942576#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Chomutov, Jirkovská Prodej bytu 3+1">
			          	Chomutov, Jirkovská Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-chomutov-mjr-sulce-3942569#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Chomutov, Mjr. Šulce Pronájem bytu 3+1">
			          	Chomutov, Mjr. Šulce Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-chomutov-jiraskova-3942566#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Chomutov, Jiráskova Prodej bytu 3+1">
			          	Chomutov, Jiráskova Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-chomutov-legionarska-3942563#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Chomutov, Legionářská Prodej bytu 3+1">
			          	Chomutov, Legionářská Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-chomutov-blatenska-3942431#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Chomutov, Blatenská Pronájem bytu 2+1">
			          	Chomutov, Blatenská Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-chomutov-pisecna-3942427#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Chomutov, Písečná Pronájem bytu 1+1">
			          	Chomutov, Písečná Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-klasterec-nad-ohri-na-vyhlidce-3942289#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Klášterec nad Ohří, Na Vyhlídce Pronájem bytu 3+1">
			          	Klášterec nad Ohří, Na Vyhlídce Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-kadan-budovatelu-3942252#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kadaň, Budovatelů Prodej bytu 3+1">
			          	Kadaň, Budovatelů Prodej bytu 3+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#chomutovsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/chomutovsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Chomutovsk%C3%BD-den%C3%ADk-186672818018179/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>
            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="//chomutovsky.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1591362517.js"></script>


<!-- https://chomutovsky.denik.cz/zpravy_region/banda-opet-na-scene-ma-novy-lyzarsky-vlek-i-kotveni-20200608.html -->
<!-- https://chomutovsky.denik.cz/zpravy_region/banda-opet-na-scene-ma-novy-lyzarsky-vlek-i-kotveni-20200608.html -->
<script>
	if("https:\/\/chomutovsky.denik.cz\/zpravy_region\/banda-opet-na-scene-ma-novy-lyzarsky-vlek-i-kotveni-20200608.html" != window.location.href && "chomutovsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://chomutovsky.denik.cz/zpravy_region/banda-opet-na-scene-ma-novy-lyzarsky-vlek-i-kotveni-20200608.html'
	    });
	}
</script>


<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1591362978.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1591362517.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1591362517.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1591362517.css">

</body>
</html>