
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Chomutovský deník",
            "item": "https:\/\/chomutovsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Zprávy z Česka",
            "item": "https:\/\/chomutovsky.denik.cz\/zpravy-z-ceska\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Nárůst případů covid-19 v Česku potřetí v řadě zrychlil. Vyléčilo se 3314 lidí",
            "item": "https:\/\/chomutovsky.denik.cz\/zpravy-z-ceska\/koronavirus-aktualne-virus-cisla-cr-20200501.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Nárůst případů covid-19 v Česku potřetí v řadě zrychlil. Vyléčilo se 3314 lidí - Chomutovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Denní nárůst počtu případů nemoci covid-19 v Česku ve čtvrtek třetí den v řadě zrychloval. Za čtvrtek přibylo 103 nových potvrzených případů na celkových…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="koronavirus, Česko, opatření, nouzový stav, roušky, testování, Babiš, Prymula, nakažení">
    <meta name="author" content="ČTK">


	<meta property="og:site_name" content="Chomutovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://chomutovsky.denik.cz/zpravy-z-ceska/koronavirus-aktualne-virus-cisla-cr-20200501.html">
	<meta property="og:title" content="Nárůst případů covid-19 v Česku potřetí v řadě zrychlil. Vyléčilo se 3314 lidí">
	<meta property="og:description" content="Denní nárůst počtu případů nemoci covid-19 v Česku ve čtvrtek třetí den v řadě zrychloval. Za čtvrtek přibylo 103 nových potvrzených případů na celkových 7689. Více než dvě pětiny lidí, u kterých dosud testy prokázaly nákazu koronavirem, se už vyléčily. Vyplývá to z údajů na webu ministerstva zdravotnictví. ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Nárůst případů covid-19 v Česku potřetí v řadě zrychlil. Vyléčilo se 3314 lidí">
	<meta name="twitter:description" content="Denní nárůst počtu případů nemoci covid-19 v Česku ve čtvrtek třetí den v řadě zrychloval. Za čtvrtek přibylo 103 nových potvrzených případů na celkových 7689. Více než dvě pětiny lidí, u kterých dosud testy prokázaly nákazu koronavirem, se už vyléčily. Vyplývá to z údajů na webu ministerstva zdravotnictví. ">
	<meta property="og:image" content="https://g.denik.cz/1/f8/narust-poctu-pripadu-covid-19-v-cr-potreti-v-rade-zrychlil_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Zdravotníci dezinfikují a odnášejí vybavení odběrného místa k testování lidí s podezřením na přítomnost koronaviru.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/f8/narust-poctu-pripadu-covid-19-v-cr-potreti-v-rade-zrychlil_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/f8/narust-poctu-pripadu-covid-19-v-cr-potreti-v-rade-zrychlil_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Chomutovsk%C3%BD-den%C3%ADk-186672818018179/">
    <meta property="article:published_time" content="2020-05-01T07:38:00+02:00">
    <meta property="article:modified_time" content="2020-05-01T09:49:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1588592335.css">





    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1588592337.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1588592337.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1588592337.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1588592337.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://chomutovsky.denik.cz/zpravy-z-ceska/koronavirus-aktualne-virus-cisla-cr-20200501.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://chomutovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Chomutovský deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/chomutovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" target="_blank">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://chomutovsky.denik.cz/zpravy-z-ceska/koronavirus-aktualne-virus-cisla-cr-20200501.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fchomutovsky.denik.cz%2Fzpravy-z-ceska%2Fkoronavirus-aktualne-virus-cisla-cr-20200501.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy-z-ceska/koronavirus-aktualne-virus-cisla-cr-20200501.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion chomutovsky_denik">

            <li>

                <a href="https://chomutovsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://chomutovsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://chomutovsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://chomutovsky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://chomutovsky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://chomutovsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://chomutovsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" target="_blank">PRÁCE</a>

            </li>

            <li class="last">

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená-v-čr', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" target="_blank">DOVOLENÁ V ČR</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy-z-ceska/koronavirus-aktualne-virus-cisla-cr-20200501.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>




            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Obce a virus:</h3>
            <a href="https://ustecky.denik.cz/tema/starostove-ustecka-ve-stavu-nouze.html" class="text">Ptáme se starostů, jak dopadl stav nouze na jejich obce</a>
            <a href="#close" class="close" data-title="ptame-se-starostu-jak-dopadl-stav-nouze-na-jejich-obce">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Nárůst případů covid-19 v Česku potřetí v řadě zrychlil. Vyléčilo se 3314 lidí</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">1.5.2020 <span class="article-tag-aktualizovano">aktualizováno 1.5.2020</span></div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://chomutovsky.denik.cz/zpravy-z-ceska/koronavirus-aktualne-virus-cisla-cr-20200501.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://chomutovsky.denik.cz/zpravy-z-ceska/koronavirus-aktualne-virus-cisla-cr-20200501.html&text=N%C3%A1r%C5%AFst%20p%C5%99%C3%ADpad%C5%AF%20covid-19%20v%20%C4%8Cesku%20pot%C5%99et%C3%AD%20v%20%C5%99ad%C4%9B%20zrychlil.%20Vyl%C3%A9%C4%8Dilo%20se%203314%20lid%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fchomutovsky.denik.cz%2Fzpravy-z-ceska%2Fkoronavirus-aktualne-virus-cisla-cr-20200501.html&subject=N%C3%A1r%C5%AFst%20p%C5%99%C3%ADpad%C5%AF%20covid-19%20v%20%C4%8Cesku%20pot%C5%99et%C3%AD%20v%20%C5%99ad%C4%9B%20zrychlil.%20Vyl%C3%A9%C4%8Dilo%20se%203314%20lid%C3%AD">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Denní nárůst počtu případů nemoci covid-19 v Česku ve čtvrtek třetí den v řadě zrychloval. Za čtvrtek přibylo 103 nových potvrzených případů na celkových 7689. Více než dvě pětiny lidí, u kterých dosud testy prokázaly nákazu koronavirem, se už vyléčily. Vyplývá to z údajů na webu ministerstva zdravotnictví. </p>

<div class="article-multimedium">
        <a href="/galerie/doba-koronavirova.html?photo=1&amp;back=3602433405-9389-9">
            <img src="https://g.denik.cz/1/f8/narust-poctu-pripadu-covid-19-v-cr-potreti-v-rade-zrychlil_denik-630-16x9.jpg" width="630" height="354" alt="Zdravotníci dezinfikují a odnášejí vybavení odběrného místa k testování lidí s podezřením na přítomnost koronaviru." title="Zdravotníci dezinfikují a odnášejí vybavení odběrného místa k testování lidí s podezřením na přítomnost koronaviru." class="multimedium-img" srcset="https://g.denik.cz/1/f8/narust-poctu-pripadu-covid-19-v-cr-potreti-v-rade-zrychlil_denik-630-16x9.jpg 1x, https://g.denik.cz/1/f8/narust-poctu-pripadu-covid-19-v-cr-potreti-v-rade-zrychlil_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/doba-koronavirova.html?back=3602433405-9389-9&amp;photo=2">
                            <img src="https://g.denik.cz/43/fa/koronavirus-rousky-nakupy-2020-0023-10_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/43/fa/koronavirus-rousky-nakupy-2020-0023-10_denik-150-3x2.jpg 1x, https://g.denik.cz/43/fa/koronavirus-rousky-nakupy-2020-0023-10_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/doba-koronavirova.html?back=3602433405-9389-9&amp;photo=3">
                            <img src="https://g.denik.cz/43/5a/koronavirus-rousky-odbery-testy-2020-0023-11_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/43/5a/koronavirus-rousky-odbery-testy-2020-0023-11_denik-150-3x2.jpg 1x, https://g.denik.cz/43/5a/koronavirus-rousky-odbery-testy-2020-0023-11_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/doba-koronavirova.html?back=3602433405-9389-9&amp;photo=4">
                            <img src="https://g.denik.cz/59/ac/prostejov-koronavirus-rousky-centrum-vylidneni-mesto-namesti-tgm-senior-rouska-05_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/59/ac/prostejov-koronavirus-rousky-centrum-vylidneni-mesto-namesti-tgm-senior-rouska-05_denik-150-3x2.jpg 1x, https://g.denik.cz/59/ac/prostejov-koronavirus-rousky-centrum-vylidneni-mesto-namesti-tgm-senior-rouska-05_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/doba-koronavirova.html?back=3602433405-9389-9&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>26 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Zdravotníci dezinfikují a odnášejí vybavení odběrného místa k testování lidí s podezřením na přítomnost koronaviru.
        <span class="description-autor">
             | 
            Foto: ČTK
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Za dnešek zatím přibylo sedm nakažených. Počet zemřelých nakažených koronavirem stoupl od čtvrtka podle dnešních údajů ministerstva o jednoho na 237 a množství vyléčených zatím zůstává na 3314. </p><div class="paywall paywall-article" id="cx_paywall_article">
<p class="rastr-sedy-s"><a href="https://www.denik.cz/online-reportaz/reportaz/koronavirus-aktualne.html" target="_blank" rel="noopener"><strong>ON-LINE ke koronaviru můžete nalézt zde.</strong></a></p>
<p>V nemocnicích se podle údajů za čtvrtek léčilo 344 lidí nakažených koronavirem. Oproti středě klesl počet hospitalizovaných o čtyři. Ve vážném stavu bylo ve čtvrtek 67 lidí, o jednoho méně než ve středu.</p>
<p>Nárůst počtu potvrzených případů covidu-19 vytrvale zpomaloval od 20. do 27. dubna, kdy se propadl na 41 případů za den. Šlo o nejnižší denní přírůstek pozitivně testovaných od 13. března. Od úterka ale začal denní nárůst případů opět zrychlovat a postupně se zvyšoval i podíl nově zaznamenaných nakažených na množství provedených testů.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/prehledne-jak-se-uvolnuji-pravidla-herci-a-deti-ve-skolkach-bez-rousek-20200430.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/94/koronavirus-nakaza-epidemie-pandemie-rouska-ochrana-zena-dite_denik-150-3x2.jpg" width="150" height="100" alt="Koronavirus - Ilustrační foto" title="Koronavirus - Ilustrační foto" srcset="https://g.denik.cz/1/94/koronavirus-nakaza-epidemie-pandemie-rouska-ochrana-zena-dite_denik-150-3x2.jpg 1x, https://g.denik.cz/1/94/koronavirus-nakaza-epidemie-pandemie-rouska-ochrana-zena-dite_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">PŘEHLEDNĚ: Vláda uvolnila pravidla. Změny se týkají roušek, dětí i pendlerů</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>V posledních dnech rovněž přestal klesat aktuální počet nemocných, tedy počet evidovaných lidí s covidem-19 po odečtení vyléčených a zemřelých. Aktuální počet nemocných začal klesat 11. dubna, a od té doby se až do 28. dubna propadl z téměř 4900 na zhruba 4000. V posledních dvou dnech ale znovu rostl, takže ve čtvrtek dosáhl 4132.</p>
<p></p>
<div class="tableau__wrap"><div class="js-tableau tableau__item" data-url="https://public.tableau.com/views/2603-koronavirus-okresy/dshbrdOKRESYCR"></div></div> 
<p>Největší počet potvrzených případů covidu-19 i největší podíl případů na obyvatele má dlouhodobě Praha. V hlavním městě je aktuálně podle ministerstva 1724 případů, což je skoro 127 případů na každých 100 tisíc obyvatel. Praha má také největší počet úmrtí lidí nakažených koronavirem, a to 83. Podobný podíl případů nemoci na obyvatele jako Praha má Karlovarský kraj, kde na 100.000 obyvatel připadá zhruba 122 případů covidu-19.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/sport-koronavirus-dotace-20200430.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/e8/sport-by-mel-dostat-miliardovou-dotaci-za-ztraty-v-krizi_denik-150-3x2.jpg" width="150" height="100" alt="Milan Hnilička a Andrej Babiš" title="Milan Hnilička a Andrej Babiš" srcset="https://g.denik.cz/1/e8/sport-by-mel-dostat-miliardovou-dotaci-za-ztraty-v-krizi_denik-150-3x2.jpg 1x, https://g.denik.cz/1/e8/sport-by-mel-dostat-miliardovou-dotaci-za-ztraty-v-krizi_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Miliarda na utlumení dopadů krize. Vláda souhlasí s dotací pro sport</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Vláda ve čtvrtek rozhodla po úterním souhlasu Sněmovny o prodloužení nouzového stavu v České republice kvůli koronaviru do 17 května. Stav nouze potřebuje podle kabinetu zachovat, aby mohla dál platit omezení zavedená proti šíření nákazy. Vláda také ve čtvrtek schválila návrh na zrušení daně z nabytí nemovitosti, rychlejší otevírání škol a rozvolnění pravidel pro nošení roušek, dojíždění za prací do ciziny a hromadné akce.</p></div></div>



<div class="section-article-autor fs16" >
    
    Autor:  ČTK
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">1.5.2020</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://chomutovsky.denik.cz/zpravy-z-ceska/koronavirus-aktualne-virus-cisla-cr-20200501.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://chomutovsky.denik.cz/zpravy-z-ceska/koronavirus-aktualne-virus-cisla-cr-20200501.html&text=N%C3%A1r%C5%AFst%20p%C5%99%C3%ADpad%C5%AF%20covid-19%20v%20%C4%8Cesku%20pot%C5%99et%C3%AD%20v%20%C5%99ad%C4%9B%20zrychlil.%20Vyl%C3%A9%C4%8Dilo%20se%203314%20lid%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fchomutovsky.denik.cz%2Fzpravy-z-ceska%2Fkoronavirus-aktualne-virus-cisla-cr-20200501.html&subject=N%C3%A1r%C5%AFst%20p%C5%99%C3%ADpad%C5%AF%20covid-19%20v%20%C4%8Cesku%20pot%C5%99et%C3%AD%20v%20%C5%99ad%C4%9B%20zrychlil.%20Vyl%C3%A9%C4%8Dilo%20se%203314%20lid%C3%AD">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: Koronavirus" href="/tagy/koronavirus-77260.html">Koronavirus, </a></li>
                    <li><a title="Štítek: Praha" href="/tagy/praha-54.html">Praha, </a></li>
                    <li><a title="Štítek: Karlovarský kraj" href="/tagy/karlovarsky-kraj-1204.html">Karlovarský kraj</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="106772753,2796411468,3354487464,3630637879,3514969692,3890947272,1754123629,881698813,25503305"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/konkurz-kulturni-zarizeni-20200504.html"  title="číst článek: Kritika od odborníků zabrala, kraj prodloužil konkurzy na šéfy galerií a muzea" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/11/1c/reditele-kultura-uk-20191213_denik-210-3x2.jpg" width="210" height="140" alt="Alica Štefančíková, Radek Spála a Jan Štíbr (zleva)" title="Alica Štefančíková, Radek Spála a Jan Štíbr (zleva)" srcset="https://g.denik.cz/11/1c/reditele-kultura-uk-20191213_denik-210-3x2.jpg 1x, https://g.denik.cz/11/1c/reditele-kultura-uk-20191213_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/reditele-galerie-kraj-20191213.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/z-regionu/konkurz-kulturni-zarizeni-20200504.html"      
>
            <h3 class="box-article-title fs20">Kritika od odborníků zabrala, kraj prodloužil konkurzy na šéfy galerií a muzea</h3>
            <h4 class="box-article-perex fs16">Na hejtmanství posunuli po apelu odborné veřejnosti termíny výběrových řízení na šéfy dvou…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/rozkvetle-louky-ve-mestech-prvni-zaklada-i-jirkov-20200504.html"  title="číst článek: Rozkvetlé louky ve městech: První zakládá i Jirkov" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/9/ff/rozkvetle-louky-ve-mestech-prvni-zaklada-i-jirkov_denik-210-3x2.jpg" width="210" height="140" alt="První květnatá louka bude v Jirkově pod křižovatkou ve Smetanových sadech." title="První květnatá louka bude v Jirkově pod křižovatkou ve Smetanových sadech." srcset="https://g.denik.cz/9/ff/rozkvetle-louky-ve-mestech-prvni-zaklada-i-jirkov_denik-210-3x2.jpg 1x, https://g.denik.cz/9/ff/rozkvetle-louky-ve-mestech-prvni-zaklada-i-jirkov_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/rozkvetle-louky-ve-mestech-prvni-zaklada-i-jirkov-20200504.html"      
>
            <h3 class="box-article-title fs20">Rozkvetlé louky ve městech: První zakládá i Jirkov</h3>
            <h4 class="box-article-perex fs16">Města Chomutovska pokračují ve výsevu lučního kvítí. V Klášterci je chtějí udržovat jako naši…</h4>
        </a>
    </div>
</article>
<div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/honda-accord/sedan/benzin/honda-accord-2-0i-114kw-3110364.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/03110364_1/1581695517" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/honda-accord/sedan/benzin/honda-accord-2-0i-114kw-3110364.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Honda Accord</h3>
	                   	<div>2.0i 114kw</div>
	                	<div class="service-box-strong">159 999 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/peugeot-5008/mpv/nafta/peugeot-5008-1-6-hdi-84-kw-7-mist-38400047.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/38400047_1/1586365483" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/peugeot-5008/mpv/nafta/peugeot-5008-1-6-hdi-84-kw-7-mist-38400047.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Peugeot 5008</h3>
	                   	<div>1.6 HDI 84 KW * 7 MÍST *</div>
	                	<div class="service-box-strong">219 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/hyundai-santa-fe/suv/nafta/hyundai-santa-fe-2-2-zaruka-4491052.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/04491052_21/1587963804" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/hyundai-santa-fe/suv/nafta/hyundai-santa-fe-2-2-zaruka-4491052.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Hyundai Santa Fe</h3>
	                   	<div>2,2   ZÁRUKA</div>
	                	<div class="service-box-strong">679 999 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/kraj-podpora-podnikatele-20200421.html"  title="číst článek: Hejtmanství podpoří živnostníky na Chomutovsku. Dá 25 tisíc, jako slíbil stát" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/63/42/penize-ilustracni-foto-d1606077q8gr1_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/63/42/penize-ilustracni-foto-d1606077q8gr1_denik-210-3x2.jpg 1x, https://g.denik.cz/63/42/penize-ilustracni-foto-d1606077q8gr1_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/z-regionu/kraj-podpora-podnikatele-20200421.html"      
>
            <h3 class="box-article-title fs20">Hejtmanství podpoří živnostníky na Chomutovsku. Dá 25 tisíc, jako slíbil stát</h3>
            <h4 class="box-article-perex fs16">Schváleno. Kraj po pondělním hlasování zastupitelů podpoří drobné podnikatele na svém území. A to…</h4>
        </a>
    </div>
</article>
<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-48605775-wph9dj.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Montážní dělník</h3>
				       	<div>Montážní dělníci výrobků a zařízení Montážní…</div>
				       	<div class="service-box-strong">19 550 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/doprava-a-logistika-pomocni-48562717-w8dc8p.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Doprava a logistika Pomocní pracovníci v dopravě a</h3>
				       	<div>Specialisté v oblasti…</div>
				       	<div class="service-box-strong">22 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-strojirensti-kovodelnici-48506245-wp2ewf.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Strojírenští kovodělníci</h3>
				       	<div>Strojírenští kovodělníci…</div>
				       	<div class="service-box-strong">14 800 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/cerna-a-bila/cerna-a-bila-skoly-prazdniny-koronavirus-20210504.html"  title="číst článek: ČERNÁ A BÍLÁ: Měly by být před prázdninami otevřeny všechny školy?" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/39/thumbnail-cerna-a-bila-5-5-2020-v_denik-210-3x2.jpg" width="210" height="140" alt="Měly by být před prázdninami otevřeny všechny školy?" title="Měly by být před prázdninami otevřeny všechny školy?" srcset="https://g.denik.cz/1/39/thumbnail-cerna-a-bila-5-5-2020-v_denik-210-3x2.jpg 1x, https://g.denik.cz/1/39/thumbnail-cerna-a-bila-5-5-2020-v_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/deti-rodice-a-skola.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 18
        </a>

        </div>
        <a href="/cerna-a-bila/cerna-a-bila-skoly-prazdniny-koronavirus-20210504.html"      
>
            <h3 class="box-article-title fs20">ČERNÁ A BÍLÁ: Měly by být před prázdninami otevřeny všechny školy?</h3>
            <h4 class="box-article-perex fs16">Podle vlády se mohou do lavic postupně vrátit žáci prvního stupně, deváťáci a studenti…</h4>
        </a>
    </div>
</article>
<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hasici/foto-jirkovsti-hasici-pozary-les.html"  title="číst článek: FOTO: Jirkovští hasiči řeší požáry v lesích" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/9/85/hasici-ohen-porost-cerveny-hradek-jirkov-10_denik-210-3x2.jpg" width="210" height="140" alt="Jirkovští hasiči řeší požáry v lesích." title="Jirkovští hasiči řeší požáry v lesích." srcset="https://g.denik.cz/9/85/hasici-ohen-porost-cerveny-hradek-jirkov-10_denik-210-3x2.jpg 1x, https://g.denik.cz/9/85/hasici-ohen-porost-cerveny-hradek-jirkov-10_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/jirkovsti-hasici-resi-pozary-v-lesich.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

        </div>
        <a href="/hasici/foto-jirkovsti-hasici-pozary-les.html"      
>
            <h3 class="box-article-title fs20">FOTO: Jirkovští hasiči řeší požáry v lesích</h3>
            <h4 class="box-article-perex fs16">Hasiči pravidelně upozorňují na nebezpečí požárů, které se v lesích za současného sucha a…</h4>
        </a>
    </div>
</article>
<div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-chomutov-drinovska-3930743#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5eaf353dbbf309.19135211.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-chomutov-drinovska-3930743#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Chomutov, Dřínovská">Chomutov, Dřínovská</h3>
		       			<div>Pronájem bytu 2+1</div>
		       			<div class="service-box-strong">8 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-chomutov-blatenska-3930727#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5eaf34aceec3c0.88281914.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-chomutov-blatenska-3930727#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Chomutov, Blatenská">Chomutov, Blatenská</h3>
		       			<div>Pronájem bytu 1+1</div>
		       			<div class="service-box-strong">8 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-chomutov-borova-3930587#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5eade3fe7ce236.25504151.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-chomutov-borova-3930587#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Chomutov, Borová">Chomutov, Borová</h3>
		       			<div>Prodej bytu 1+1</div>
		       			<div class="service-box-strong">549 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/budouci-kadernici-zmerili-v-neratovicich-svou-dovednost-20200228.html"  title="číst článek: Budoucí kadeřníci změřili v Neratovicích svou dovednost" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/9/6e/ctenar-kadernici-20200228-1_denik-210-3x2.jpg" width="210" height="140" alt="Budoucí kadeřníci změřili svou dovednost" title="Budoucí kadeřníci změřili svou dovednost" srcset="https://g.denik.cz/9/6e/ctenar-kadernici-20200228-1_denik-210-3x2.jpg 1x, https://g.denik.cz/9/6e/ctenar-kadernici-20200228-1_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>

        </div>
        <a href="/ctenar-reporter/budouci-kadernici-zmerili-v-neratovicich-svou-dovednost-20200228.html"      
>
            <h3 class="box-article-title fs20">Budoucí kadeřníci změřili v Neratovicích svou dovednost</h3>
            <h4 class="box-article-perex fs16">Že dobrý kadeřník musí prokázat nejen svou šikovnost, znalosti ale také fantazii a estetické…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni-tipy/tip-deniku-jak-prezit-karantenu-kniha-besi-z-temneho-hvozdu-20200503.html"  title="číst článek: Tip deníku jak přežít karanténu: Kniha Běsi z temného hvozdu" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/13/2d/tip-besi-z-temneho-hvozdu-mala_denik-210-3x2.jpg" width="210" height="140" alt="Obal knihy Běsi z temního hvozdu" title="Obal knihy Běsi z temního hvozdu" srcset="https://g.denik.cz/13/2d/tip-besi-z-temneho-hvozdu-mala_denik-210-3x2.jpg 1x, https://g.denik.cz/13/2d/tip-besi-z-temneho-hvozdu-mala_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ostatni-tipy/" title="Rubrika Ostatní tipy"     
>
                    <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Ostatní tipy
    </a>

        </div>
        <a href="/ostatni-tipy/tip-deniku-jak-prezit-karantenu-kniha-besi-z-temneho-hvozdu-20200503.html"      
>
            <h3 class="box-article-title fs20">Tip deníku jak přežít karanténu: Kniha Běsi z temného hvozdu</h3>
            <h4 class="box-article-perex fs16">Slunečního světla ubývá. Bohové opustili zemi a ztemnělou krajinou se plíží běsové. Vprostřed…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/v-kraji-strasi-duchove-z-financaku-i-klasici-region-ma-mnoho-pribehu-a-povesti-20200503.html"  title="číst článek: V kraji straší duchové z finančáku i klasici. Region má mnoho příběhů a pověstí" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/40/70/250610_tr_bila_pani_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/40/70/250610_tr_bila_pani_denik-210-3x2.jpg 1x, https://g.denik.cz/40/70/250610_tr_bila_pani_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/z-regionu/v-kraji-strasi-duchove-z-financaku-i-klasici-region-ma-mnoho-pribehu-a-povesti-20200503.html"      
>
            <h3 class="box-article-title fs20">V kraji straší duchové z finančáku i klasici. Region má mnoho příběhů a pověstí</h3>
            <h4 class="box-article-perex fs16">Mnoho strašidelných příběhů zmizelo z kraje spolu s odsunutými Němci. Řada jich ale zůstala.</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/zelenych-busu-bude-na-silnicich-zase-vic-kraj-chce-i-vlak-do-oparna-20200503.html"  title="číst článek: Zelených busů bude na silnicích zase víc. Kraj chce i vlak do Oparna" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/54/e9/mhd-autobus-mhd-zastavka-doprava_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto - autobus" title="Ilustrační foto - autobus" srcset="https://g.denik.cz/54/e9/mhd-autobus-mhd-zastavka-doprava_denik-210-3x2.jpg 1x, https://g.denik.cz/54/e9/mhd-autobus-mhd-zastavka-doprava_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/z-regionu/zelenych-busu-bude-na-silnicich-zase-vic-kraj-chce-i-vlak-do-oparna-20200503.html"      
>
            <h3 class="box-article-title fs20">Zelených busů bude na silnicích zase víc. Kraj chce i vlak do Oparna</h3>
            <h4 class="box-article-perex fs16">S předpokládaným koncem nouzového stavu chce kraj od soboty 16. května zprovoznit turistické…</h4>
        </a>
    </div>
</article>
    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="/lide-odvedle/konickem-ivy-simkove-je-myslivecke-troubeni-20200125.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'chomutovsky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/9/1d/lide-odvedle-simkova-20200125-3_denik-210-3x2.jpg" width="210" height="140" alt="Iva Šimková" title="Iva Šimková" srcset="https://g.denik.cz/9/1d/lide-odvedle-simkova-20200125-3_denik-210-3x2.jpg 1x, https://g.denik.cz/9/1d/lide-odvedle-simkova-20200125-3_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="/lide-odvedle/konickem-ivy-simkove-je-myslivecke-troubeni-20200125.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'chomutovsky.denik.cz'})">
                <h3 class="box-article-title fs20">Koníčkem Ivy Šimkové je myslivecké troubení</h3>
                <h4 class="box-article-perex fs16"></h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/koronavirus-aktualne-cesko-nakazeni-20200504.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/67/ctk-v-nedeli-pribylo-26-pripadu-koronaviru-mrtvych-je-248_denik-120-3x2.jpg" width="120" height="80" alt="Na několika místech Moravskoslezského kraje začalo 2. května 2020 ráno plošné testování na nemoc covid-19" title="Na několika místech Moravskoslezského kraje začalo 2. května 2020 ráno plošné testování na nemoc covid-19" srcset="https://g.denik.cz/1/67/ctk-v-nedeli-pribylo-26-pripadu-koronaviru-mrtvych-je-248_denik-120-3x2.jpg 1x, https://g.denik.cz/1/67/ctk-v-nedeli-pribylo-26-pripadu-koronaviru-mrtvych-je-248_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/koronavirus-aktualne-cesko-nakazeni-20200504.html" tabindex="-1" title="číst článek: Koronavirus v Česku: V neděli přibylo 26 případů. Uzdravilo se již 3592 pacientů" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Koronavirus v Česku: V neděli přibylo 26 případů. Uzdravilo se již 3592 pacientů</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/skolky-petice-osetrovne-koronavirus-20200503.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/19/deti-skolka-ilustracni_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační snímek" title="Ilustrační snímek" srcset="https://g.denik.cz/1/19/deti-skolka-ilustracni_denik-120-3x2.jpg 1x, https://g.denik.cz/1/19/deti-skolka-ilustracni_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/skolky-petice-osetrovne-koronavirus-20200503.html" tabindex="-1" title="číst článek: První školky otevírají. Petice bojuje za ponechání ošetřovného pro rodiče" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">První školky otevírají. Petice bojuje za ponechání ošetřovného pro rodiče</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/on-line-koronavirus-aktualne-20200503.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/bc/ostrava-plosne-testovani-koronavirus-covid-19-061_denik-120-3x2.jpg" width="120" height="80" alt="Plošné testování protilátek proti SARS-CoV-2 (COVID-19) v Moravskoslezském kraji, 2. května 2020 v Ostravě." title="Plošné testování protilátek proti SARS-CoV-2 (COVID-19) v Moravskoslezském kraji, 2. května 2020 v Ostravě." srcset="https://g.denik.cz/57/bc/ostrava-plosne-testovani-koronavirus-covid-19-061_denik-120-3x2.jpg 1x, https://g.denik.cz/57/bc/ostrava-plosne-testovani-koronavirus-covid-19-061_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/on-line-koronavirus-aktualne-20200503.html" tabindex="-1" title="číst článek: Počet nakažených v Česku stoupl o devět. Na hranicích s Polskem se protestovalo" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Počet nakažených v Česku stoupl o devět. Na hranicích s Polskem se protestovalo</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/festival-bilinale-ii-bude-v-nahradnim-terminu-20200504.html" tabindex="-1" title="číst článek: Festival Bílinale II bude v náhradním termínu">
			        <h3 class="ugc-promo__article-title">Festival Bílinale II bude v náhradním termínu</h3>
			    </a>
				<a href="/ctenar-reporter/ve-stredu-6-kvetna-nezahoukaji-sireny-20200504.html" tabindex="-1" title="číst článek: Ve středu 6. května nezahoukají sirény">
			        <h3 class="ugc-promo__article-title">Ve středu 6. května nezahoukají sirény</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509378288287"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/trendy/lnene-seminko-mala-velka-superpotravina-20200430.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7c158a3db81edb29cc7c4bdddaec6c39.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/trendy/lnene-seminko-mala-velka-superpotravina-20200430.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Lněné semínko: malá velká superpotravina" target="_blank">
                <h3 class="box-article-title fs16">Lněné semínko: malá velká superpotravina</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/vyzvy/funkcni-telo-10denni-plan-20200426.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/8e5abc1f75a6f84ac0db38e4b48128e6.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/vyzvy/funkcni-telo-10denni-plan-20200426.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Funkční tělo(10denní plán)" target="_blank">
                <h3 class="box-article-title fs16">Funkční tělo(10denní plán)</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/o-prodlouzeni-nouzoveho-stavu-vlada-zadat-nebude-informoval-babis.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/99b51110bcfd3d8fc2e1dc1f96c293ad.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/o-prodlouzeni-nouzoveho-stavu-vlada-zadat-nebude-informoval-babis.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: ŽIVĚ: EET se odloží do konce roku, Havlíček chce uvolnění dopravy" target="_blank">
                <h3 class="box-article-title fs16">ŽIVĚ: EET se odloží do konce roku, Havlíček chce uvolnění…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/muz-pred-lety-zabil-svou-rodinu-nyni-mela-policie-v-dome-opet-zasahovat.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/3c48bfcd6b922e4b0e06d76910470eaa.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/muz-pred-lety-zabil-svou-rodinu-nyni-mela-policie-v-dome-opet-zasahovat.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Před lety tu mladík vyvraždil rodinu, dnes byla policie v domě hrůzy znovu" target="_blank">
                <h3 class="box-article-title fs16">Před lety tu mladík vyvraždil rodinu, dnes byla policie v…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/jirina-bohdalova-domov-duchodcu.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/d6/bohdalova-02-d200504r5e3l3_denik-120-3x2.jpg" width="120" height="80" alt="Jiřina Bohdalová a Zdeněk Zelenka" title="Jiřina Bohdalová a Zdeněk Zelenka" srcset="https://g.denik.cz/56/d6/bohdalova-02-d200504r5e3l3_denik-120-3x2.jpg 1x, https://g.denik.cz/56/d6/bohdalova-02-d200504r5e3l3_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/jirina-bohdalova-domov-duchodcu.html" tabindex="-1" title="číst článek: Jiřina Bohdalová a domov důchodců? Zdeněk Zelenka prozradil podrobnosti!"      target="_blank"
>
            <h3 class="box-article-title fs16">Jiřina Bohdalová a domov důchodců? Zdeněk Zelenka prozradil podrobnosti!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/jakub-prachar-a-sexy-modelka-denisa-dvorakova-v-karantene.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/eb/prachar-d200502hj7vf1_denik-120-3x2.jpg" width="120" height="80" alt="Jakub Prachař" title="Jakub Prachař" srcset="https://g.denik.cz/56/eb/prachar-d200502hj7vf1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/eb/prachar-d200502hj7vf1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/jakub-prachar-a-sexy-modelka-denisa-dvorakova-v-karantene.html" tabindex="-1" title="číst článek: Sexy karanténa Jakuba Prachaře: Takhle si herec užívá se svou modelkou!"      target="_blank"
>
            <h3 class="box-article-title fs16">Sexy karanténa Jakuba Prachaře: Takhle si herec užívá se svou modelkou!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/karel-sip-herec.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/a7/karel-sip7_denik-120-3x2.jpg" width="120" height="80" alt="Karel Šíp" title="Karel Šíp" srcset="https://g.denik.cz/56/a7/karel-sip7_denik-120-3x2.jpg 1x, https://g.denik.cz/56/a7/karel-sip7_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/karel-sip-herec.html" tabindex="-1" title="číst článek: Tajemství Karla Šípa: Čím se živil v minulosti a jaké je jeho pravé jméno?"      target="_blank"
>
            <h3 class="box-article-title fs16">Tajemství Karla Šípa: Čím se živil v minulosti a jaké je jeho pravé jméno?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/vladimir-javorsky-zivotopis-2-5-1962-narozeniny-30000501.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/ee/vladimir-javorsky_denik-120-3x2.jpg" width="120" height="80" alt="Vladimír Javorský" title="Vladimír Javorský" srcset="https://g.denik.cz/127/ee/vladimir-javorsky_denik-120-3x2.jpg 1x, https://g.denik.cz/127/ee/vladimir-javorsky_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/vladimir-javorsky-zivotopis-2-5-1962-narozeniny-30000501.html" tabindex="-1" title="číst článek: Kyslík z Chlapci a chlapi má narozeniny. Roli Javorský považuje za své prokletí"      target="_blank"
>
            <h3 class="box-article-title fs16">Kyslík z Chlapci a chlapi má narozeniny. Roli Javorský považuje za své prokletí</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/4/6/9/4/6/1746946-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">29.04. - 05.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/5/3/7/1/1/1753711-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">04.05. - 10.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/0/0/8/3/9/1700839-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">01.04. - 05.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/5/8/5/6/8/1758568-500-810.jpg" width="180" alt="PEPCO">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">27.04. - 24.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/4/5/5/0/0/1745500-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">29.04. - 13.05.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-lekar-48851589-wzunyp.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Lékař, 30 830 Kč">
				       	Zdravotnictví Lékař, 30 830 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-skladnik-48018073-wmnb9r.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Skladník, 20 000 Kč">
				       	Doprava a logistika Skladník, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/informacni-technologie-45300138-wf7x6y.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Informační technologie Technici počítačových sítí, 50 000 Kč">
				       	Informační technologie Technici počítačových sítí, 50 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-zdravotni-48899099-wjahf6.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Zdravotní sestra, 30 300 Kč">
				       	Zdravotnictví Zdravotní sestra, 30 300 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativa-administrativni-48899851-w8ezme.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Administrativa Administrativní pracovník, 14 600 Kč">
				       	Administrativa Administrativní pracovník, 14 600 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-strojirensti-kovodelnici-41822017-wsgacv.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Strojírenští kovodělníci, 14 800 Kč">
				       	Výroba Strojírenští kovodělníci, 14 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-38214896-wpedvz.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 18 000 Kč">
				       	Výroba Obsluha strojů, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-provozni-zamecnici-48502125-wys9dq.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Provozní zámečníci, údržbáři, 130 Kč">
				       	Výroba Provozní zámečníci, údržbáři, 130 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-4-PARKO-Kombi-1586844154331562.html?d_cv#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v D">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-6-1-4i-Hatchback-15854006142710.html?d_cv#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v A">
			          	Volkswagen Golf první majitel, servisní knížka, koupeno v A
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/Q7/Q7-3-0-TDi-Qua-SUV-1568982181714437.html?d_cv#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi Q7 servisní knížka, koupeno v CZ">
			          	Audi Q7 servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-4-TSI-9-Kombi-1588237678852304.html?d_cv#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v D, nehavarované, v záruce">
			          	Volkswagen Golf první majitel, servisní knížka, koupeno v D, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A8/A8-4-2-TDI-Q-Sedan-Limuzina-15882319287130.html?d_cv#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A8 první majitel, servisní knížka, koupeno v D, nehavarované">
			          	Audi A8 první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A8/A8-4-2-TDI-LON-Sedan-Limuzina-15863527263510.html?d_cv#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A8 servisní knížka, koupeno v D, nehavarované">
			          	Audi A8 servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A6-Allroad/A6-Allroad-2-7-TDI-Q-Kombi-1580922392279153.html?d_cv#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A6 Allroad servisní knížka, koupeno v D, nehavarované">
			          	Audi A6 Allroad servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A4/A4-2-5-AUTOM-Kabriolet-Roadster-15871051248960.html?d_cv#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A4 první majitel, koupeno v D">
			          	Audi A4 první majitel, koupeno v D
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-santa-fe/suv/nafta/hyundai-santa-fe-2-2-zaruka-4491052.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai Santa Fe 2,2   ZÁRUKA">
			          	Hyundai Santa Fe 2,2   ZÁRUKA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-sharan/van/nafta/volkswagen-sharan-2-0tdi-103kwlife-navi-7sed-top-10923919.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Sharan 2.0TDI 103kwLIFE NAVI 7sed TOP">
			          	Volkswagen Sharan 2.0TDI 103kwLIFE NAVI 7sed TOP
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/kombi/nafta/volkswagen-golf-1-6-tdi-comfortline-1-maj-to-51850374.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf 1,6   TDI COMFORTLINE 1.MAJ TO">
			          	Volkswagen Golf 1,6   TDI COMFORTLINE 1.MAJ TO
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-x1/suv/nafta/bmw-x1-2-0-d-xd-m-paket-1-maj-top-51850320.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW X1 2,0   D XD M-PAKET 1.MAJ TOP">
			          	BMW X1 2,0   D XD M-PAKET 1.MAJ TOP
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-captur/suv/benzin/renault-captur-0-9-1-majitel-servisni-kniz-4491082.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Captur 0,9   1.MAJITEL, SERVISNÍ KNÍŽ">
			          	Renault Captur 0,9   1.MAJITEL, SERVISNÍ KNÍŽ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/hatchback/benzin/volkswagen-golf-1-8tsi-118kw-3110303.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf 1,8Tsi 118kw">
			          	Volkswagen Golf 1,8Tsi 118kw
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-santa-fe/suv/nafta/hyundai-santa-fe-2-2crdi-145kw-4x4-luxury-top-10923801.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai Santa Fe 2.2CRDi 145KW 4x4 LUXURY TOP">
			          	Hyundai Santa Fe 2.2CRDi 145KW 4x4 LUXURY TOP
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-sharan/van/nafta/volkswagen-sharan-1-9tdi-85kw-business-xenon-10923291.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Sharan 1.9TDI 85kw BUSINESS XENON">
			          	Volkswagen Sharan 1.9TDI 85kw BUSINESS XENON
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-chomutov-borova-3930587#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Chomutov, Borová Prodej bytu 1+1">
			          	Chomutov, Borová Prodej bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-chomutov-skolni-pesina-3930584#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Chomutov, Školní pěšina Prodej bytu 3+1">
			          	Chomutov, Školní pěšina Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-chomutov-borova-3930575#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Chomutov, Borová Prodej bytu 2+1">
			          	Chomutov, Borová Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-chomutov-borova-3930574#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Chomutov, Borová Prodej bytu 2+1">
			          	Chomutov, Borová Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-1-chomutov-akademika-heyrovskeho-3930469#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Chomutov, akademika Heyrovského Pronájem bytu 4+1">
			          	Chomutov, akademika Heyrovského Pronájem bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-chomutov-marie-pujmanove-3930456#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Chomutov, Marie Pujmanové Prodej bytu 2+1">
			          	Chomutov, Marie Pujmanové Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-chomutov-kamenny-vrch-3930329#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Chomutov, Kamenný vrch Prodej bytu 4+1">
			          	Chomutov, Kamenný vrch Prodej bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-chomutov-blatenska-3930229#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Chomutov, Blatenská Pronájem bytu 2+1">
			          	Chomutov, Blatenská Pronájem bytu 2+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#chomutovsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/chomutovsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Chomutovsk%C3%BD-den%C3%ADk-186672818018179/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>
            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="//chomutovsky.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script type="text/javascript">
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1588592337.js"></script>


<!-- https://chomutovsky.denik.cz/zpravy-z-ceska/koronavirus-aktualne-virus-cisla-cr-20200501.html -->
<!-- https://chomutovsky.denik.cz/zpravy-z-ceska/koronavirus-aktualne-virus-cisla-cr-20200501.html -->
<script>
	if("https:\/\/chomutovsky.denik.cz\/zpravy-z-ceska\/koronavirus-aktualne-virus-cisla-cr-20200501.html" != window.location.href && "chomutovsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://chomutovsky.denik.cz/zpravy-z-ceska/koronavirus-aktualne-virus-cisla-cr-20200501.html'
	    });
	}
</script>


<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1588592335.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1588592337.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1588592337.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1588592337.css">

</body>
</html>