
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'chomutovsky.denik.cz',
		'rubrikaTitle': 'Z okolí',
		'rubrikaName': 'z-regionu',
		'template': 'clanek',
		'title': "Nepracují pro zisk. Proto spolky žádné kompenzace od státu nedostanou",
		'tag': ["spolek", "Asociace turistických oddílů mládeže", "Česko", "Ústecký kraj"],
		'author': 'Kamila Minaříková',
			'publishedDateTime': "2020-09-27T12:00:00+02:00",
        	'modifiedDateTime': "2020-09-27T12:00:00+02:00",
			'articleID': 992632101,
			'back': "992632101-8038-9",
		'image': "https:\/\/g.denik.cz\/71\/4e\/krnov-vcelari-cxcv-03_denik-630-16x9.jpg",
		'topics': [],
		'breadcrumb': [
			{'name':"Chomutovský deník", 'link':"chomutovsky.denik.cz"},
			{'name':"Z okolí", 'link':"https:\/\/chomutovsky.denik.cz\/z-regionu\/"},
			{'name':"Nepracují pro zisk. Proto spolky žádné kompenzace od státu nedostanou", 'link':"https:\/\/chomutovsky.denik.cz\/z-regionu\/spolky-kompenzace-koronavirus-20200927.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/chomutovsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://chomutovsky.denik.cz/z-regionu/spolky-kompenzace-koronavirus-20200927.html',
		'safety': [0],
		'pageclass': "article",
		'nzm': 0,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://chomutovsky.denik.cz/z-regionu/spolky-kompenzace-koronavirus-20200927.html",
            "name": "www.denik.cz",
            "headline": "Nepracují pro zisk. Proto spolky žádné kompenzace od státu nedostanou",
            "description": "Zájmová sdružení svou činnost kvůli viru omezila. Na pomoc od státu ale nedosáhnou.",
            "articleBody":
                    "Odvedou stovky hodin dobrovolnické práce, sdružují stovky lidí, kteří vykonávají činnost především pro ostatní a každý rok mají napjaté rozpočty. Pobočné spolky, neziskové organizace nebo sdružení…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/71/4e/krnov-vcelari-cxcv-03_denik-630-16x9.jpg",
                "description":"Ilustrační foto.",
                "name":"Ilustrační foto."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Chomutovsk%C3%BD-den%C3%ADk-186672818018179/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-09-27T12:00:00+02:00",
            "dateModified": "2020-09-26T09:08:11+02:00",
            "datePublished": "2020-09-27T12:00:00+02:00",
            "keywords": "null",
            "genre": "Z okolí",
            "author": {
                "@type": "Person",
                "name": "Kamila Minaříková"
            },
            "editor": {
                "@type": "Person",
                "name": "Kamila Minaříková"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://chomutovsky.denik.cz/z-regionu/spolky-kompenzace-koronavirus-20200927.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Chomutovský deník",
            "item": "https:\/\/chomutovsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Z okolí",
            "item": "https:\/\/chomutovsky.denik.cz\/z-regionu\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Nepracují pro zisk. Proto spolky žádné kompenzace od státu nedostanou",
            "item": "https:\/\/chomutovsky.denik.cz\/z-regionu\/spolky-kompenzace-koronavirus-20200927.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Nepracují pro zisk. Proto spolky žádné kompenzace od státu nedostanou - Chomutovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Zájmová sdružení svou činnost kvůli viru omezila. Na pomoc od státu ale nedosáhnou.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Kamila Minaříková">


	<meta property="og:site_name" content="Chomutovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://chomutovsky.denik.cz/z-regionu/spolky-kompenzace-koronavirus-20200927.html">
	<meta property="og:title" content="Nepracují pro zisk. Proto spolky žádné kompenzace od státu nedostanou">
	<meta property="og:description" content="Zájmová sdružení svou činnost kvůli viru omezila. Na pomoc od státu ale nedosáhnou.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Nepracují pro zisk. Proto spolky žádné kompenzace od státu nedostanou">
	<meta name="twitter:description" content="Zájmová sdružení svou činnost kvůli viru omezila. Na pomoc od státu ale nedosáhnou.">
	<meta property="og:image" content="https://g.denik.cz/71/4e/krnov-vcelari-cxcv-03_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Ilustrační foto.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/71/4e/krnov-vcelari-cxcv-03_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/71/4e/krnov-vcelari-cxcv-03_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Chomutovsk%C3%BD-den%C3%ADk-186672818018179/">
    <meta property="article:published_time" content="2020-09-27T12:00:00+02:00">
    <meta property="article:modified_time" content="2020-09-27T12:00:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1601034762.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1601034810.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1601034810.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1601034810.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1601034810.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://chomutovsky.denik.cz/z-regionu/spolky-kompenzace-koronavirus-20200927.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://chomutovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Chomutovský deník">

        

    <script type="text/javascript" src="https://ssp.imedia.cz/static/js/ssp.js" async defer></script>
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        			<link rel="stylesheet" href="https://g.denik.cz/001601034762/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/chomutovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://chomutovsky.denik.cz/z-regionu/spolky-kompenzace-koronavirus-20200927.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fchomutovsky.denik.cz%2Fz-regionu%2Fspolky-kompenzace-koronavirus-20200927.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fchomutovsky.denik.cz%2Fz-regionu%2Fspolky-kompenzace-koronavirus-20200927.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/z-regionu/spolky-kompenzace-koronavirus-20200927.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion chomutovsky_denik">

            <li>

                <a href="https://chomutovsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_chomutov', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" href="/mikroregion/chomutov.html">CHOMUTOV</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_jirkov', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" href="/mikroregion/jirkov.html">JIRKOV</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kadaň', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" href="/mikroregion/kadan.html">KADAŇ</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_klášterec-nad-ohří', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" href="/mikroregion/klasterec-nad-ohri.html">KLÁŠTEREC NAD OHŘÍ</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_vejprty', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" href="/mikroregion/vejprty.html">VEJPRTY</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://chomutovsky.denik.cz/zpravy_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_chomutovsko', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" >
Chomutovsko
        </a>
    </li>
    <li class="item">
        <a href="https://chomutovsky.denik.cz/z-regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})"  class="active">
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://chomutovsky.denik.cz/cerna_kronika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://chomutovsky.denik.cz/kultura_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://chomutovsky.denik.cz/lide-odvedle/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://chomutovsky.denik.cz/cesi-v-cislech/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://chomutovsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_názory', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" >
Názory
        </a>
    </li>
    <li class="item">
        <a href="https://ustecky.denik.cz/tema/svs-voda-20190404.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_voda', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" target="_blank" rel="noopener">
Voda
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://chomutovsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://chomutovsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://chomutovsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://chomutovsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://chomutovsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://chomutovsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://chomutovsky.denik.cz/volby-krajske2020/kandidati/" onclick="dataLayer.push({'event':'GAevent','eventCategory':'menu','eventAction':'click_volby-2020-inzertni-special', 'eventLabel':'chomutovsky.denik.cz'})" >VOLBY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/z-regionu/spolky-kompenzace-koronavirus-20200927.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">






<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Finance Chomutova:</h3>
            <a href="https://chomutovsky.denik.cz/zpravy_region/chomutov-si-vezme-uver-200-milionu-jsou-to-levne-penize-tvrdi-vedeni-mesta-20200916.html" class="text">Chomutov si vezme úvěr 200 milionů. Jsou to levné peníze, tvrdí město</a>
            <a href="#close" class="close" data-title="chomutov-si-vezme-uver-200-milionu-jsou-to-levne-penize-tvrdi-mesto">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Nepracují pro zisk. Proto spolky žádné kompenzace od státu nedostanou</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">včera 12:00</div>
                    <div class="article-info__klub js-unlocked">
                        <div class="article-info__item">
                            <svg width="80" height="22" fill="#d4af37"><use data-href="/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
                        </div>
                    </div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://chomutovsky.denik.cz/z-regionu/spolky-kompenzace-koronavirus-20200927.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://chomutovsky.denik.cz/z-regionu/spolky-kompenzace-koronavirus-20200927.html&text=Nepracuj%C3%AD%20pro%20zisk.%20Proto%20spolky%20%C5%BE%C3%A1dn%C3%A9%20kompenzace%20od%20st%C3%A1tu%20nedostanou&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fchomutovsky.denik.cz%2Fz-regionu%2Fspolky-kompenzace-koronavirus-20200927.html&subject=Nepracuj%C3%AD%20pro%20zisk.%20Proto%20spolky%20%C5%BE%C3%A1dn%C3%A9%20kompenzace%20od%20st%C3%A1tu%20nedostanou">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Zájmová sdružení svou činnost kvůli viru omezila. Na pomoc od státu ale nedosáhnou.</p>

<div class="article-multimedium mb20">

    <a href="/galerie/foto.html?mm=krnov-vcelari-cxcv-03&amp;s=71&amp;back=992632101-8038-9&amp;photo=1">
        <img src="https://g.denik.cz/71/4e/krnov-vcelari-cxcv-03_denik-630-16x9.jpg" width="630" height="354" alt="Ilustrační foto." title="Ilustrační foto." class="multimedium-img" srcset="https://g.denik.cz/71/4e/krnov-vcelari-cxcv-03_denik-630-16x9.jpg 1x, https://g.denik.cz/71/4e/krnov-vcelari-cxcv-03_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>

</div>

<div class="article-multimedium-description mb20">
	Ilustrační foto.
	<span class="description-autor">
		 | 
		Foto: Deník / Lukáš Kaboň
	</span>
</div>

        <div class="article-text article-content bbtext"><p>Odvedou stovky hodin dobrovolnické práce, sdružují stovky lidí, kteří vykonávají činnost především pro ostatní a každý rok mají napjaté rozpočty. Pobočné spolky, neziskové organizace nebo sdružení ale tento rok moc nevydělají, svoji aktivitu musely okleštit. Na kompenzace od státu ale na rozdíl od podnikatelů nárok nemají.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Účelem spolků, přestože mají živnostenské listy a jsou právnickými osobami, není totiž primárně zisk. A to je ze žádostí o státní pomoc diskvalifikuje. „Kompenzace, které se doposud dotýkaly spolků, byly směřovány pouze na zaměstnance,“ potvrzuje předseda České rady dětí a mládeže Aleš Sedláček.</p>
<p>Organizace zastupuje desítky sdružení a spolků, včetně těch v Ústeckém kraji, jako je třeba Junák či Asociace Tom. „Na ty jsme nárok měli a některé spolky je využily. Jednalo se většinou o pracovníky ústředí větších spolků, které mají už profesionální zázemí,“ líčí Sedláček.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://ustecky.denik.cz/zpravy_region/koronavirus-hasici-policie-uk-20200925.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/54/ce/brifink-krizova-rada-uk-20200925-5_denik-150-3x2.jpg" width="150" height="100" alt="Brífink po jednání krizové rady Ústeckého kraje" title="Brífink po jednání krizové rady Ústeckého kraje" srcset="https://g.denik.cz/54/ce/brifink-krizova-rada-uk-20200925-5_denik-150-3x2.jpg 1x, https://g.denik.cz/54/ce/brifink-krizova-rada-uk-20200925-5_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Koronavirem nakažení jsou i hasiči a policisté, kraj zřídil krizovou linku</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Situace je jiná v pobočných spolcích, kde lidé pracují pouze na dohody či za honoráře, ze kterých se neodvádí sociální a zdravotní odvody. Nebo nejčastěji pracují jako dobrovolníci úplně zadarmo, čímž se na ně podmínky vyplácení kompenzačního bonusu nevztahují. To se dotýká zejména myslivců, včelařů nebo baráčnických obcí. „Na činnost a roční provoz vydělávají především plesy, které bylo nutné zrušit,“ říká Jaroslav Proček, rychtář Veleobce sdružených obcí baráčníků. Ta zaštiťuje všechny registrované baráčnické obce v České republice. „Mezi naše příjmy patří také pronájmy v budovách, které nám patří. Dochází ale k tomu, že nájemce musel přerušit živnost a nemá nám z čeho platit. Ani v tomto případě ale na kompenzace nemáme nárok,“ doplňuje rychtář.</p>
<p>Podobně jsou na tom i skauti nebo další organizace, které vedou činnosti pro děti. „Někteří mají problém s výpadkem příjmů z ubytovací kapacity. Náklady na energie a personál musíme platit, i když ubytovaní nepřijedou. Týká se to hlavně těch, kteří provozují větší objekty, pro školy v přírodě, vzdělávací pobyty, ekopobyty a podobně,“ doplňuje Sedláček.</p>
<p>S menším výpadkem akcí, které by mohly přinést zisk, se potýkají kvůli epidemii Covid-19 i rybářské spolky. „Rušení plesů zasáhlo zejména teplické rybáře, kteří jich vzhledem k oblíbenosti pořádají do roka několik,“ upřesňuje mluvčí Severočeského územního svazu Jan Skalský. „Na naše rozpočty ale rušení kulturních akcí nemá příliš výrazný vliv. Stále platí, že největší příjmy jsou z prodeje povolenek, členských známek a poplatků za neodpracované brigádnické hodiny,“ dodává Skalský.</p>
<p class="rastr-sedy-l"><strong>Jak si stojí spolky před zákonem</strong><br>V českém právu je od 1. ledna 2014 spolek zvláštní forma právnické osoby. Účelem spolku mohou být buď vzájemně prospěšné cíle, tedy společné aktivity zaměřené jen na členy spolku sportovní kluby, myslivecká sdružení atd., nebo veřejně prospěšné cíle směřující vůči veřejnosti poskytování sociálních služeb, vzdělávací a informační aktivity atd.<br>Spolek může vlastním jménem podnikat, ale nesmí to být jeho hlavní činností a případný zisk musí být použit na podporu dosažení vlastních cílů spolku. <br><em>Zdroj: občanský zákoník</em></p></div></div>

        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>


<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/kamila-minarikova-3209.html">Kamila Minaříková</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">včera 12:00</span>
    <a href="/diskuse/nova/Lo7BJ.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://chomutovsky.denik.cz/z-regionu/spolky-kompenzace-koronavirus-20200927.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://chomutovsky.denik.cz/z-regionu/spolky-kompenzace-koronavirus-20200927.html&text=Nepracuj%C3%AD%20pro%20zisk.%20Proto%20spolky%20%C5%BE%C3%A1dn%C3%A9%20kompenzace%20od%20st%C3%A1tu%20nedostanou&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fchomutovsky.denik.cz%2Fz-regionu%2Fspolky-kompenzace-koronavirus-20200927.html&subject=Nepracuj%C3%AD%20pro%20zisk.%20Proto%20spolky%20%C5%BE%C3%A1dn%C3%A9%20kompenzace%20od%20st%C3%A1tu%20nedostanou">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: spolek" href="/tagy/spolek-217.html">spolek, </a></li>
                    <li><a title="Štítek: Asociace turistických oddílů mládeže" href="/tagy/asociace-turistickych-oddilu-mladeze-24144.html">Asociace turistických oddílů mládeže, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: Ústecký kraj" href="/tagy/ustecky-kraj-32.html">Ústecký kraj</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="853202858,2800201987,847717621,282645054,785934223,3245200956,2048676161,2701726171,316607680"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/koronavirus-hasici-policie-uk-20200925.html"  title="číst článek: Koronavirem nakažení jsou i hasiči a policisté, kraj zřídil krizovou linku" tabindex="-1"     
>
            <img src="https://g.denik.cz/54/ce/brifink-krizova-rada-uk-20200925-5_denik-210-3x2.jpg" width="210" height="140" alt="Brífink po jednání krizové rady Ústeckého kraje" title="Brífink po jednání krizové rady Ústeckého kraje" class="box-article-img" srcset="https://g.denik.cz/54/ce/brifink-krizova-rada-uk-20200925-5_denik-210-3x2.jpg 1x, https://g.denik.cz/54/ce/brifink-krizova-rada-uk-20200925-5_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/krizova-rada-uk-brifink-20200925.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/zpravy_region/koronavirus-hasici-policie-uk-20200925.html"      
>
            <h3 class="box-article-title fs20">Koronavirem nakažení jsou i hasiči a policisté, kraj zřídil krizovou linku</h3>
            <h4 class="box-article-perex fs16">Sedm lidí pozitivních, jednatřicet v karanténě. To je dosavadní bilance řádění koronaviru mezi…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/piratsky-narez-chomutov-pred-tisicovkou-divaku-zdemoloval-lovosice-20200927.html"  title="číst článek: Pirátský nářez! Chomutov před tisícovkou diváků zdemoloval Lovosice" tabindex="-1"     
>
            <img src="https://g.denik.cz/9/fe/0004894708-chomutov-kadan-hokej-pirati-trhaci-b-krajsky-prebor_denik-210-3x2.jpg" width="210" height="140" alt="Chomutov si v prvním domácím zápase sezony poradil s Lovosicemi." title="Chomutov si v prvním domácím zápase sezony poradil s Lovosicemi." class="box-article-img" srcset="https://g.denik.cz/9/fe/0004894708-chomutov-kadan-hokej-pirati-trhaci-b-krajsky-prebor_denik-210-3x2.jpg 1x, https://g.denik.cz/9/fe/0004894708-chomutov-kadan-hokej-pirati-trhaci-b-krajsky-prebor_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/hokej_region/piratsky-narez-chomutov-pred-tisicovkou-divaku-zdemoloval-lovosice-20200927.html"      
>
            <h3 class="box-article-title fs20">Pirátský nářez! Chomutov před tisícovkou diváků zdemoloval Lovosice</h3>
            <h4 class="box-article-perex fs16">Chomutovští Piráti se v prvním domácím zápase sezony v krajské hokejové lize se soupeřem…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/ford-kuga/mpv/nafta/ford-kuga-2-0tdci-103kw-4x4-3110200.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/03110200_1/1597305350" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/ford-kuga/mpv/nafta/ford-kuga-2-0tdci-103kw-4x4-3110200.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Ford Kuga</h3>
	                   	<div>2,0Tdci 103kw 4x4</div>
	                	<div class="service-box-strong">239 999 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/citroen-grand-c4-picasso/mpv/nafta/citroen-grand-c4-picasso-2-0hdi-110kwexclusive-pano-xen-10924177.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/10924177_1/1594391740" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/citroen-grand-c4-picasso/mpv/nafta/citroen-grand-c4-picasso-2-0hdi-110kwexclusive-pano-xen-10924177.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Citroën Grand C4 Picasso</h3>
	                   	<div>2.0HDI 110kwEXCLUSIVE…</div>
	                	<div class="service-box-strong">224 990 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/ford-focus/kombi/benzin/ford-focus-1-6-74kw-viva-sportvyhr-sed-10924259.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/10924259_1/1598277529" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/ford-focus/kombi/benzin/ford-focus-1-6-74kw-viva-sportvyhr-sed-10924259.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Ford Focus</h3>
	                   	<div>1.6 74kw  VIVA SPORTvyhř…</div>
	                	<div class="service-box-strong">139 999 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/miminka/vitame-vas-na-svete-nove-narozena-miminka-na-chomutovsku-20200926.html"  title="číst článek: Vítáme vás na světě! Nově narozená miminka na Chomutovsku" tabindex="-1"     
>
            <img src="https://g.denik.cz/13/7f/pokorny-5_denik-210-3x2.jpg" width="210" height="140" alt="Jaroslav Pokorný, narodil se mamince Lucii Pokorné a tatínkovi Petrovi Pokornému 18. 8. 2020 v 11.56 hodin. Měřil 50 cm a vážil 3,25 kg. Doma se na něj těšila sestřička Anička." title="Jaroslav Pokorný, narodil se mamince Lucii Pokorné a tatínkovi Petrovi Pokornému 18. 8. 2020 v 11.56 hodin. Měřil 50 cm a vážil 3,25 kg. Doma se na něj těšila sestřička Anička." class="box-article-img" srcset="https://g.denik.cz/13/7f/pokorny-5_denik-210-3x2.jpg 1x, https://g.denik.cz/13/7f/pokorny-5_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/mimina-tricaty-devary-tyden.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/miminka/vitame-vas-na-svete-nove-narozena-miminka-na-chomutovsku-20200926.html"      
>
            <h3 class="box-article-title fs20">Vítáme vás na světě! Nově narozená miminka na Chomutovsku</h3>
            <h4 class="box-article-perex fs16">/HLASOVÁNÍ/ Podívejte se na čerstvě narozené nové občánky z našeho okresu. Rodičům blahopřejeme!…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/montazni-delnici-vyrobku-53538041-w5znqh.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Montážní dělníci výrobků a zařízení</h3>
				       	<div>Dostavte se k osobnímu…</div>
				       	<div class="service-box-strong">19 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/mechanici-elektrotechnici-52366449-wvaup1.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Mechanici elektrotechnici</h3>
				       	<div>V případě zájmu zaslat strukturovaný životopis na…</div>
				       	<div class="service-box-strong">36 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/delnici-v-oblasti-vystavby-53560235-w5yamh.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Dělníci v oblasti výstavby budov</h3>
				       	<div>Dostavte osobně na…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/obrazem-nejen-rizek-a-omacka-na-kalku-bavil-svet-hub-20200927.html"  title="číst článek: OBRAZEM: Nejen řízek a omáčka. Na Kalku bavil svět hub" tabindex="-1"     
>
            <img src="https://g.denik.cz/9/75/kalek-na-chomutovsku-houbobrani-28_denik-210-3x2.jpg" width="210" height="140" alt="V Kalku v Krušných horách si dali dostaveníčko příznivci houbaření. Po přednášce o houbách a léčitelství si mohli návštěvníci pochutnat na houbovém guláši, tlačence a dalších chuťovkách z hub. Proběhla i výstava a soutěž o ceny." title="V Kalku v Krušných horách si dali dostaveníčko příznivci houbaření. Po přednášce o houbách a léčitelství si mohli návštěvníci pochutnat na houbovém guláši, tlačence a dalších chuťovkách z hub. Proběhla i výstava a soutěž o ceny." class="box-article-img" srcset="https://g.denik.cz/9/75/kalek-na-chomutovsku-houbobrani-28_denik-210-3x2.jpg 1x, https://g.denik.cz/9/75/kalek-na-chomutovsku-houbobrani-28_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/svet-hub-bavil-v-kalku.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 30
        </a>

        </div>
        <a href="/zpravy_region/obrazem-nejen-rizek-a-omacka-na-kalku-bavil-svet-hub-20200927.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Nejen řízek a omáčka. Na Kalku bavil svět hub</h3>
            <h4 class="box-article-perex fs16">Rostou jako po dešti a jejich sbírání baví i ty, kterým jejich chuť a konzistence zas až tolik…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/kadan-ani-napotreti-na-body-nedosahla-ve-vsetine-kousala-ale-nema-nic-20200927.html"  title="číst článek: Kadaň ani napotřetí na body nedosáhla. Ve Vsetíně kousala, ale nemá nic" tabindex="-1"     
>
            <img src="https://g.denik.cz/9/23/000774181793-kadan-hokej-benatky-trhaci-chance-liga-petr-rosol-trener_denik-210-3x2.jpg" width="210" height="140" alt="Kadaňský trenér Petr Rosol." title="Kadaňský trenér Petr Rosol." class="box-article-img" srcset="https://g.denik.cz/9/23/000774181793-kadan-hokej-benatky-trhaci-chance-liga-petr-rosol-trener_denik-210-3x2.jpg 1x, https://g.denik.cz/9/23/000774181793-kadan-hokej-benatky-trhaci-chance-liga-petr-rosol-trener_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/hokej_region/kadan-ani-napotreti-na-body-nedosahla-ve-vsetine-kousala-ale-nema-nic-20200927.html"      
>
            <h3 class="box-article-title fs20">Kadaň ani napotřetí na body nedosáhla. Ve Vsetíně kousala, ale nemá nic</h3>
            <h4 class="box-article-perex fs16">Ani ve třetím zápase nové sezony druhé nejvyšší Chance ligy Trhači z Kadaně na body nedosáhli. Ve…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-chomutov-skalkova-3976062#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f7101675742f0.24420534.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-chomutov-skalkova-3976062#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Chomutov, Skalková">Chomutov, Skalková</h3>
		       			<div>Pronájem bytu 3+1</div>
		       			<div class="service-box-strong">11 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-jirkov-krusnohorska-3975967#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f6fb03d8ef851.57860077.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-jirkov-krusnohorska-3975967#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Jirkov, Krušnohorská">Jirkov, Krušnohorská</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">990 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-klasterec-nad-ohri-druzstevni-3975753#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f6e64e28ba192.56035750.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-klasterec-nad-ohri-druzstevni-3975753#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Klášterec nad Ohří, Družstevní">Klášterec nad Ohří,…</h3>
		       			<div>Prodej bytu 1+1</div>
		       			<div class="service-box-strong">799 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/festacek-pod-hradbami-se-blizi-hrat-budou-bigin-brothers-ci-maruska-je-pryc-20200811.html"  title="číst článek: Fesťáček pod hradbami se blíží. Hrát budou Bigin brothers či Maruška je pryč" tabindex="-1"     
>
            <img src="https://g.denik.cz/15/67/webtp-0003662754-milovnici-nabrousenych-kytar-se-sesli-v-sadske_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/15/67/webtp-0003662754-milovnici-nabrousenych-kytar-se-sesli-v-sadske_denik-210-3x2.jpg 1x, https://g.denik.cz/15/67/webtp-0003662754-milovnici-nabrousenych-kytar-se-sesli-v-sadske_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" class="tag-reporter"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article__ugc-button">Poslat příspěvek</a>

    </a>

        </div>
        <a href="/ctenar-reporter/festacek-pod-hradbami-se-blizi-hrat-budou-bigin-brothers-ci-maruska-je-pryc-20200811.html"      
>
            <h3 class="box-article-title fs20">Fesťáček pod hradbami se blíží. Hrát budou Bigin brothers či Maruška je pryč</h3>
            <h4 class="box-article-perex fs16">Fesťáček pod hradbami se blíží. XI. ročník se uskuteční 15. srpna v krásném prostředí hradu…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/obrazem-demonstrace-utopena-v-desti-protestum-v-chomutove-pocasi-nepralo-2020092.html"  title="číst článek: OBRAZEM: Demonstrace utopená v dešti. Protestům v Chomutově počasí nepřálo" tabindex="-1"     
>
            <img src="https://g.denik.cz/9/21/chomutov-nam-1-maje-demonstrace-proti-rouskam-22_denik-210-3x2.jpg" width="210" height="140" alt="Na náměstí 1.Máje v Chomutově se při demonstraci sešlo kolem třiceti lidí, kteří nesouhlasí s nošením roušek a činností vlády." title="Na náměstí 1.Máje v Chomutově se při demonstraci sešlo kolem třiceti lidí, kteří nesouhlasí s nošením roušek a činností vlády." class="box-article-img" srcset="https://g.denik.cz/9/21/chomutov-nam-1-maje-demonstrace-proti-rouskam-22_denik-210-3x2.jpg 1x, https://g.denik.cz/9/21/chomutov-nam-1-maje-demonstrace-proti-rouskam-22_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/demonstrace-proti-rouskam-v-chomutove.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 23
        </a>
        <a class="box-article-tag" href="/diskuse/obrazem-demonstrace-utopena-v-desti-protestum-v-chomutove-pocasi-nepralo.html"     
><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 1
        </a>


        </div>
        <a href="/zpravy_region/obrazem-demonstrace-utopena-v-desti-protestum-v-chomutove-pocasi-nepralo-2020092.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Demonstrace utopená v dešti. Protestům v Chomutově počasí nepřálo</h3>
            <h4 class="box-article-perex fs16">Nepřízeň počasí zhatila snahu organizátorů, kteří na sobotu 26. září svolávali demonstraci proti…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/koronavirus-skoly-na-chomutovsku-jeste-nekosi-nakazeni-v-nich-ale-jsou-20200926.html"  title="číst článek: Koronavirus školy na Chomutovsku ještě nekosí, nakažení v nich ale jsou" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/cd/nemocnice-odberove-misto-testovani-covid-19-koronavirus-12_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/50/cd/nemocnice-odberove-misto-testovani-covid-19-koronavirus-12_denik-210-3x2.jpg 1x, https://g.denik.cz/50/cd/nemocnice-odberove-misto-testovani-covid-19-koronavirus-12_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/koronavirus-skoly-na-chomutovsku-jeste-nekosi-nakazeni-v-nich-ale-jsou-20200926.html"      
>
            <h3 class="box-article-title fs20">Koronavirus školy na Chomutovsku ještě nekosí, nakažení v nich ale jsou</h3>
            <h4 class="box-article-perex fs16">Více než zdravotnická zařízení postihuje koronavirus školy. Ubývají pedagogové, školáci se více…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/kampan-mitink-trikolora-2020.html"  title="číst článek: Nováčci v politice vyrážejí do ulic. Lidé z Trikolóry chtějí do vedení kraje" tabindex="-1"     
>
            <img src="https://g.denik.cz/54/d4/kampan-trikolora-usti-20200925-10_denik-210-3x2.jpg" width="210" height="140" alt="Kontaktní kampaň Trikolóry v Ústí nad Labem" title="Kontaktní kampaň Trikolóry v Ústí nad Labem" class="box-article-img" srcset="https://g.denik.cz/54/d4/kampan-trikolora-usti-20200925-10_denik-210-3x2.jpg 1x, https://g.denik.cz/54/d4/kampan-trikolora-usti-20200925-10_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/kampan-trikolora-usti-20200925.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/z-regionu/kampan-mitink-trikolora-2020.html"      
>
            <h3 class="box-article-title fs20">Nováčci v politice vyrážejí do ulic. Lidé z Trikolóry chtějí do vedení kraje</h3>
            <h4 class="box-article-perex fs16">Lidé z hnutí Trikolóra chtějí do krajského zastupitelstva. S volebním lídrem Radkem Hoffmannem v…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/kampan-mitink-trikolora-2020.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/54/d4/kampan-trikolora-usti-20200925-10_denik-120-3x2.jpg" width="120" height="80" alt="Kontaktní kampaň Trikolóry v Ústí nad Labem" title="Kontaktní kampaň Trikolóry v Ústí nad Labem" srcset="https://g.denik.cz/54/d4/kampan-trikolora-usti-20200925-10_denik-120-3x2.jpg 1x, https://g.denik.cz/54/d4/kampan-trikolora-usti-20200925-10_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z okolí"     
>
        
        Z okolí
    </a>

        </div>
        <a href="/z-regionu/kampan-mitink-trikolora-2020.html" tabindex="-1" title="číst článek: Nováčci v politice vyrážejí do ulic. Lidé z Trikolóry chtějí do vedení kraje" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Nováčci v politice vyrážejí do ulic. Lidé z Trikolóry chtějí do vedení kraje</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/spitaly-se-chystaji-na-napor-druhe-vlny-nemocnych-s-koronavirem-20200924.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/55/d5/nemocnice_denik-120-3x2.jpg" width="120" height="80" alt="Z nemocnice. Ilustrační foto." title="Z nemocnice. Ilustrační foto." srcset="https://g.denik.cz/55/d5/nemocnice_denik-120-3x2.jpg 1x, https://g.denik.cz/55/d5/nemocnice_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z okolí"     
>
        
        Z okolí
    </a>

        </div>
        <a href="/z-regionu/spitaly-se-chystaji-na-napor-druhe-vlny-nemocnych-s-koronavirem-20200924.html" tabindex="-1" title="číst článek: Špitály se chystají na nápor druhé vlny nemocných s koronavirem" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Špitály se chystají na nápor druhé vlny nemocných s koronavirem</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/pro-volebni-urnu-si-muzete-zavolat-ustecky-kraj-zridil-specialni-cislo-20200924.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/c9/litomerice-euvolby-2019-prvni-volici-vhodili_denik-120-3x2.jpg" width="120" height="80" alt="Volby, urna. Ilustrační foto" title="Volby, urna. Ilustrační foto" srcset="https://g.denik.cz/1/c9/litomerice-euvolby-2019-prvni-volici-vhodili_denik-120-3x2.jpg 1x, https://g.denik.cz/1/c9/litomerice-euvolby-2019-prvni-volici-vhodili_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z okolí"     
>
        
        Z okolí
    </a>

        </div>
        <a href="/z-regionu/pro-volebni-urnu-si-muzete-zavolat-ustecky-kraj-zridil-specialni-cislo-20200924.html" tabindex="-1" title="číst článek: Pro volební urnu si můžete zavolat. Ústecký kraj zřídil speciální číslo" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Pro volební urnu si můžete zavolat. Ústecký kraj zřídil speciální číslo</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/zaci-zs-na-kadanske-take-uklizeli-svet-i-cesko-20200927.html" tabindex="-1" title="číst článek: Žáči ZŠ na Kadaňské také uklízeli svět i Česko">
			        <h3 class="ugc-promo__article-title">Žáči ZŠ na Kadaňské také uklízeli svět i Česko</h3>
			    </a>
				<a href="/ctenar-reporter/provozovnu-mamavis-v-klasterci-navstevuji-deti-z-materskych-skol-20200925.html" tabindex="-1" title="číst článek: Provozovnu Mamavis v Klášterci navštěvují děti z mateřských škol">
			        <h3 class="ugc-promo__article-title">Provozovnu Mamavis v Klášterci navštěvují děti z mateřských škol</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27286-cate-blanchett-a-andrew-upton-prodavaji-svuj-luxusni-dvoupodlazni-byt-v-sydney/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d17866d1b67fda2db6264cd8ec9ad4a7.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27286-cate-blanchett-a-andrew-upton-prodavaji-svuj-luxusni-dvoupodlazni-byt-v-sydney/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Cate Blanchett a Andrew Upton prodávají svůj luxusní dvoupodlažní byt v Sydney" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Cate Blanchett a Andrew Upton prodávají svůj luxusní…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/27277-inspirujte-se-stylovou-terasou-u-domu-hokejoveho-obrance-romana-polaka/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f7189e89a85950640ab4764804a0b158.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/27277-inspirujte-se-stylovou-terasou-u-domu-hokejoveho-obrance-romana-polaka/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Inspirujte se stylovou terasou u domu hokejového obránce Romana Poláka" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Inspirujte se stylovou terasou u domu hokejového obránce…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/fyzioterapie/vzprimeny-postoj-20200609.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e9e60936ec8d2be56f9916b798a60a31.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/fyzioterapie/vzprimeny-postoj-20200609.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Vzpřímený postoj" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vzpřímený postoj</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/zeny/co-kdyz-vas-zada-boli-kvuli-psychice-je-to-hodne-caste-20200903.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/988f321cdc6097006009661844447942.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zeny/co-kdyz-vas-zada-boli-kvuli-psychice-je-to-hodne-caste-20200903.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Co když vás záda bolí kvůli psychice? Je to hodně časté" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Co když vás záda bolí kvůli psychice? Je to hodně časté</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/vyrazne-se-ochladi-teploty-spadnou-k-11-stupnum-predpoved-na-rijen.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d79677a6ac096b9acdf02351159cfc89.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/vyrazne-se-ochladi-teploty-spadnou-k-11-stupnum-predpoved-na-rijen.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Výrazně se ochladí, zpočátku má i hodně pršet. PŘEDPOVĚĎ na říjen" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Výrazně se ochladí, zpočátku má i hodně pršet. PŘEDPOVĚĎ na…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/koronavirus-ovlivni-letosni-volby-jak-budou-probihat-video.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/866bab6354cfd89c48c9c3f049673d4c.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/koronavirus-ovlivni-letosni-volby-jak-budou-probihat-video.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Koronavirus ovlivní letošní volby. Takhle to bude ve volebních místnostech" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Koronavirus ovlivní letošní volby. Takhle to bude ve…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/hana-zagorova-covid-nemoc.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/42/zagorova-d200925oiwfn1_denik-120-3x2.jpg" width="120" height="80" alt="Hana Zagorová Štefan Margita" title="Hana Zagorová Štefan Margita" srcset="https://g.denik.cz/56/42/zagorova-d200925oiwfn1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/42/zagorova-d200925oiwfn1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/hana-zagorova-covid-nemoc.html" tabindex="-1" title="číst článek: Hana Zagorová konečně překonala koronavirus: Pochlubila se fotkou s manželem!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Hana Zagorová konečně překonala koronavirus: Pochlubila se fotkou s manželem!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/vevodkyne-meghan-cviceni-princ-harry.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/c1/meghan-markle-1_denik-120-3x2.jpg" width="120" height="80" alt="Meghan Markle" title="Meghan Markle" srcset="https://g.denik.cz/56/c1/meghan-markle-1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/c1/meghan-markle-1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/vevodkyne-meghan-cviceni-princ-harry.html" tabindex="-1" title="číst článek: Tajemství vévodkyně Meghan: Tímhle způsobem si udržuje lásku prince Harryho!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Tajemství vévodkyně Meghan: Tímhle způsobem si udržuje lásku prince Harryho!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/gabriela-laskova-porod.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/76/laskova_denik-120-3x2.jpg" width="120" height="80" alt="Gabriela Lašková" title="Gabriela Lašková" srcset="https://g.denik.cz/127/76/laskova_denik-120-3x2.jpg 1x, https://g.denik.cz/127/76/laskova_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/gabriela-laskova-porod.html" tabindex="-1" title="číst článek: Miss Lašková popsala detaily dramatického porodu: Vyděsil mě jako nic v životě"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Miss Lašková popsala detaily dramatického porodu: Vyděsil mě jako nic v životě</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/divka-jmeno-pulnocni-boure-osud.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/c4/pulnocni-boure_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/56/c4/pulnocni-boure_denik-120-3x2.jpg 1x, https://g.denik.cz/56/c4/pulnocni-boure_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/divka-jmeno-pulnocni-boure-osud.html" tabindex="-1" title="číst článek: Půlnoční bouře (19). Alternativní výchovu nesnesla a skončila v dětském domově"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Půlnoční bouře (19). Alternativní výchovu nesnesla a skončila v dětském domově</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/3/4/1/0/9/2034109-500-810.jpg" width="180" alt="Globus - Čistý a provoněný domov">
                    </div>
                    <div class="prometheus-text">
                        Globus - Čistý a provoněný domov
                        <div class="prometheus-date">24.09. - 20.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/3/9/8/0/9/2039809-500-810.jpg" width="180" alt="PEPCO">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">24.09. - 07.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/7/8/0/5/4/1978054-500-810.jpg" width="180" alt="TESCO - Baby magazín">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Baby magazín
                        <div class="prometheus-date">21.08. - 21.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/3/1/4/3/6/2031436-500-810.jpg" width="180" alt="Albert Supermarket">
                    </div>
                    <div class="prometheus-text">
                        Albert Supermarket
                        <div class="prometheus-date">23.09. - 29.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/0/8/4/8/9/2008489-500-810.jpg" width="180" alt="Globus">
                    </div>
                    <div class="prometheus-text">
                        Globus
                        <div class="prometheus-date">10.09. - 29.09.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnici-v-oblasti-vystavby-53560235-w5yamh.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělníci v oblasti výstavby budov, 20 000 Kč" target="_blank" rel="noopener">
				       	Dělníci v oblasti výstavby budov, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/svareci-rezaci-plamenem-53538373-wh7wp6.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Svářeči, řezači plamenem a páječi, 21 000 Kč" target="_blank" rel="noopener">
				       	Svářeči, řezači plamenem a páječi, 21 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/financni-a-mzdovy-a-ucetni-52715505-wjb5y5.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Finanční a mzdový/á účetní, 50 000 Kč" target="_blank" rel="noopener">
				       	Finanční a mzdový/á účetní, 50 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-ridicka-pracovnich-53246827-whx8zs.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="řidič/řidička pracovních strojů, 24 000 Kč" target="_blank" rel="noopener">
				       	řidič/řidička pracovních strojů, 24 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pedagog-pedagozka-pro-52866261-wxtfjm.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pedagog/pedagožka pro MŠ Nelumbo Education v Jirkově, 28 000 Kč" target="_blank" rel="noopener">
				       	Pedagog/pedagožka pro MŠ Nelumbo Education v Jirkově, 28 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/hlavni-ucetni-52714713-w58ezg.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Hlavní účetní, 28 920 Kč" target="_blank" rel="noopener">
				       	Hlavní účetní, 28 920 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/revizni-technik-elektro-52380503-wmpbwp.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Revizní technik elektro a zákaznícká podpora /tepelná čerpadla, solární elektrárny, solární termické systémy/, 55 000 Kč" target="_blank" rel="noopener">
				       	Revizní technik elektro a zákaznícká podpora /tepelná čerpadla, solární elektrárny, solární termické systémy/, 55 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/manipulacni-delnici-ve-53192925-wrkzf4.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Manipulační dělníci ve výrobě, 16 700 Kč" target="_blank" rel="noopener">
				       	Manipulační dělníci ve výrobě, 16 700 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Yeti/Yeti-1-2TSI-77kw-SUV-159583349348837.html?d_cv#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Škoda Yeti první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-TDCI-Kombi-1569912617625153.html?d_cv#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus první majitel, servisní knížka, koupeno v D, nehavarované, v záruce" target="_blank" rel="noopener">
			          	Ford Focus první majitel, servisní knížka, koupeno v D, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-0-Hatchback-16004251504940.html?d_cv#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Škoda Fabia servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6EcoBoost-Kombi-160101913532799.html?d_cv#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Ford Focus první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/307/307-SW-1-6Hdi-8-Kombi-1597302169900653.html?d_cv#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 307 první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Peugeot 307 první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/3008/3008-1-6-HDI-Ac-Kombi-15995760328561282.html?d_cv#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 3008 servisní knížka" target="_blank" rel="noopener">
			          	Peugeot 3008 servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/307/307-CC-2-0i-100-Kabriolet-Roadster-1600338748879153.html?d_cv#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 307 první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Peugeot 307 první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/207/207-1-4i-70kw-Hatchback-15737198000071263.html?d_cv#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 207 první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Peugeot 207 první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/benzin/ford-focus-1-6-74kw-viva-sportvyhr-sed-10924259.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus 1.6 74kw  VIVA SPORTvyhř. sed" target="_blank" rel="noopener">
			          	Ford Focus 1.6 74kw  VIVA SPORTvyhř. sed
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/benzin/ford-focus-1-6-74kw-sportline-climatronic-10924059.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus 1.6 74kw SPORTLINE CLIMATRONIC" target="_blank" rel="noopener">
			          	Ford Focus 1.6 74kw SPORTLINE CLIMATRONIC
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/suzuki-sx4/suv/benzin/suzuki-sx4-1-6-vvt-88kw-4x4-elegance-top-10924293.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Suzuki SX4 1,6 VVT 88Kw 4x4 ELEGANCE TOP" target="_blank" rel="noopener">
			          	Suzuki SX4 1,6 VVT 88Kw 4x4 ELEGANCE TOP
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-megane/kombi/benzin/renault-megane-1-2t-97kw-3110293.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Mégane 1,2T 97kw" target="_blank" rel="noopener">
			          	Renault Mégane 1,2T 97kw
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat-cc/sedan/benzin/volkswagen-passat-cc-1-8-tsi-118kw-112-000km-top-51850546.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat CC 1,8   TSI 118KW 112.000KM TOP" target="_blank" rel="noopener">
			          	Volkswagen Passat CC 1,8   TSI 118KW 112.000KM TOP
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-cls/sedan/benzin/mercedes-benz-cls-5-0-v8-amg-paket-38400089.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz CLS 5.0 V8 * AMG PAKET *" target="_blank" rel="noopener">
			          	Mercedes-Benz CLS 5.0 V8 * AMG PAKET *
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touareg/suv/nafta/volkswagen-touareg-3-0-tdi-v6-360-kamera-tazne-51850517.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touareg 3,0   TDI V6 360 KAMERA TAŽNÉ" target="_blank" rel="noopener">
			          	Volkswagen Touareg 3,0   TDI V6 360 KAMERA TAŽNÉ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-citan/pick-up/nafta/mercedes-benz-citan-1-5-cdi-180-parkovaci-kamera-51850547.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Citan 1,5   CDI 180 PARKOVACÍ KAMERA" target="_blank" rel="noopener">
			          	Mercedes-Benz Citan 1,5   CDI 180 PARKOVACÍ KAMERA
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-klasterec-nad-ohri-druzstevni-3975753#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Klášterec nad Ohří, Družstevní Prodej bytu 1+1" target="_blank" rel="noopener">
			          	Klášterec nad Ohří, Družstevní Prodej bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-chomutov-beethovenova-3975731#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chomutov, Beethovenova Pronájem bytu 3+1" target="_blank" rel="noopener">
			          	Chomutov, Beethovenova Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vejprty-horska-3975712#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vejprty, Horská Prodej domu" target="_blank" rel="noopener">
			          	Vejprty, Horská Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-jirkov-na-borku-3975707#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jirkov, Na Borku Prodej bytu 4+1" target="_blank" rel="noopener">
			          	Jirkov, Na Borku Prodej bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-jirkov-studentska-3975652#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jirkov, Studentská Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	Jirkov, Studentská Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-jirkov-krusnohorska-1672-3975603#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jirkov, Krušnohorská 1672 Prodej bytu 4+1" target="_blank" rel="noopener">
			          	Jirkov, Krušnohorská 1672 Prodej bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-klasterec-nad-ohri-dlouha-3975278#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Klášterec nad Ohří, Dlouhá Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Klášterec nad Ohří, Dlouhá Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-klasterec-nad-ohri-budovatelska-3975264#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Klášterec nad Ohří, Budovatelská Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Klášterec nad Ohří, Budovatelská Prodej bytu 3+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#chomutovsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/chomutovsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Chomutovsk%C3%BD-den%C3%ADk-186672818018179/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001601034762/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1601034810.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1601034762.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1601034810.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1601034810.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1601034810.css">

</body>
</html>