
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'chomutovsky.denik.cz',
		'rubrikaTitle': 'Na startu',
		'rubrikaName': 'slapnete-do-pedalu-na-startu',
		'template': 'clanek',
		'title': "Sváča na kolo musí dodat energii",
		'tag': ["výlet", "snídaně", "Svačina", "Tour de France"],
		'author': 'Olga Tušicová',
		'publishedDateTime': "2021-05-02T05:00:00+02:00",
    	'modifiedDateTime': "2021-05-02T05:00:00+02:00",
		'articleID': 134923189,
		'articleType': 'text',
		'back': "134923189-18172-9",
		'image': 'https://g.denik.cz/1/53/ladislav-pertl-lide-od-vedle1_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/chomutovsky.denik.cz\/galerie\/svacina-na-kolo.html?photo=1&back=134923189-18172-9",
			'images': [
					{
						'url': 'https://g.denik.cz/1/55/la-repubblica-jak-muzeme-jidlem-celit-podzimnimu-splinu_denik-150-3x2.jpg',
						'description': "Zeleninový salát - Zeleninový salát - ilustrační foto",
						'source': "ČTK"
					},
					{
						'url': 'https://g.denik.cz/1/a6/jak-muzeme-pomoci-potravin-posilit-imunitu_denik-150-3x2.jpg',
						'description': "Ovoce - ovocná mísa - ilustrační foto.",
						'source': "ČTK"
					},
					{
						'url': 'https://g.denik.cz/1/6b/pandemie-zpusobena-koronavirem-ohrozuje-i-dodavky-bananu-z-filipin-ty-jsou-druhym-nejvetsim_denik-150-3x2.jpg',
						'description': "Banány na pultu",
						'source': "ČTK"
					},
					{
						'url': 'https://g.denik.cz/1/9a/brno-globus-obchod-ovoce-zelenina-pomeranc-kvetak-brambora-paprika-cesnek-banan-rajce_denik-150-3x2.jpg',
						'description': "Nabídka ovoce a zeleniny v supermarketu",
						'source': "Deník\/Attila Racek"
					},
					{
						'url': 'https://g.denik.cz/1/b8/brno-bohunice-obchod-kaufland-ovoce-zelenina-pomeranc-kvetak-brambora-paprika-cesnek-banan-rajce_denik-150-3x2.jpg',
						'description': "Nabídka jablek v supermarketu",
						'source': "Deník\/Attila Racek"
					},
					{
						'url': 'https://g.denik.cz/1/53/ladislav-pertl-lide-od-vedle1_denik-150-3x2.jpg',
						'description': "Ladislav Pertl",
						'source': "Deník\/Archiv"
					},
					{
						'url': 'https://g.denik.cz/1/30/ladislav-pertl-lide-od-vedle-013_denik-150-3x2.jpg',
						'description': "Ladislav Pertl",
						'source': "Deník\/Archiv"
					},
					{
						'url': 'https://g.denik.cz/1/7a/banana-bread_denik-150-3x2.jpg',
						'description': "Banana bread jako cyklosvačina od Ladislava Pertla.",
						'source': "Ladislav Pertl"
					},
					{
						'url': 'https://g.denik.cz/1/1a/zaleninova-svacina_denik-150-3x2.jpg',
						'description': "Zeleninová cyklosvačina od Ladislava Pertla.",
						'source': "Ladislav Pertl"
					}
			],
			'count': 9,
			'count-page': 10,
			'count-foto': 9,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'breadcrumb': [
			{'name':"Chomutovský deník", 'link':"chomutovsky.denik.cz"},
			{'name':"Na startu", 'link':"https:\/\/chomutovsky.denik.cz\/slapnete-do-pedalu-na-startu\/"},
			{'name':"Sváča na kolo musí dodat energii", 'link':"https:\/\/chomutovsky.denik.cz\/slapnete-do-pedalu-na-startu\/svaca-na-kolo-musi-dodat-energii-20210502.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/chomutovsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://chomutovsky.denik.cz/slapnete-do-pedalu-na-startu/svaca-na-kolo-musi-dodat-energii-20210502.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://chomutovsky.denik.cz/slapnete-do-pedalu-na-startu/svaca-na-kolo-musi-dodat-energii-20210502.html",
            "name": "www.denik.cz",
            "headline": "Sváča na kolo musí dodat energii",
            "description": "Chystáte se vyrazit s rodinou na výlet na kolech? Pak to chce připravit si nejlépe den předem svačinu, která vám dodá při šlapání do pedálů dostatek energie a přitom nezabere moc místa v batohu. V den výletu pak nezapomeňte na kvalitní, ale lehkou snídani, za kterou se nebudete proklínat ještě po dvou hodinách, kdy se vám bude zdát, že i vyjet mírný kopeček je jako zdolat Gerlachovku.",
            "articleBody":
                    "I když nejedete Tour de France, ale chcete si jen užít pohodový výlet se svými dětmi, výživná a dobře stravitelná svačina s dostatkem sacharidů, kterou budete doplňovat energii během cesty, je…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/1/53/ladislav-pertl-lide-od-vedle1_denik-630-16x9.jpg",
                "description":"Ladislav Pertl",
                "name":"Ladislav Pertl"

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Chomutovsk%C3%BD-den%C3%ADk-186672818018179/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-05-02T05:00:00+02:00",
            "dateModified": "2021-04-30T12:09:35+02:00",
            "datePublished": "2021-05-02T05:00:00+02:00",
            "keywords": "null",
            "genre": "Na startu",
            "author": {
                "@type": "Person",
                "name": "Olga Tušicová"
            },
            "editor": {
                "@type": "Person",
                "name": "Olga Tušicová"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://chomutovsky.denik.cz/slapnete-do-pedalu-na-startu/svaca-na-kolo-musi-dodat-energii-20210502.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Chomutovský deník",
                "item": "https:\/\/chomutovsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Na startu",
                "item": "https:\/\/chomutovsky.denik.cz\/slapnete-do-pedalu-na-startu\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Sváča na kolo musí dodat energii",
                "item": "https:\/\/chomutovsky.denik.cz\/slapnete-do-pedalu-na-startu\/svaca-na-kolo-musi-dodat-energii-20210502.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Sváča na kolo musí dodat energii - Chomutovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Chystáte se vyrazit s rodinou na výlet na kolech? Pak to chce připravit si nejlépe den předem svačinu, která vám dodá při šlapání do pedálů dostatek…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://chomutovsky.denik.cz/slapnete-do-pedalu-na-startu/svaca-na-kolo-musi-dodat-energii-20210502.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001620386064/build/js/test-cache.js" defer></script>




    <meta name="keywords" content="svačina, cykloturistika, recept, kuchař, Pertl">
    <meta name="author" content="Olga Tušicová">


	<meta property="og:site_name" content="Chomutovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://chomutovsky.denik.cz/slapnete-do-pedalu-na-startu/svaca-na-kolo-musi-dodat-energii-20210502.html">
	<meta property="og:title" content="Sváča na kolo musí dodat energii">
	<meta property="og:description" content="Chystáte se vyrazit s rodinou na výlet na kolech? Pak to chce připravit si nejlépe den předem svačinu, která vám dodá při šlapání do pedálů dostatek energie a přitom nezabere moc místa v batohu. V den výletu pak nezapomeňte na kvalitní, ale lehkou snídani, za kterou se nebudete proklínat ještě po dvou hodinách, kdy se vám bude zdát, že i vyjet mírný kopeček je jako zdolat Gerlachovku.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Sváča na kolo musí dodat energii">
	<meta name="twitter:description" content="Chystáte se vyrazit s rodinou na výlet na kolech? Pak to chce připravit si nejlépe den předem svačinu, která vám dodá při šlapání do pedálů dostatek energie a přitom nezabere moc místa v batohu. V den výletu pak nezapomeňte na kvalitní, ale lehkou snídani, za kterou se nebudete proklínat ještě po dvou hodinách, kdy se vám bude zdát, že i vyjet mírný kopeček je jako zdolat Gerlachovku.">
	<meta property="og:image" content="https://g.denik.cz/1/53/ladislav-pertl-lide-od-vedle1_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Ladislav Pertl">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/53/ladislav-pertl-lide-od-vedle1_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/53/ladislav-pertl-lide-od-vedle1_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Chomutovsk%C3%BD-den%C3%ADk-186672818018179/">
    <meta property="article:published_time" content="2021-05-02T05:00:00+02:00">
    <meta property="article:modified_time" content="2021-05-02T05:00:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1620384767.css">

    


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-62cb10119680-special-slapneteDoPedalu-1620384767.css">


    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info-2";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1620206121.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1620203737.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://chomutovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Chomutovský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="http://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2?backUrl=http%3A%2F%2Fchomutovsky.denik.cz%2Fslapnete-do-pedalu-na-startu%2Fsvaca-na-kolo-musi-dodat-energii-20210502.html"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fchomutovsky.denik.cz%2Fslapnete-do-pedalu-na-startu%2Fsvaca-na-kolo-musi-dodat-energii-20210502.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" class="user-bar__log-notifications" data-loginCheckUrl="https://www.denik.cz/sign/info-2" data-notificationsUrl="https://www.denik.cz/sign/notifications/get"  data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/">
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=http://chomutovsky.denik.cz/slapnete-do-pedalu-na-startu/svaca-na-kolo-musi-dodat-energii-20210502.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=http%3A%2F%2Fchomutovsky.denik.cz%2Fslapnete-do-pedalu-na-startu%2Fsvaca-na-kolo-musi-dodat-energii-20210502.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=08032021" defer></script>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/chomutovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa">
        <div class="header-map__mapa-view"></div>
        <div class="header-map__mapa-hover"></div>
    </div>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/slapnete-do-pedalu-na-startu/svaca-na-kolo-musi-dodat-energii-20210502.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav class="nav-menu">
    <ul class="menu clear-after denikRegion chomutovsky_denik">

            <li>

                <a href="https://chomutovsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://chomutovsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://chomutovsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://chomutovsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://chomutovsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://chomutovsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://chomutovsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://chomutovsky.denik.cz/my-jsme-denik/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deníku', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" >O DENÍKU</a>

            </li>

            <li>

                <a href="https://chomutovsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://chomutovsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/slapnete-do-pedalu-na-startu/svaca-na-kolo-musi-dodat-energii-20210502.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>




<div class="slapnete-do-pedalu">
    <div>
        <a class="slapnete-do-pedalu__logo" href="/slapnete-do-pedalu/">
            <img width="140" height="140" alt="Pečujte o své zdraví" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/slapnete-do-pedalu/slapnete-do-pedalu-desktop.svg#logo">
        </a>
    </div>

    <div class="slapnete-do-pedalu__menu">
        <div class="slapnete-do-pedalu__box">
            <div class="slapnete-do-pedalu__box">
                <h1 class="slapnete-do-pedalu__title">Šlápněte do pedálů</h1>
                <h2 class="slapnete-do-pedalu__subtitle">Seriál pro malé i velké cyklisty</h2>
            </div>
            <a class="slapnete-do-pedalu__stamp" href="/predsevzeti2021/">
                Všechna předsevzetí &gt;&nbsp;&nbsp;&nbsp;
                <img width="65" height="65" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/stamp.svg" alt="Razítko Předsevzetí">
            </a>
        </div>

        <ul class="slapnete-do-pedalu__menu-ul">
                <li class="slapnete-do-pedalu__menu-li">
                    <a class="slapnete-do-pedalu__menu-item link" href="/slapnete-do-pedalu-na-kole/">
                        <div class="slapnete-do-pedalu__menu-img">
                            <img width="50" height="50" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/slapnete-do-pedalu/slapnete-do-pedalu-desktop.svg#na-kole" alt="Na kole po&amp;nbsp;Česku">
                        </div>
                        <div class="slapnete-do-pedalu__menu-text">Na kole po&nbsp;Česku</div>
                    </a>
                </li>
                <li class="slapnete-do-pedalu__menu-li">
                    <a class="slapnete-do-pedalu__menu-item link" href="/slapnete-do-pedalu-cyklotrasy/">
                        <div class="slapnete-do-pedalu__menu-img">
                            <img width="50" height="50" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/slapnete-do-pedalu/slapnete-do-pedalu-desktop.svg#cyklotrasy" alt="Cyklotrasy v&amp;nbsp;cizině">
                        </div>
                        <div class="slapnete-do-pedalu__menu-text">Cyklotrasy v&nbsp;cizině</div>
                    </a>
                </li>
                <li class="slapnete-do-pedalu__menu-li">
                    <a class="slapnete-do-pedalu__menu-item link" href="/slapnete-do-pedalu-zajimavosti/">
                        <div class="slapnete-do-pedalu__menu-img">
                            <img width="50" height="50" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/slapnete-do-pedalu/slapnete-do-pedalu-desktop.svg#zajimavosti" alt="Rady a zajímavosti">
                        </div>
                        <div class="slapnete-do-pedalu__menu-text">Rady a zajímavosti</div>
                    </a>
                </li>
                <li class="slapnete-do-pedalu__menu-li">
                    <a class="slapnete-do-pedalu__menu-item link active" href="/slapnete-do-pedalu-na-startu/">
                        <div class="slapnete-do-pedalu__menu-img">
                            <img width="50" height="50" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/slapnete-do-pedalu/slapnete-do-pedalu-desktop.svg#na-startu" alt="Na&amp;nbsp;startu">
                        </div>
                        <div class="slapnete-do-pedalu__menu-text">Na&nbsp;startu</div>
                    </a>
                </li>
        </ul>

        <p class="slapnete-do-pedalu__promo-text js-hideSeznamTraffic">Čtěte celý seriál bez omezení. S předplatným Deník.cz navíc získáte výhodné benefity. <a class="slapnete-do-pedalu__promo-btn" href="https://predplatne.denik.cz/cyklodenik?f=89" target="_blank" rel="noopener nofollow">Koupit předplatné ></a></p>
    </div>
</div>

            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">OBRAZEM:</h3>
            <a href="https://chomutovsky.denik.cz/zpravy_region/obrazem-pro-polibek-pod-rozkvetlym-stromem-si-dosli-na-cerveny-hradek-20210501.html" class="text">Pro polibek pod rozkvetlým stromem si došli na Červený Hrádek</a>
            <a href="#close" class="close" data-title="pro-polibek-pod-rozkvetlym-stromem-si-dosli-na-cerveny-hradek">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Sváča na kolo musí dodat energii</h1>
        
<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">2.5.2021</div>
    </div>
</div>

<div class="article-info">
    <div class="article-info__left">
                <div class="article-info__autor ac-autor">
                        <img src="https://g.denik.cz/15/5f/olga-tusicova-20200821-7_denik-30-1x1.jpg" width="30" height="30" alt="Tušicová" title="Tušicová" class="article-info__autor-pic" loading="lazy" srcset="https://g.denik.cz/15/5f/olga-tusicova-20200821-7_denik-30-1x1.jpg 1x, https://g.denik.cz/15/5f/olga-tusicova-20200821-7_denik-30-1x1&#64;2x.jpg 2x">
                    
                    <a class="article-info__link" href="/autor/olga-tusicova-1470.html">
                        Olga Tušicová
                    </a>
                </div>
    </div>      
    <div class="article-info__right">
            <div class="article-info__klub js-unlocked">
                <svg width="90" height="25" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
            </div>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://chomutovsky.denik.cz/slapnete-do-pedalu-na-startu/svaca-na-kolo-musi-dodat-energii-20210502.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://chomutovsky.denik.cz/slapnete-do-pedalu-na-startu/svaca-na-kolo-musi-dodat-energii-20210502.html&text=Sv%C3%A1%C4%8Da%20na%20kolo%20mus%C3%AD%20dodat%20energii&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fchomutovsky.denik.cz%2Fslapnete-do-pedalu-na-startu%2Fsvaca-na-kolo-musi-dodat-energii-20210502.html&subject=Sv%C3%A1%C4%8Da%20na%20kolo%20mus%C3%AD%20dodat%20energii">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Chystáte se vyrazit s rodinou na výlet na kolech? Pak to chce připravit si nejlépe den předem svačinu, která vám dodá při šlapání do pedálů dostatek energie a přitom nezabere moc místa v batohu. V den výletu pak nezapomeňte na kvalitní, ale lehkou snídani, za kterou se nebudete proklínat ještě po dvou hodinách, kdy se vám bude zdát, že i vyjet mírný kopeček je jako zdolat Gerlachovku.</p>

<div class="article-multimedium">
        <a href="/galerie/svacina-na-kolo.html?photo=1&amp;back=134923189-18172-9">
            <img src="https://g.denik.cz/1/53/ladislav-pertl-lide-od-vedle1_denik-630-16x9.jpg" width="630" height="354" alt="Ladislav Pertl" title="Ladislav Pertl" class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/1/53/ladislav-pertl-lide-od-vedle1_denik-630-16x9.jpg 1x, https://g.denik.cz/1/53/ladislav-pertl-lide-od-vedle1_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/svacina-na-kolo.html?back=134923189-18172-9&amp;photo=2">
                            <img src="https://g.denik.cz/1/55/la-repubblica-jak-muzeme-jidlem-celit-podzimnimu-splinu_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/55/la-repubblica-jak-muzeme-jidlem-celit-podzimnimu-splinu_denik-150-3x2.jpg 1x, https://g.denik.cz/1/55/la-repubblica-jak-muzeme-jidlem-celit-podzimnimu-splinu_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/svacina-na-kolo.html?back=134923189-18172-9&amp;photo=3">
                            <img src="https://g.denik.cz/1/a6/jak-muzeme-pomoci-potravin-posilit-imunitu_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/a6/jak-muzeme-pomoci-potravin-posilit-imunitu_denik-150-3x2.jpg 1x, https://g.denik.cz/1/a6/jak-muzeme-pomoci-potravin-posilit-imunitu_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/svacina-na-kolo.html?back=134923189-18172-9&amp;photo=4">
                            <img src="https://g.denik.cz/1/6b/pandemie-zpusobena-koronavirem-ohrozuje-i-dodavky-bananu-z-filipin-ty-jsou-druhym-nejvetsim_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/6b/pandemie-zpusobena-koronavirem-ohrozuje-i-dodavky-bananu-z-filipin-ty-jsou-druhym-nejvetsim_denik-150-3x2.jpg 1x, https://g.denik.cz/1/6b/pandemie-zpusobena-koronavirem-ohrozuje-i-dodavky-bananu-z-filipin-ty-jsou-druhym-nejvetsim_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/svacina-na-kolo.html?back=134923189-18172-9&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>9 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Ladislav Pertl
        <span class="description-autor">
             | 
            Foto: Deník/Archiv
        </span>
</div>

        <div class="article-text article-content bbtext"><p>I když nejedete Tour de France, ale chcete si jen užít pohodový výlet se svými dětmi, výživná a dobře stravitelná svačina s dostatkem sacharidů, kterou budete doplňovat energii během cesty, je nezbytná. Ne všude budete mít cestou možnost se občerstvit.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Takže co si připravit jako cyklosvačinu?</p>
<p></p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/slapnete-do-pedalu-zajimavosti/cyklistu-na-horach-pribyva-trpi-priroda-20210502.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/10/cyklo-vylet-01-09_denik-150-3x2.jpg" width="150" height="100" alt="Krkonoše, cykloturistika" title="Krkonoše, cykloturistika" loading="lazy" srcset="https://g.denik.cz/1/10/cyklo-vylet-01-09_denik-150-3x2.jpg 1x, https://g.denik.cz/1/10/cyklo-vylet-01-09_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Cyklistů na horách přibývá, mnohdy ale trpí příroda</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Investovat do energetických gelů jako profesionální cyklisté nemusíte. Vsaďte spíš na ovoce. Banán nebo jiné čerstvé ovoce a zeleninu si nakrájejte na cestu do krabičky. Můžete přihodit i sušené švestky, fíky nebo meruňky, případně pár ořechů. Vhodnou variantou jsou i přesnídávky, které nemusí být jen ve skleničce, ale koupit se dají i jako kapsičky plné ovocného nebo zeleninového pyré.</p>
<p></p>
<p>Hlad dokáže dobře zahnat proteinová tyčinka, která obsahuje nejen bílkoviny, ale i sacharidy a na trhu je jich dostatečný výběr. Dobrým zdrojem energie je také müsli tyčka, kterou si můžete koupit v mnoha druzích. Není ani těžké si ji udělat sami doma a přidat do ní oříšky, sušené ovoce, kousek čokolády a med, podle toho, co máte rádi.</p>
<p>Klasika jakéhokoliv výletu bývá obložená bageta. Jen pozor na počasí, čím ji naplníte, protože bageta s máslem rozteklým na sluníčku není rozhodně ideální. Zkuste ji namazat tenkou vrstvou lučiny, přidat dva plátky šunky nejvyšší jakosti, plátek oblíbeného sýra, půlku vejce natvrdo, ledový salát a papriku nebo rajče. Místo papírového ubrousku ji zabalte do potravinové folie nebo alobalu, ať pak při odpočinku na pařezu v lese nemusíte trpělivě odstraňovat nalepený rozmočený papír. A samozřejmě nezapomeňte na pitný režim, který je na kole obzvlášť v létě velmi důležité dodržovat.</p>
<h2 class="pseudo-h3">Svačina podle profesionální ho kuchaře</h2>
<p>Jakou svačinu si na výlet na kole připravit tak, aby to ocenily i děti, se s námi podělil kuchař Ladislav Pertl. Profese kuchaře je pro něj celoživotním koníčkem. Učil se v Praze od Romana Pauluse oceněného Michelinskou hvězdou, sbíral praxi v řadě restaurací, které prošel a nyní coby učitel odborného výcviku na gastronomické škole v Litoměřicích předává své zkušenosti mladým kuchtíkům. Miluje thajskou kuchyni a při vaření rád experimentuje, například s hmyzem.</p>
<p>„Hmyz má obrovský potenciál v restauracích do budoucna, snadno se upravuje a lehce konzumuje. Používáme kari, bylinky, česnek a sojovou omáčku. Výborní jsou červi se salátem nebo s grilovanou zeleninou," tvrdí Pertl.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/slapnete-do-pedalu-cyklotrasy/salcbursko-je-pravym-cyklorajem-20210430.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/fc/shutterstock-1100284169_denik-150-3x2.jpg" width="150" height="100" alt="Salcbursko, Heuberg" title="Salcbursko, Heuberg" loading="lazy" srcset="https://g.denik.cz/1/fc/shutterstock-1100284169_denik-150-3x2.jpg 1x, https://g.denik.cz/1/fc/shutterstock-1100284169_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Salcbursko je pravým cyklorájem</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p></p>
<p>Jako svačinu na cyklovýlet ale nesáhl k experimentům, nýbrž k tomu, co mají doma osvědčené a ocení to i jeho syn Ladislav. „Základem jsou sacharidy. Jídlo je pro tebe na kole jednoduše palivo, když ho nebudeš dodávat, nepojedeš. Obecně je na trasu vhodná sacharidová strava, se kterou ale začni už ráno při snídaní, protože snídaně je základ. Ideální snídaně je ovesná kaše, vločky a ovoce jak čerstvé , tak i sušené,“ říká Ladislav Pertl.</p>
<p>A co si vzít sebou? Určitě si podle jeho slov nikdo nebude chtít sebou na kolo brát piknikový koš, což by byla zbytečná zátěž, ale něco, co si může dát do batohu nebo zadní kapsy. Pak se může po cestě zastavit na lavičce, v trávě nebo v mechu a v klidu doplnit sacharidy. „Pokud máte s sebou děti, určitě doporučuji si vzít sebou nějakou tyčinku, Jesenku nebo Pikao, banán a do krabičky si nakrájet ovoce a zeleninu. My pečeme ,,banánový chleba, který vydrží a přijde k chuti. A k obědu? Určitě nějaké brambory nebo rýže, zeleninový salát s masem … A samozřejmě nezapomeňte na pití,“ zdůraznil kuchař Pertl. A tady jsou jeho doporučené recepty:</p>
<h2>Banana bread</h2>
<p><strong>Ingredience</strong>:</p>
<p>3 banány, nejlépe hnědé – flekaté<br>1/3 másla<br>½ hrnku cukru ksystal<br>1 vejce<br>1 lžička vanilkové aroma nebo 1 celý vanilkový cukr<br>1 lžička prášku do pečiva<br>špetka soli<br>1 a půl hrnku hladké mouky</p>
<p><strong>Postup:</strong></p>
<p>Jako první vymažeme plech sádlem a vysypeme polohrubou moukou. Troubu předehřejeme na 180 stupňů. Nejprve rozmačkáme banány, které smícháme s máslem. Poté přidáme cukr, vajíčko a vanilkové aroma, po promíchání přidáme kypřící prášek. Nakonec přidáme mouku. Pečeme 40 – 45 minut.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/slapnete-do-pedalu-na-kole/putovani-od-hradu-ke-hradu-20210502.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/3f/hrad-a-zamek-horsovsky-tyn_denik-150-3x2.jpg" width="150" height="100" alt="Hrad a zámek Horšovský Týn" title="Hrad a zámek Horšovský Týn" loading="lazy" srcset="https://g.denik.cz/1/3f/hrad-a-zamek-horsovsky-tyn_denik-150-3x2.jpg 1x, https://g.denik.cz/1/3f/hrad-a-zamek-horsovsky-tyn_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Putování od hradu ke hradu na kole</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p></p>
<h2>Pečené brambory</h2>
<p>Brambory si nakrájím na tenké plátky. V hrnci si svařím smetanu s tymiánem a krátce tam povařím brambory (cca 3 minuty aby pustily škrob) +sůl. Poté dám na plech s pečícím papírem, krásně rozprostřu a peču na 140´C cca 40 minut. Po upečení dám na brambory pečící papír a pořádně je zatížím a nechám vychladnout. Nejlépe do druhého dne.</p>
<p>Z brambor se dají vykrajovat různé tvary a pak už stačí jen na pánvičce obě strany krásně opéct. Lze připravit i ze zeleniny místo brambor.</p>
<p class="rastr-sedy-l"><strong>Více o cyklistice</strong> najdete na Deník.cz. Staňte se dnes digitálním předplatitelem a získáte zdarma e-knihu plnou cyklotras po celém Česku. Více na: <a href="http://predplatne.denik.cz/cyklodenik" target="_blank" rel="noopener">predplatne.denik.cz/cyklodenik</a></p>
<p></p></div></div>



        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">2.5.2021</span>
    
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://chomutovsky.denik.cz/slapnete-do-pedalu-na-startu/svaca-na-kolo-musi-dodat-energii-20210502.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://chomutovsky.denik.cz/slapnete-do-pedalu-na-startu/svaca-na-kolo-musi-dodat-energii-20210502.html&text=Sv%C3%A1%C4%8Da%20na%20kolo%20mus%C3%AD%20dodat%20energii&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fchomutovsky.denik.cz%2Fslapnete-do-pedalu-na-startu%2Fsvaca-na-kolo-musi-dodat-energii-20210502.html&subject=Sv%C3%A1%C4%8Da%20na%20kolo%20mus%C3%AD%20dodat%20energii">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: výlet" href="/tagy/vylet-78040.html">výlet, </a></li>
                    <li><a title="Štítek: snídaně" href="/tagy/snidane-3772.html">snídaně, </a></li>
                    <li><a title="Štítek: Svačina" href="/tagy/svacina-19328.html">Svačina, </a></li>
                    <li><a title="Štítek: Tour de France" href="/tagy/tour-de-france-1109.html">Tour de France</a></li>
        </ul>
    </div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="3020545724,3901106130,1404207561,2367258224,1801088865,2054769621,666589603,1123872358,2944997557"></div>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/skvela-sezona-instruktor-skialpinismu-se-ohlizi-za-zazitky-na-klinovci-20210507.html"  title="číst článek: Skvělá sezóna! Instruktor skialpinismu se ohlíží za zážitky na Klínovci" tabindex="-1"     
>
            <img src="https://g.denik.cz/9/32/chomutov-klinovec-skialp-skialpy-skiareal-zima-snih-vylet-tusristika-trend-jan-toth-14_denik-210-3x2.jpg" width="210" height="140" alt="Jan Tóth." title="Jan Tóth." loading="lazy" srcset="https://g.denik.cz/9/32/chomutov-klinovec-skialp-skialpy-skiareal-zima-snih-vylet-tusristika-trend-jan-toth-14_denik-210-3x2.jpg 1x, https://g.denik.cz/9/32/chomutov-klinovec-skialp-skialpy-skiareal-zima-snih-vylet-tusristika-trend-jan-toth-14_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/lyzari-si-uzili-slunneho-pocasi-na-snehu.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 30
        </a>

        </div>
        <a href="/zpravy_region/skvela-sezona-instruktor-skialpinismu-se-ohlizi-za-zazitky-na-klinovci-20210507.html"      
>
            <h3 class="box-article-title fs20">Skvělá sezóna! Instruktor skialpinismu se ohlíží za zážitky na Klínovci</h3>
            <h4 class="box-article-perex fs16">/FOTO/ Skitouring, neboli lyžařské výlety, letos zažívaly boom. Milovníci adrenalinu a fyzické…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/z-archivu-deniku-majove-slavnosti-20210507.html"  title="číst článek: Z archivu Deníku: V Kadani si užili veselé Májové slavnosti" tabindex="-1"     
>
            <img src="https://g.denik.cz/9/a7/cvmajoveslavnosti-15_denik-210-3x2.jpg" width="210" height="140" alt="Májové slavnosti v Kadani." title="Májové slavnosti v Kadani." loading="lazy" srcset="https://g.denik.cz/9/a7/cvmajoveslavnosti-15_denik-210-3x2.jpg 1x, https://g.denik.cz/9/a7/cvmajoveslavnosti-15_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/majove-slavnosti-v-kadani.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 18
        </a>

        </div>
        <a href="/zpravy_region/z-archivu-deniku-majove-slavnosti-20210507.html"      
>
            <h3 class="box-article-title fs20">Z archivu Deníku: V Kadani si užili veselé Májové slavnosti</h3>
            <h4 class="box-article-perex fs16">/Z ARCHIVU DENÍKU/ Smetanovy sady v Kadani se v květnu 2016 naplnily návštěvníky. Přilákaly je…</h4>
        </a>
    </div>
</article>

                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/tipy-na-vikend/vikendove-tipy-7-9-kvetna-beh-osvobozeni-italske-trhy-online-koncert-hra-2021050.html"  title="číst článek: Víkendové tipy 7. – 9. května: Běh osvobození, italské trhy, online koncert, hra" tabindex="-1"     
>
            <img src="https://g.denik.cz/9/2b/martin-divise-denik-barta-6_denik-210-3x2.jpg" width="210" height="140" alt="V neděli 9. května proběhne benefiční online koncert pro 20 zoo. Jedním z vystupujících bude Dan Bárta." title="V neděli 9. května proběhne benefiční online koncert pro 20 zoo. Jedním z vystupujících bude Dan Bárta." loading="lazy" srcset="https://g.denik.cz/9/2b/martin-divise-denik-barta-6_denik-210-3x2.jpg 1x, https://g.denik.cz/9/2b/martin-divise-denik-barta-6_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/tipy-na-vikend/" title="Rubrika Tipy na víkend"     
>
                    <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Tipy na víkend
    </a>

        </div>
        <a href="/tipy-na-vikend/vikendove-tipy-7-9-kvetna-beh-osvobozeni-italske-trhy-online-koncert-hra-2021050.html"      
>
            <h3 class="box-article-title fs20">Víkendové tipy 7. – 9. května: Běh osvobození, italské trhy, online koncert, hra</h3>
            <h4 class="box-article-perex fs16">Podívejte se, jak nebo čím se můžete zabavit o nadcházejícím víkendu.</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/chomutov-detske-hriste-20210507.html"  title="číst článek: FOTO: Další splněné přání. V chomutovském parku vyrostlo originální hřiště" tabindex="-1"     
>
            <img src="https://g.denik.cz/9/77/chomutov-mestsky-park-rozmaryn-hriste-akvarium-hriste-deti-detske-prolezacky_denik-210-3x2.jpg" width="210" height="140" alt="V městském parku dětské hřiště u bývalého Rozmarýnu město doplnilo o další prvky." title="V městském parku dětské hřiště u bývalého Rozmarýnu město doplnilo o další prvky." loading="lazy" srcset="https://g.denik.cz/9/77/chomutov-mestsky-park-rozmaryn-hriste-akvarium-hriste-deti-detske-prolezacky_denik-210-3x2.jpg 1x, https://g.denik.cz/9/77/chomutov-mestsky-park-rozmaryn-hriste-akvarium-hriste-deti-detske-prolezacky_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/detske-hriste-v-chomutovskem-parku.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

        </div>
        <a href="/zpravy_region/chomutov-detske-hriste-20210507.html"      
>
            <h3 class="box-article-title fs20">FOTO: Další splněné přání. V chomutovském parku vyrostlo originální hřiště</h3>
            <h4 class="box-article-perex fs16">Vrtidla, kladiny, kuličkolam a další atrakce. V parku v centru Chomutova vyrostlo nedaleko…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
                <div id="taboola_article"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/nehody/auto-nehoda-blatno-strom-20210507.html"  title="číst článek: Auto v Blatně narazilo do stromu. Hasiči vyprostili jednoho zraněného" tabindex="-1"     
>
            <img src="https://g.denik.cz/9/2c/e0xv9sawqaqiuhx_denik-210-3x2.jpg" width="210" height="140" alt="Dopravní nehoda osobního auta v Blatně." title="Dopravní nehoda osobního auta v Blatně." loading="lazy" srcset="https://g.denik.cz/9/2c/e0xv9sawqaqiuhx_denik-210-3x2.jpg 1x, https://g.denik.cz/9/2c/e0xv9sawqaqiuhx_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/nehody/auto-nehoda-blatno-strom-20210507.html"      
>
            <h3 class="box-article-title fs20">Auto v Blatně narazilo do stromu. Hasiči vyprostili jednoho zraněného</h3>
            <h4 class="box-article-perex fs16">K dopravní nehodě osobního auta došlo v pátek 7. května dopoledne v Blatně. Auto narazilo do…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/ctenar-reporter/foto-menite-konecne-uces-pochlubte-snimky-z-navstevy-kadernictvi-20210506.html"  title="číst článek: FOTO: Měníte konečně účes? Pochlubte se snímky z návštěvy kadeřnictví" tabindex="-1"     
>
            <img src="https://g.denik.cz/15/e6/konec-kadernik_denik-210-3x2.jpg" width="210" height="140" alt="Terénní učitelka Petra Dočkalové z Náchoda před návštěvou kadeřnictví (vlevo) a po návštěvě." title="Terénní učitelka Petra Dočkalové z Náchoda před návštěvou kadeřnictví (vlevo) a po návštěvě." loading="lazy" srcset="https://g.denik.cz/15/e6/konec-kadernik_denik-210-3x2.jpg 1x, https://g.denik.cz/15/e6/konec-kadernik_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" viewBox="0 0 100 100"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>

                        Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/ctenari-u-kadrnika.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 24
        </a>

        </div>
        <a href="/ctenar-reporter/foto-menite-konecne-uces-pochlubte-snimky-z-navstevy-kadernictvi-20210506.html"      
>
            <h3 class="box-article-title fs20">FOTO: Měníte konečně účes? Pochlubte se snímky z návštěvy kadeřnictví</h3>
            <h4 class="box-article-perex fs16">Po několika měsících půstu mohou lidé opět do kadeřnictví, k holiči a do barber shopu. Už jste…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/denik-na-navsteve-cernovice-20.html"  title="číst článek: V Černovicích chtějí nanovo složit kapli z 18. století. Kameny má úřad na dvoře" tabindex="-1"     
>
            <img src="https://g.denik.cz/9/59/v-cernovicich-chteji-nanovo-slozit-kapli-z-18-stoleti-kameny-ma-urad-na-dvore-03_denik-210-3x2.jpg" width="210" height="140" alt="Po kapličce Nejsvětější Trojice z počátku 18. století v Černovicích zbyly jen kameny, úřad je ale s dobrovolníky vykopal a složené jsou na jeho dvoře. Kapličku chce znovu postavit." title="Po kapličce Nejsvětější Trojice z počátku 18. století v Černovicích zbyly jen kameny, úřad je ale s dobrovolníky vykopal a složené jsou na jeho dvoře. Kapličku chce znovu postavit." loading="lazy" srcset="https://g.denik.cz/9/59/v-cernovicich-chteji-nanovo-slozit-kapli-z-18-stoleti-kameny-ma-urad-na-dvore-03_denik-210-3x2.jpg 1x, https://g.denik.cz/9/59/v-cernovicich-chteji-nanovo-slozit-kapli-z-18-stoleti-kameny-ma-urad-na-dvore-03_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/v-cernovicich-chteji-nanovo-slozit-kapli-z-18-stoleti-kameny-ma-urad-na-dvore.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/zpravy_region/denik-na-navsteve-cernovice-20.html"      
>
            <h3 class="box-article-title fs20">V Černovicích chtějí nanovo složit kapli z 18. století. Kameny má úřad na dvoře</h3>
            <h4 class="box-article-perex fs16">Černovičtí, kteří přišli o řadu historických památek, chtějí do obce vrátit kapli zasvěcenou…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zlociny-a-soudy/chomutov-skolky-anonym-20210507.html"  title="číst článek: Dnes jsme se zamkli, zní ze školek v Chomutově. Rodiče nechali děti doma" tabindex="-1"     
>
            <img src="https://g.denik.cz/15/e6/skolka-ilustrace_denik-210-3x2.jpg" width="210" height="140" alt="Mateřská škola. Ilustrační foto." title="Mateřská škola. Ilustrační foto." loading="lazy" srcset="https://g.denik.cz/15/e6/skolka-ilustrace_denik-210-3x2.jpg 1x, https://g.denik.cz/15/e6/skolka-ilustrace_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zlociny-a-soudy/chomutov-skolky-anonym-20210507.html"      
>
            <h3 class="box-article-title fs20">Dnes jsme se zamkli, zní ze školek v Chomutově. Rodiče nechali děti doma</h3>
            <h4 class="box-article-perex fs16">Daleko méně dětí, než je zvykem, přišlo v pátek 7. května do mateřských školek v Chomutově. Řada…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/ostatni_region/kluci-ted-muzou-ukazat-jak-se-behem-on-line-treninku-posunuli-rika-pekny-2021050.html"  title="číst článek: Kluci teď můžou ukázat, jak se během on-line tréninků posunuli, říká Pěkný" tabindex="-1"     
>
            <img src="https://g.denik.cz/11/88/pavel-pekny-zazemi-v-lovosicich-je-skvele2_denik-210-3x2.jpg" width="210" height="140" alt="Trenér mládeže Lovců Pavel Pěkný." title="Trenér mládeže Lovců Pavel Pěkný." loading="lazy" srcset="https://g.denik.cz/11/88/pavel-pekny-zazemi-v-lovosicich-je-skvele2_denik-210-3x2.jpg 1x, https://g.denik.cz/11/88/pavel-pekny-zazemi-v-lovosicich-je-skvele2_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/ostatni_region/kluci-ted-muzou-ukazat-jak-se-behem-on-line-treninku-posunuli-rika-pekny-2021050.html"      
>
            <h3 class="box-article-title fs20">Kluci teď můžou ukázat, jak se během on-line tréninků posunuli, říká Pěkný</h3>
            <h4 class="box-article-perex fs16">Nejmenší házenkářští Lovci budou proti soupeřům z okolí bojovat on-line. Klub HK FCC Město…</h4>
        </a>
    </div>
</article>

    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/slapnete-do-pedalu-na-startu/jezdi-cela-rodina-podivejte-se-na-tipy-na-cyklovylety-20210508.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/be/shutterstock-1351166195-002_denik-120-3x2.jpg" width="120" height="80" alt="Rekreační cyklisté preferují roviny, ale ani horské oblasti pro ně nejsou zapovězené" title="Rekreační cyklisté preferují roviny, ale ani horské oblasti pro ně nejsou zapovězené" loading="lazy" srcset="https://g.denik.cz/1/be/shutterstock-1351166195-002_denik-120-3x2.jpg 1x, https://g.denik.cz/1/be/shutterstock-1351166195-002_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/slapnete-do-pedalu-na-startu/" title="Rubrika Na startu"     
>
        
        Na startu
    </a>

        </div>
        <a href="/slapnete-do-pedalu-na-startu/jezdi-cela-rodina-podivejte-se-na-tipy-na-cyklovylety-20210508.html" tabindex="-1" title="číst článek: Jezdí celá rodina: podívejte se na tipy na cyklovýlety" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Jezdí celá rodina: podívejte se na tipy na cyklovýlety</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/slapnete-do-pedalu-na-startu/co-je-saltr-a-jak-se-na-kole-hazi-vlna-20210507.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/21/cyklistika-kviz-02_denik-120-3x2.jpg" width="120" height="80" alt="Cyklisté projíždějí po nově otevřeném úseku cyklostezky mezi Poličnou a Brankami na Valašskomeziříčsku" title="Cyklisté projíždějí po nově otevřeném úseku cyklostezky mezi Poličnou a Brankami na Valašskomeziříčsku" loading="lazy" srcset="https://g.denik.cz/1/21/cyklistika-kviz-02_denik-120-3x2.jpg 1x, https://g.denik.cz/1/21/cyklistika-kviz-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/slapnete-do-pedalu-na-startu/" title="Rubrika Na startu"     
>
        
        Na startu
    </a>

        </div>
        <a href="/slapnete-do-pedalu-na-startu/co-je-saltr-a-jak-se-na-kole-hazi-vlna-20210507.html" tabindex="-1" title="číst článek: KVÍZ: Co je šaltr a jak se na kole hází vlna?" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">KVÍZ: Co je šaltr a jak se na kole hází vlna?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/slapnete-do-pedalu-na-startu/zavod-miru-20210506.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/9e/zavod-miru1-02_denik-120-3x2.jpg" width="120" height="80" alt="Závod Míru" title="Závod Míru" loading="lazy" srcset="https://g.denik.cz/1/9e/zavod-miru1-02_denik-120-3x2.jpg 1x, https://g.denik.cz/1/9e/zavod-miru1-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/slapnete-do-pedalu-na-startu/" title="Rubrika Na startu"     
>
        
        Na startu
    </a>

        </div>
        <a href="/slapnete-do-pedalu-na-startu/zavod-miru-20210506.html" tabindex="-1" title="číst článek: Závod míru. „Tour východu“ dokázala přitáhnout davy" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Závod míru. „Tour východu“ dokázala přitáhnout davy</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/pietni-akt-na-hrbitove-v-jirkove-bude-v-sobotu-20210507.html" tabindex="-1" title="číst článek: Pietní akt na hřbitově v Jirkově bude v sobotu">
			        <h3 class="ugc-promo__article-title">Pietní akt na hřbitově v Jirkově bude v sobotu</h3>
			    </a>
				<a href="/ctenar-reporter/v-moravske-a-v-prilehlych-ulicich-v-chomutove-svs-opravi-vodovod-a-kanalizaci-20.html" tabindex="-1" title="číst článek: V Moravské a v přilehlých ulicích v Chomutově SVS opraví vodovod a kanalizaci">
			        <h3 class="ugc-promo__article-title">V Moravské a v přilehlých ulicích v Chomutově SVS opraví vodovod a kanalizaci</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/osobni-rust/nevzdavat-se-ale-20210506.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/bec73b4a0d482e1f981217bb8ad5b4c2.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/nevzdavat-se-ale-20210506.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Nevzdávat se, ale…" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Nevzdávat se, ale…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/hubnuti/zradna-sladkost-cukru-20210505.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f681e28b0e87a5577cb2992a70601870.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/zradna-sladkost-cukru-20210505.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Zrádná sladkost cukru" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Zrádná sladkost cukru</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/osobni-rust/nevzdavat-se-ale-20210506.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/94acebad1ec96c55a1294be024975980.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/nevzdavat-se-ale-20210506.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Nevzdávat se, ale…" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Nevzdávat se, ale…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/hubnuti/zradna-sladkost-cukru-20210505.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1960923b090999c47825f40e08364527.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/zradna-sladkost-cukru-20210505.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Zrádná sladkost cukru" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Zrádná sladkost cukru</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27782-hollywoodsky-magnat-abrams-nabizi-dum-v-los-angeles-k-prodeji-za-prekvapive-vysokou-cenu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7e5444276b8a9e045db7b3c55f924cd1.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27782-hollywoodsky-magnat-abrams-nabizi-dum-v-los-angeles-k-prodeji-za-prekvapive-vysokou-cenu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Hollywoodský magnát Abrams nabízí dům v Los Angeles k prodeji za překvapivě vysokou cenu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Hollywoodský magnát Abrams nabízí dům v Los Angeles k…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/architektura/27760-inspirujte-se-bydleni-snu-na-miru-pro-vas/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/2c6c3e47819634e6490a7d6a2cf8faa0.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/architektura/27760-inspirujte-se-bydleni-snu-na-miru-pro-vas/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Inspirujte se: Bydlení snů na míru pro vás" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Inspirujte se: Bydlení snů na míru pro vás</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/nenaockovani-budou-mit-v-lete-problemy-mohou-uvaznout-v-cizine.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/658da2f947c29028b8e4c2df1d9999ea.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/nenaockovani-budou-mit-v-lete-problemy-mohou-uvaznout-v-cizine.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Nenaočkovaní budou mít v létě problémy. Mohou uváznout v cizině" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Nenaočkovaní budou mít v létě problémy. Mohou uváznout v…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/do-bulharska-staci-i-antigenni-test-jak-jsou-na-tom-dalsi-zeme-prehled.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/41bd107e4210a9c623afb35dc900bbed.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/do-bulharska-staci-i-antigenni-test-jak-jsou-na-tom-dalsi-zeme-prehled.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: K cestě do oblíbených destinací už stačí i antigeny! VELKÝ PŘEHLED" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">K cestě do oblíbených destinací už stačí i antigeny! VELKÝ…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/utok-na-skolku.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/fe/skolka_denik-120-3x2.jpg" width="120" height="80" alt="Útok na školku" title="Útok na školku" loading="lazy" srcset="https://g.denik.cz/56/fe/skolka_denik-120-3x2.jpg 1x, https://g.denik.cz/56/fe/skolka_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/utok-na-skolku.html" tabindex="-1" title="číst článek: Útok na školku se neodehrál: Policie stále hledá neznámého pachatele!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Útok na školku se neodehrál: Policie stále hledá neznámého pachatele!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/olga-menzelova-jiri-menzel-rozhovor.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/76/collage-fotordfad_denik-120-3x2.jpg" width="120" height="80" alt="Olga Menzelová a Magda Vášáryová" title="Olga Menzelová a Magda Vášáryová" loading="lazy" srcset="https://g.denik.cz/56/76/collage-fotordfad_denik-120-3x2.jpg 1x, https://g.denik.cz/56/76/collage-fotordfad_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/olga-menzelova-jiri-menzel-rozhovor.html" tabindex="-1" title="číst článek: Olga Menzelová zavzpomínala na Menzela: Reakce herečky Vášáryové ji zaskočila"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Olga Menzelová zavzpomínala na Menzela: Reakce herečky Vášáryové ji zaskočila</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/like-house-lada-plavky.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/31/untitled-collage-1-d210503fa0nx1_denik-120-3x2.jpg" width="120" height="80" alt="Lada Horová" title="Lada Horová" loading="lazy" srcset="https://g.denik.cz/56/31/untitled-collage-1-d210503fa0nx1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/31/untitled-collage-1-d210503fa0nx1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/like-house-lada-plavky.html" tabindex="-1" title="číst článek: LIKE HOUSE: Stačí jedna fotka od maminky, a Lada má v kapse lechtivou nabídku?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">LIKE HOUSE: Stačí jedna fotka od maminky, a Lada má v kapse lechtivou nabídku?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/eva-buresova-svatba-2021.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/30/buresova-d200811ry51y1_denik-120-3x2.jpg" width="120" height="80" alt="Eva Burešová" title="Eva Burešová" loading="lazy" srcset="https://g.denik.cz/127/30/buresova-d200811ry51y1_denik-120-3x2.jpg 1x, https://g.denik.cz/127/30/buresova-d200811ry51y1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/eva-buresova-svatba-2021.html" tabindex="-1" title="číst článek: Svatba Evy Burešové: Herečka prozradila, bez čeho by se ráda obešla"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Svatba Evy Burešové: Herečka prozradila, bez čeho by se ráda obešla</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/0/7/9/9/9/2407999-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">06.05. - 12.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/8/6/5/4/0/2386540-500-810.jpg" width="180" alt="Globus - Jaro plné zábavy">
                    </div>
                    <div class="prometheus-text">
                        Globus - Jaro plné zábavy
                        <div class="prometheus-date">22.04. - 18.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/0/4/7/7/4/2404774-500-810.jpg" width="180" alt="TESCO supermarket - Díky za všechno, mami">
                    </div>
                    <div class="prometheus-text">
                        TESCO supermarket - Díky za všechno, mami
                        <div class="prometheus-date">05.05. - 11.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/9/7/2/0/2/2397202-500-810.jpg" width="180" alt="Globus">
                    </div>
                    <div class="prometheus-text">
                        Globus
                        <div class="prometheus-date">29.04. - 25.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/9/9/3/8/9/2399389-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">28.04. - 11.05.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnici-v-oblasti-vystavby-56719535-wxceqb.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělníci v oblasti výstavby budov, 17 000 Kč" target="_blank" rel="noopener">
				       	Dělníci v oblasti výstavby budov, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebni-delnik-delnice-56650301-wkwp28.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Stavební dělník/dělnice, 20 160 Kč" target="_blank" rel="noopener">
				       	Stavební dělník/dělnice, 20 160 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-vyrobku-56645101-wfd2a6.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělníci výrobků a zařízení, 18 500 Kč" target="_blank" rel="noopener">
				       	Montážní dělníci výrobků a zařízení, 18 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/manipulacni-delnici-ve-56718773-wrgkf8.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Manipulační dělníci ve výrobě, 18 500 Kč" target="_blank" rel="noopener">
				       	Manipulační dělníci ve výrobě, 18 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kvalitari-a-testovaci-56746573-w1qkjs.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kvalitáři a testovači výrobků, laboranti (kromě potravin a nápojů), 16 800 Kč" target="_blank" rel="noopener">
				       	Kvalitáři a testovači výrobků, laboranti (kromě potravin a nápojů), 16 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/manipulacni-delnici-ve-56717491-wkbbgt.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Manipulační dělníci ve výrobě, 17 000 Kč" target="_blank" rel="noopener">
				       	Manipulační dělníci ve výrobě, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/rucni-balici-plnici-56649119-wuj42e.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Ruční baliči, plniči a etiketovači, 15 500 Kč" target="_blank" rel="noopener">
				       	Ruční baliči, plniči a etiketovači, 15 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-skladnici-56517613-wz6dyu.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocní skladníci, 18 500 Kč" target="_blank" rel="noopener">
				       	Pomocní skladníci, 18 500 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Kuga/Kuga-2-0-TDCi-AT-SUV-1616771488083184.html?d_cv#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Kuga koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Ford Kuga koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-4TSI-90kw-Kombi-1619786217902508.html?d_cv#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A4/A4-3-0-TDI-QUA-Kombi-16159779485305465.html?d_cv#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A4 první majitel, koupeno v D" target="_blank" rel="noopener">
			          	Audi A4 první majitel, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/S/S-S350-D-Sedan-Limuzina-15737197926461151.html?d_cv#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz S první majitel, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Mercedes-Benz S první majitel, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/C-180/C-180-Kompresor-1-Sedan-Limuzina-1597302159856518.html?d_cv#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz C 180 servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Mercedes-Benz C 180 servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/C-180/C-180-Kompresor-1-Kombi-1573719783121975.html?d_cv#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz C 180 první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Mercedes-Benz C 180 první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/B/B-B-180-85kw-Hatchback-16194385373872.html?d_cv#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz B první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Mercedes-Benz B první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/A/A-1-9i-92kw-Hatchback-161640734002134.html?d_cv#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz A první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Mercedes-Benz A první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/chevrolet-corvette/kupe/benzin/chevrolet-corvette-5-7i-targa-14760424.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chevrolet Corvette 5,7i Targa" target="_blank" rel="noopener">
			          	Chevrolet Corvette 5,7i Targa
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-roomster/kombi/benzin/skoda-roomster-1-4-4491279.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Roomster 1,4" target="_blank" rel="noopener">
			          	Škoda Roomster 1,4
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a3/hatchback/nafta/audi-a3-1-9tdi-77kw-3110345.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A3 1,9Tdi 77kw" target="_blank" rel="noopener">
			          	Audi A3 1,9Tdi 77kw
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-mondeo/kombi/nafta/ford-mondeo-2-0tdci-103kw-champions-ed-top-10924738.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo 2.0TDCi 103kw CHAMPIONS ED.TOP" target="_blank" rel="noopener">
			          	Ford Mondeo 2.0TDCi 103kw CHAMPIONS ED.TOP
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-kona/suv/benzin/hyundai-kona-1-0-t-gdi-cr-2-maj-7041670.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai Kona 1.0 T-GDI, ČR,2.maj" target="_blank" rel="noopener">
			          	Hyundai Kona 1.0 T-GDI, ČR,2.maj
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/seat-alhambra/van/nafta/seat-alhambra-2-0tdi-103kw4x4-stylance-7mist-10924506.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Seat Alhambra 2.0TDI 103kw4x4 STYLANCE 7míst" target="_blank" rel="noopener">
			          	Seat Alhambra 2.0TDI 103kw4x4 STYLANCE 7míst
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/suzuki-sx4/suv/benzin/suzuki-sx4-1-6-vvt-88kw-4x4-elegance-top-10924293.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Suzuki SX4 1,6 VVT 88Kw 4x4 ELEGANCE TOP" target="_blank" rel="noopener">
			          	Suzuki SX4 1,6 VVT 88Kw 4x4 ELEGANCE TOP
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-tucson/suv/nafta/hyundai-tucson-1-6-crdi-1-maj-zaruka-800019.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai Tucson 1.6 CRDi, 1. maj, záruka" target="_blank" rel="noopener">
			          	Hyundai Tucson 1.6 CRDi, 1. maj, záruka
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-chomutov-bezrucova-4032947#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chomutov, Bezručova Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Chomutov, Bezručova Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-chomutov-pod-brizami-5228-4032902#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chomutov, Pod Břízami 5228 Pronájem bytu 3+1" target="_blank" rel="noopener">
			          	Chomutov, Pod Břízami 5228 Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-jirkov-snp-4032787#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jirkov, SNP Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Jirkov, SNP Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-chomutov-kamenna-4032732#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chomutov, Kamenná Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Chomutov, Kamenná Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-chomutov-rooseveltova-4032726#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chomutov, Rooseveltova Pronájem bytu 3+1" target="_blank" rel="noopener">
			          	Chomutov, Rooseveltova Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-chomutov-palackeho-4032708#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chomutov, Palackého Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Chomutov, Palackého Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-chomutov-zahradni-4032532#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chomutov, Zahradní Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Chomutov, Zahradní Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-jirkov-generala-svobody-4032530#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jirkov, Generála Svobody Prodej bytu 1+1" target="_blank" rel="noopener">
			          	Jirkov, Generála Svobody Prodej bytu 1+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#chomutovsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/chomutovsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Chomutovsk%C3%BD-den%C3%ADk-186672818018179/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001620386064/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info-2"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1605521219.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1620384766.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1615845318.js"></script>



</body>
</html>