<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'chomutovsky.denik.cz',
		'rubrikaName': 'ostatni_region',
		'template': 'clanek',
			'title': "Úspěšná spolupráce pokračovat nebude. Trenér Jakub Šimek v Chomutově končí",
			'tag': ["Chomutov", "Czech Open (šachy)", "Plzeň"],
			'autor': 'Václav Veverka',
				'publishedDateTime': "2019-03-21T11:43:00+01:00",
				'articleID': 3640766714,
				'back': "3640766714-403-9",
		'breadcrumb': [
			{'name':"Chomutovský deník", 'link':"chomutovsky.denik.cz"},
			{'name':"Ostatní sporty", 'link':"https:\/\/chomutovsky.denik.cz\/ostatni_region\/"},
			{'name':"Úspěšná spolupráce pokračovat nebude. Trenér Jakub Šimek v Chomutově končí", 'link':"https:\/\/chomutovsky.denik.cz\/ostatni_region\/uspesna-spoluprace-pokracovat-nebude-trener-jakub-simek-v-chomutove-konci-20190321.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://chomutovsky.denik.cz/ostatni_region/uspesna-spoluprace-pokracovat-nebude-trener-jakub-simek-v-chomutove-konci-20190321.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Úspěšná spolupráce pokračovat nebude. Trenér Jakub Šimek v Chomutově končí - Chomutovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Chomutov - Když v létě loňského roku do Chomutova přišel, čekal ho nelehký úkol. Převzít mužstvo, které deset let vedl stejný trenér, poznat hráče,…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta property="author" content="Václav Veverka">
	<meta property="og:site_name" content="Chomutovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://chomutovsky.denik.cz/ostatni_region/uspesna-spoluprace-pokracovat-nebude-trener-jakub-simek-v-chomutove-konci-20190321.html">
	<meta property="og:title" content="Úspěšná spolupráce pokračovat nebude. Trenér Jakub Šimek v Chomutově končí">
	<meta property="og:description" content="Chomutov - Když v létě loňského roku do Chomutova přišel, čekal ho nelehký úkol. Převzít mužstvo, které deset let vedl stejný trenér, poznat hráče, zkvalitnit fungování týmu a vykročit s ním do nové éry. A dá se říci, že všechny tyto ambice splnil Jakub Šimek beze zbytku, což signalizuje třetí místo po základní části. Přesto nyní na pozici hlavního trenéra „A“ týmu končí. ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Úspěšná spolupráce pokračovat nebude. Trenér Jakub Šimek v Chomutově končí">
	<meta name="twitter:description" content="Chomutov - Když v létě loňského roku do Chomutova přišel, čekal ho nelehký úkol. Převzít mužstvo, které deset let vedl stejný trenér, poznat hráče, zkvalitnit fungování týmu a vykročit s ním do nové éry. A dá se říci, že všechny tyto ambice splnil Jakub Šimek beze zbytku, což signalizuje třetí místo po základní části. Přesto nyní na pozici hlavního trenéra „A“ týmu končí. ">
	<meta property="og:image" content="https://g.denik.cz/9/58/simek-jakub-18_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Jakub Šimek.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/9/58/simek-jakub-18_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/9/58/simek-jakub-18_denik-630-16x9.jpg">
	
	
	
    <meta property="article:published_time" content="2019-03-21T11:43:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Chomutovsk%C3%BD-den%C3%ADk-186672818018179/">

    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-b7ac066c2386-1551080955.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-1756249bdddf-1552648311.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-533b8e6f1eff-1553087371.css">

    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-d7324aff9ee7-1552648311.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://chomutovsky.denik.cz/ostatni_region/uspesna-spoluprace-pokracovat-nebude-trener-jakub-simek-v-chomutove-konci-20190321.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://chomutovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Chomutovský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div id="top-lista" class="">
        <div class="top-lista-right">
            <div class="top-lista-more">
                více >>
            </div>
        </div>
        <ul>
                <li>
                    <a href="https://www.denik.cz/" target="_blank"
                       title="Deník">
                        Deník
                    </a>
                </li>
                <li>
                    <a href="https://sip.denik.cz/" target="_blank"
                       title="Šíp">
                        Šíp
                    </a>
                </li>
                <li>
                    <a href="https://www.kafe.cz/" target="_blank"
                       title="Kafe">
                        Kafe
                    </a>
                </li>
                <li>
                    <a href="https://www.ireceptar.cz/" target="_blank"
                       title="iReceptář">
                        iReceptář
                    </a>
                </li>
                <li>
                    <a href="https://www.cars.cz/" target="_blank"
                       title="Cars">
                        Cars
                    </a>
                </li>
                <li>
                    <a href="http://www.dumazahrada.cz/" target="_blank"
                       title="Dům a zahrada">
                        Dům a zahrada
                    </a>
                </li>
                <li>
                    <a href="https://www.tipcars.com/" target="_blank"
                       title="TipCars">
                        TipCars
                    </a>
                </li>
                <li>
                    <a href="https://www.annonce.cz/" target="_blank"
                       title="Annonce">
                        Annonce
                    </a>
                </li>
                <li>
                    <a href="https://www.realcity.cz/" target="_blank"
                       title="Realcity">
                        Realcity
                    </a>
                </li>
                <li>
                    <a href="https://dotyk.denik.cz/" target="_blank"
                       title="Dotyk">
                        Dotyk
                    </a>
                </li>
                <li>
                    <a href="https://www.national-geographic.cz/" target="_blank"
                       title="National Geographic">
                        National Geographic
                    </a>
                </li>
                <li>
                    <a href="https://automix.denik.cz/" target="_blank"
                       title="Automix">
                        Automix
                    </a>
                </li>
                <li>
                    <a href="http://vlasta.kafe.cz/" target="_blank"
                       title="Vlasta">
                        Vlasta
                    </a>
                </li>
                <li>
                    <a href="https://story.kafe.cz/" target="_blank"
                       title="Story">
                        Story
                    </a>
                </li>
                <li>
                    <a href="http://www.kondice.cz/" target="_blank"
                       title="Kondice">
                        Kondice
                    </a>
                </li>
                <li>
                    <a href="https://kvety.kafe.cz/" target="_blank"
                       title="Květy">
                        Květy
                    </a>
                </li>
                <li>
                    <a href="https://prekvapeni.kafe.cz/" target="_blank"
                       title="Překvapení">
                        Překvapení
                    </a>
                </li>
                <li>
                    <a href="http://www.igurmet.cz/" target="_blank"
                       title="iGurmet">
                        iGurmet
                    </a>
                </li>
                <li>
                    <a href="https://www.estranky.cz/" target="_blank"
                       title="eStránky">
                        eStránky
                    </a>
                </li>
                <li>
                    <a href="https://praktickazena.kafe.cz" target="_blank"
                       title="Kreativ">
                        Kreativ
                    </a>
                </li>
                <li>
                    <a href="https://www.automodul.cz/" target="_blank"
                       title="Automodul.cz">
                        Automodul.cz
                    </a>
                </li>
        </ul>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/chomutovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" data-loaded="false"></div>

                <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://chomutovsky.denik.cz/ostatni_region/uspesna-spoluprace-pokracovat-nebude-trener-jakub-simek-v-chomutove-konci-20190321.html"><b>Můj účet</b></a>
                        <hr>
                        <a rel="nofollow" href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="/sign/in/?back_uri=http%3A%2F%2Fchomutovsky.denik.cz%2Fostatni_region%2Fuspesna-spoluprace-pokracovat-nebude-trener-jakub-simek-v-chomutove-konci-20190321.html" rel="nofollow" title="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


<div id="js-hlavicka-mapa" class="vyberte-region">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="120" height="69"><use xlink:href="https://g.denik.cz/images/denik/map-icon.svg#czech-republic"></use></svg></span>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">

<div  class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/ostatni_region/uspesna-spoluprace-pokracovat-nebude-trener-jakub-simek-v-chomutove-konci-20190321.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div></header>


<nav>
    <ul class="menu clear-after denikRegion chomutovsky_denik">
        
        <li class="menu-light">
            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/chomutov.html">CHOMUTOV</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/jirkov.html">JIRKOV</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/kadan.html">KADAŇ</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/klasterec-nad-ohri.html">KLÁŠTEREC NAD OHŘÍ</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/vejprty.html">VEJPRTY</a></li>
            </ul>
        </li>

        <li>

            <a href="https://chomutovsky.denik.cz/z_regionu/" data-ga-push="menu">ZPRÁVY</a>

        </li>
        <li>

            <a href="https://chomutovsky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>

        </li>
        <li>

            <a href="https://chomutovsky.denik.cz/sport_region/" data-ga-push="menu" class="active">SPORT</a>

                <ul class="submenu-wide">
    <li class="item">
        <a href="https://chomutovsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" class="rolled">Fotbal</a>
        <ul class="submenu">
            <li class="item"><a href="https://chomutovsky.denik.cz/fotbal-prvni-liga/">FORTUNA:LIGA</a></li>
            <li class="item"><a href="https://chomutovsky.denik.cz/fotbal-druha-liga/">FORTUNA:NÁRODNÍ LIGA</a></li>
            <li class="item"><a href="https://chomutovsky.denik.cz/fotbal-cfl-msfl/">Fortuna ČFL + MSFL</a></li>
            <li class="item"><a href="https://chomutovsky.denik.cz/fotbal-divize/">Fortuna divize</a></li>
            <li class="item"><a href="https://chomutovsky.denik.cz/fotbal-kraj/">Kraje</a></li>
            <li class="item"><a href="https://chomutovsky.denik.cz/fotbal-okres/">Okresy</a></li>
            <li class="item"><a href="https://www.denik.cz/tema/mcdonald-s-cup.html">McDonald&#039;s Cup</a></li>
        </ul>
    </li>
    <li class="item">
        <a href="https://chomutovsky.denik.cz/fotbal-prvni-liga/"  data-ga-push="menu-podrubriky" class="highlighted">Fortuna:liga</a>
    </li>
    <li class="item">
        <a href="https://chomutovsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky">Hokej</a>
    </li>
    <li class="item">
        <a href="https://chomutovsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky">Ostatní sporty</a>
    </li>
    <li class="item">
        <a href="https://chomutovsky.denik.cz/tema/plavani-chomutov-20171221.html"  data-ga-push="menu-podrubriky">Plavání</a>
    </li>
    <li class="item">
        <a href="https://chomutovsky.denik.cz/vysledky/"  data-ga-push="menu-podrubriky">Výsledky a tabulky</a>
    </li>
    <li class="item">
        <a href="http://www.denik.cz/tipliga/"  data-ga-push="menu-podrubriky">Tip liga</a>
    </li>
    <li class="item">
        <a href="http://www.denik.cz/tema/fair-play.html"  data-ga-push="menu-podrubriky">Fair:play</a>
    </li>

                </ul>
        </li>
        <li>

            <a href="https://chomutovsky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>

        </li>
        <li>

            <a href="//auta.denik.cz/chomutovsky" data-ga-push="menu">AUTA</a>

        </li>
        <li>

            <a href="https://chomutovsky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>
        <li class="last">

            <a href="https://chomutovsky.denik.cz/miminka/" data-ga-push="menu">MIMINKA</a>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/ostatni_region/uspesna-spoluprace-pokracovat-nebude-trener-jakub-simek-v-chomutove-konci-20190321.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

        <div class="content">





<div class="reklama-box">
    <div id="poutak-top"></div>
</div>



    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">Fotbalová repre:</h3>
        <a href="https://chomutovsky.denik.cz/fotbal_region/fotbalovy-svatek-chomutovane-posilejte-selficka-z-wembley-a-edenu-20190320.html" class="text">Chystáte se na utkání do Wembley nebo Edenu? Pošlete nám fotku</a>
        <a href="#close" class="close" data-title="chystate-se-na-utkani-do-wembley-nebo-edenu-poslete-nam-fotku"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="/images/denik/symbols-sprite.svg#times-circle"></use></svg></a>
    </aside>


    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">



            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Úspěšná spolupráce pokračovat nebude. Trenér Jakub Šimek v Chomutově končí</h1>

                    <div class="article-info">
                        <div class="article-date">dnes 11:43 </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://chomutovsky.denik.cz/ostatni_region/uspesna-spoluprace-pokracovat-nebude-trener-jakub-simek-v-chomutove-konci-20190321.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://chomutovsky.denik.cz/ostatni_region/uspesna-spoluprace-pokracovat-nebude-trener-jakub-simek-v-chomutove-konci-20190321.html&text=%C3%9Asp%C4%9B%C5%A1n%C3%A1%20spolupr%C3%A1ce%20pokra%C4%8Dovat%20nebude.%20Tren%C3%A9r%20Jakub%20%C5%A0imek%20v%20Chomutov%C4%9B%20kon%C4%8D%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fchomutovsky.denik.cz%2Fostatni_region%2Fuspesna-spoluprace-pokracovat-nebude-trener-jakub-simek-v-chomutove-konci-20190321.html&subject=%C3%9Asp%C4%9B%C5%A1n%C3%A1%20spolupr%C3%A1ce%20pokra%C4%8Dovat%20nebude.%20Tren%C3%A9r%20Jakub%20%C5%A0imek%20v%20Chomutov%C4%9B%20kon%C4%8D%C3%AD"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>                    </div>

                    <p class="article-perex">Chomutov - Když v létě loňského roku do Chomutova přišel, čekal ho nelehký úkol. Převzít mužstvo, které deset let vedl stejný trenér, poznat hráče, zkvalitnit fungování týmu a vykročit s ním do nové éry. A dá se říci, že všechny tyto ambice splnil Jakub Šimek beze zbytku, což signalizuje třetí místo po základní části. Přesto nyní na pozici hlavního trenéra „A“ týmu končí. </p>


                        <div class="dv3-clanek-img-box dv3-relative-box">
                                    <a href="/galerie/foto.html?mm=simek-jakub-18&amp;back=3640766714-403-9&amp;photo=1">
                                        <img src="https://g.denik.cz/9/58/simek-jakub-18_denik-630-16x9.jpg" width="630" height="354" alt="Jakub Šimek." title="Jakub Šimek." class="dv3-force-block" srcset="https://g.denik.cz/9/58/simek-jakub-18_denik-630-16x9.jpg 1x, https://g.denik.cz/9/58/simek-jakub-18_denik-630-16x9&#64;2x.jpg 2x">
                                        <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                        </div>
                        <div class="article-multimedia-box-gallery-description mb20">Jakub Šimek. <span class="description-autor"> | Foto: Florbal Chomutov</span></div>

                    <div class="article-text article-content bbtext"><p>Dochází tak po vzájemné dohodě s vedením klubu. Jediným a hlavním důvodem je časová náročnost.</p>
<div class="paywall paywall-article" id="cx_paywall_article"><p>Náročné každodenní dojíždění je příčinou, proč oboustranně pochvalovaná spolupráce po roce končí. Jakub Šimek dovedl klub k nejlepšímu výsledku v historii. Bronzovou medaili z turnaje Czech Open jeho svěřenci potvrdili také v první lize, kde obsadili třetí příčku po základní části. Ze strany vedení klubu byl tedy zájem v započaté práci pokračovat, ovšem objektivní okolnosti tento záměr zhatily.</p>
<p> „Kuba od samého počátku vedl tým velmi zodpovědně a s jeho působením bylo vedení klubu maximálně spokojeno. Měli jsme velký zájem na tom, aby zůstal i nadále, ovšem už během sezóny jsme se bavili o velké časové náročnosti intenzivního cestování mezi Plzní a Chomutovem, která se s ohledem na osobní a rodinný život ukázala být velkou překážkou. Považuji za velmi korektní, že nás o svém rozhodnutí informoval s velkým předstihem tak, aby klub mohl zvažovat další varianty,“ popisuje předseda Florbal Chomutov Martin Bocian. </p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://chomutovsky.denik.cz/fotbal_region/fotbalovy-svatek-chomutovane-posilejte-selficka-z-wembley-a-edenu-20190320.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/12/92/fanousek-ceska-republika-reprezentace-20190320_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/12/92/fanousek-ceska-republika-reprezentace-20190320_denik-150-3x2.jpg 1x, https://g.denik.cz/12/92/fanousek-ceska-republika-reprezentace-20190320_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">FOTBALOVÝ SVÁTEK: Chomutované, posílejte selfíčka z Wembley a Edenu!</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>„Dojíždění bere spoustu času a energie. Bohužel se do Chomutova nemohu přestěhovat. Aby se tým mohl posunout dále, potřebuje trenéra, který za mne buď bude z Chomutova a okolí, nebo se práci bude věnovat na full time. Ani jedno chomutovskému týmu nemohu nabídnout. Cítím, že čas strávený na cestách, tréninkách a zápasech dlužím hlavně své rodině a je potřeba jim toto oplatit,“přiznává Jakub Šimek. </p>
<p><strong>(red, vev)</strong></p></div></div>

                    <p class="section-article-autor fs16">
                        Autor: <a href="/autor/vaclav-veverka-1524.html">Václav Veverka</a>
                    </p>
            </section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>

            
            <div class="article-footer" style="clear:both">
                <span class="datum">dnes 11:43</span>
    <a href="/diskuse/nova/QlHgN.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://chomutovsky.denik.cz/ostatni_region/uspesna-spoluprace-pokracovat-nebude-trener-jakub-simek-v-chomutove-konci-20190321.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://chomutovsky.denik.cz/ostatni_region/uspesna-spoluprace-pokracovat-nebude-trener-jakub-simek-v-chomutove-konci-20190321.html&text=%C3%9Asp%C4%9B%C5%A1n%C3%A1%20spolupr%C3%A1ce%20pokra%C4%8Dovat%20nebude.%20Tren%C3%A9r%20Jakub%20%C5%A0imek%20v%20Chomutov%C4%9B%20kon%C4%8D%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fchomutovsky.denik.cz%2Fostatni_region%2Fuspesna-spoluprace-pokracovat-nebude-trener-jakub-simek-v-chomutove-konci-20190321.html&subject=%C3%9Asp%C4%9B%C5%A1n%C3%A1%20spolupr%C3%A1ce%20pokra%C4%8Dovat%20nebude.%20Tren%C3%A9r%20Jakub%20%C5%A0imek%20v%20Chomutov%C4%9B%20kon%C4%8D%C3%AD"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>            </div>

            <div class="article-tags">
                <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-label"></use></svg>

                <ul class="article-tags-list">
                            <li><a title="Štítek: Chomutov" href="/tagy/chomutov-1029.html">Chomutov, </a></li>
                            <li><a title="Štítek: Czech Open (šachy)" href="/tagy/czech-open-sachy-1.html">Czech Open (šachy), </a></li>
                            <li><a title="Štítek: Plzeň" href="/tagy/plzen-479.html">Plzeň</a></li>
                </ul>
            </div>







                <section class="feed-top-articles">
                    <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/fotbal_region/fotbalovy-svatek-chomutovane-posilejte-selficka-z-wembley-a-edenu-20190320.html"  title="číst článek: FOTBALOVÝ SVÁTEK: Chomutované, posílejte selfíčka z Wembley a Edenu!" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/12/92/fanousek-ceska-republika-reprezentace-20190320_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/12/92/fanousek-ceska-republika-reprezentace-20190320_denik-210-3x2.jpg 1x, https://g.denik.cz/12/92/fanousek-ceska-republika-reprezentace-20190320_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 16:00
    </div>

        </div>
        <a href="/fotbal_region/fotbalovy-svatek-chomutovane-posilejte-selficka-z-wembley-a-edenu-20190320.html"      
>
            <h3 class="box-article-title fs20">FOTBALOVÝ SVÁTEK: Chomutované, posílejte selfíčka z Wembley a Edenu!</h3>
            <h4 class="box-article-perex fs16">Chomutovsko – Úchvatné zápasy čekají v nadcházejících dnech českou fotbalovou reprezentaci. Ta…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/ostatni_region/tym-kst-jirkov-a-se-v-divizi-propadl-az-na-treti-misto-20190320.html"  title="číst článek: Tým KST Jirkov A se v Divizi propadl až na třetí místo" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/9/54/0002844830-jirkov-kst-stolni-tenis-pingpong-hra-hrac_denik-210-3x2.jpg" width="210" height="140" alt="Na snímku hráč KST Jirkov Jiří Šmucr." title="Na snímku hráč KST Jirkov Jiří Šmucr." srcset="https://g.denik.cz/9/54/0002844830-jirkov-kst-stolni-tenis-pingpong-hra-hrac_denik-210-3x2.jpg 1x, https://g.denik.cz/9/54/0002844830-jirkov-kst-stolni-tenis-pingpong-hra-hrac_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 15:11
    </div>

        </div>
        <a href="/ostatni_region/tym-kst-jirkov-a-se-v-divizi-propadl-az-na-treti-misto-20190320.html"      
>
            <h3 class="box-article-title fs20">Tým KST Jirkov A se v Divizi propadl až na třetí místo</h3>
            <h4 class="box-article-perex fs16">Jirkov - Tým stolních tenistů KST Jirkov A Technoline z posledních dvou utkání vytěžil polovinu…</h4>
        </a>
    </div>
</article>
<div class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-sharan/van/nafta/volkswagen-sharan-2-0tdi103kw-sportline-pdc-top-10922744.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/10922744_1/1537785747" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-sharan/van/nafta/volkswagen-sharan-2-0tdi103kw-sportline-pdc-top-10922744.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Volkswagen Sharan</h3>
	                   	<div>2.0TDI103Kw SPORTLINE…</div>
	                	<div class="service-box-strong">209 999 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/S-Max/S-Max-2-0-TDCi-Ti-Kombi-15470490598651081.html?d_cv#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/2477/21865/12234/0/11011255952477/images/l1547112050998344.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/S-Max/S-Max-2-0-TDCi-Ti-Kombi-15470490598651081.html?d_cv#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Ford S-Max</h3>
	                   	<div title="první majitel, koupeno v NL">první majitel, koupeno v…</div>
	                	<div class="service-box-strong">104 500 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-74kwTIT-Hatchback-1545322496075201.html?d_cv#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/17819/28247/13575/0/12218347427819/images/001_10922929_01.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-74kwTIT-Hatchback-1545322496075201.html?d_cv#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Ford Focus</h3>
	                   	<div title="servisní knížka, koupeno v D, nehavarované">servisní knížka, koupeno…</div>
	                	<div class="service-box-strong">164 999 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>
<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/55\/f1\/otrokovice-fotbal-msfl-fc-viktoria-filip-prikryl_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">



<article class="box-article">
    <a href="/fotbal-perlicky/vzdycky-nekde-vydrzim-rok-a-pak-mizim-smeje-se-fotbalista-prikryl-20190319.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/55/f1/otrokovice-fotbal-msfl-fc-viktoria-filip-prikryl_denik-300-16x9.jpg" width="300" height="169" alt="Obránce Filip Přikryl při své soutěžní premiéře v otrokovickém dresu skóroval proti Líšni." title="Obránce Filip Přikryl při své soutěžní premiéře v otrokovickém dresu skóroval proti Líšni." srcset="https://g.denik.cz/55/f1/otrokovice-fotbal-msfl-fc-viktoria-filip-prikryl_denik-300-16x9.jpg 1x, https://g.denik.cz/55/f1/otrokovice-fotbal-msfl-fc-viktoria-filip-prikryl_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Vždycky někde vydržím rok a pak mizím, směje se fotbalista Přikryl</h3>
    </a>
</article>


<article class="box-article">
    <a href="/fotbal-perlicky/jdeme-proti-vetru-risk-se-vyplatil-20190320.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/45/a8/3127383-exported_denik-300-16x9.jpg" width="300" height="169" alt="FNL: Chrudim - Pardubice" title="FNL: Chrudim - Pardubice" srcset="https://g.denik.cz/45/a8/3127383-exported_denik-300-16x9.jpg 1x, https://g.denik.cz/45/a8/3127383-exported_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Jdeme proti větru! Risk se Chrudimi vyplatil</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
              <a class="box-article-tag" href="/galerie/fnl-chrudim-pardubice0319.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 29</a>

    </div>
</article>        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">



<article class="box-article">
    <a href="/fotbal-zajimavosti/jankulovski-nejvetsi-fotbalova-celebrita-jednoznacne-beckham-20190321.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/57/ae/jankulovski5_denik-300-16x9.jpg" width="300" height="169" alt="SPOLUHRÁČI Z MILÁNA. Marek Jankulovski hrával s Davidem Beckhamem v AC Milán." title="SPOLUHRÁČI Z MILÁNA. Marek Jankulovski hrával s Davidem Beckhamem v AC Milán." srcset="https://g.denik.cz/57/ae/jankulovski5_denik-300-16x9.jpg 1x, https://g.denik.cz/57/ae/jankulovski5_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Marek Jankulovski: Největší fotbalová celebrita? Jednoznačně Beckham</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
              <a class="box-article-tag" href="/galerie/marek-janulovski201903.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 20</a>

    </div>
</article>


<article class="box-article">
    <a href="/fotbal-zajimavosti/vzpominka-na-krasny-gol-cesi-hrali-s-anglii-2-2-pripomente-si-pamatny-zapas-20190320.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/32/wembley200808_04_denik-300-16x9.jpg" width="300" height="169" alt="Marek Jankulovski (vpravo) slaví se spoluhráči svoji parádní branku z přímého kopu proti Anglii." title="Marek Jankulovski (vpravo) slaví se spoluhráči svoji parádní branku z přímého kopu proti Anglii." srcset="https://g.denik.cz/1/32/wembley200808_04_denik-300-16x9.jpg 1x, https://g.denik.cz/1/32/wembley200808_04_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Vzpomínka na krásný gól: Češi hráli s Anglií 2:2. Připomeňte si památný zápas</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
              <a class="box-article-tag" href="/galerie/wembley2008.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 8</a>

    </div>
</article>        </div>
    </div>
</div>



 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/ostatni_region/ustecky-tyckar-scerba-si-doskocil-pro-oceneni-za-nejlepsiho-sportovce-unora-20190320.html"  title="číst článek: Ústecký tyčkař Ščerba si doskočil pro ocenění za nejlepšího sportovce února" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/54/fc/sportovec-mesice-unora-scerba-20190320-10_denik-210-3x2.jpg" width="210" height="140" alt="Sportovcem Ústeckého kraje za měsíc únor se stal Matěj Ščerba. Pohár pro vítěze mu předal ústecký primátor Petr Nedvědický" title="Sportovcem Ústeckého kraje za měsíc únor se stal Matěj Ščerba. Pohár pro vítěze mu předal ústecký primátor Petr Nedvědický" srcset="https://g.denik.cz/54/fc/sportovec-mesice-unora-scerba-20190320-10_denik-210-3x2.jpg 1x, https://g.denik.cz/54/fc/sportovec-mesice-unora-scerba-20190320-10_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/sportovec-mesice-ul-20190320.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 15</a>

        </div>
        <a href="/ostatni_region/ustecky-tyckar-scerba-si-doskocil-pro-oceneni-za-nejlepsiho-sportovce-unora-20190320.html"      
>
            <h3 class="box-article-title fs20">Ústecký tyčkař Ščerba si doskočil pro ocenění za nejlepšího sportovce února</h3>
            <h4 class="box-article-perex fs16">Ústí n. L /FOTO/ - Ústecký atlet Matěj Ščerba se stal Sportovcem února v Ústeckém kraji. Ocenění…</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/ostatni_region/uspesna-spoluprace-pokracovat-nebude-trener-jakub-simek-v-chomutove-konci-20190321.html"  title="číst článek: Úspěšná spolupráce pokračovat nebude. Trenér Jakub Šimek v Chomutově končí" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/9/58/simek-jakub-18_denik-210-3x2.jpg" width="210" height="140" alt="Jakub Šimek." title="Jakub Šimek." srcset="https://g.denik.cz/9/58/simek-jakub-18_denik-210-3x2.jpg 1x, https://g.denik.cz/9/58/simek-jakub-18_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/ostatni_region/uspesna-spoluprace-pokracovat-nebude-trener-jakub-simek-v-chomutove-konci-20190321.html"      
>
            <h3 class="box-article-title fs20">Úspěšná spolupráce pokračovat nebude. Trenér Jakub Šimek v Chomutově končí</h3>
            <h4 class="box-article-perex fs16">Chomutov - Když v létě loňského roku do Chomutova přišel, čekal ho nelehký úkol. Převzít mužstvo, které deset let vedl stejný trenér, poznat hráče,…</h4>
        </a>
    </div>
</article>
<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-44418509-wbg4ae.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Montážní dělník</h3>
				       	<div>Montážní dělníci výrobků a zařízení Montážní…</div>
				       	<div class="service-box-strong">23 200 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-43817744-wavz5a.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Stavebnictví Stavební a provozní elektrikáři</h3>
				       	<div>Stavební a provozní…</div>
				       	<div class="service-box-strong">35 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/remeslne-prace-truhlar-44428359-wc9z7g.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Řemeslné práce Truhlář</h3>
				       	<div>Truhláři (kromě stavebních) a pracovníci v…</div>
				       	<div class="service-box-strong">22 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>





 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/hokej_region/chomutovsti-pirati-doma-padli-s-pardubicemi-a-maji-jistou-baraz-20190319.html"  title="číst článek: Chomutovští Piráti doma padli s Pardubicemi a mají jistou baráž" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/9/1a/chomutov-pirati-hokej-extraliga-pardubice-dynamo-duda-500-bodu-27_denik-210-3x2.jpg" width="210" height="140" alt="Chomutov jde do baráže, doma nestačil na Pardubice." title="Chomutov jde do baráže, doma nestačil na Pardubice." srcset="https://g.denik.cz/9/1a/chomutov-pirati-hokej-extraliga-pardubice-dynamo-duda-500-bodu-27_denik-210-3x2.jpg 1x, https://g.denik.cz/9/1a/chomutov-pirati-hokej-extraliga-pardubice-dynamo-duda-500-bodu-27_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        19.3.2019
    </div>
        <a class="box-article-tag" href="/galerie/chomutov-jde-do-baraze-doma-nestacil-na-pardubice.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 39</a>

        </div>
        <a href="/hokej_region/chomutovsti-pirati-doma-padli-s-pardubicemi-a-maji-jistou-baraz-20190319.html"      
>
            <h3 class="box-article-title fs20">Chomutovští Piráti doma padli s Pardubicemi a mají jistou baráž</h3>
            <h4 class="box-article-perex fs16">Chomutov - Piráti Chomutov nevyužili poslední šanci na odvrácení baráže, když doma prohráli s…</h4>
        </a>
    </div>
</article>
<div class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-chomutov-mateje-kopeckeho-4814-3783877#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/176437/img_5c8bc0967b6373.05262006.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-chomutov-mateje-kopeckeho-4814-3783877#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Chomutov, Matěje Kopeckého 4814">Chomutov, Matěje…</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">849 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-chomutov-brezenecka-4453-3783453#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/158507/img_5c8bb4c8883a70.14586290.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-chomutov-brezenecka-4453-3783453#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Chomutov, Březenecká 4453">Chomutov, Březenecká 4453</h3>
		       			<div>Pronájem bytu 1+1</div>
		       			<div class="service-box-strong">6 200 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-chomutov-sporicka-3808-3783210#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/176437/img_5c8a1acb4ea9c0.69491831.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-chomutov-sporicka-3808-3783210#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Chomutov, Spořická 3808">Chomutov, Spořická 3808</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">770 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/fotbal-kraj/tatran-kadan-doma-nestacil-na-srbice-20190319.html"  title="číst článek: Tatran Kadaň doma nestačil na Srbice" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/9/ac/dsc-0369-web_denik-210-3x2.jpg" width="210" height="140" alt="Ani ve druhém utkání jara Tatran Kadaň (modří) body nezískal." title="Ani ve druhém utkání jara Tatran Kadaň (modří) body nezískal." srcset="https://g.denik.cz/9/ac/dsc-0369-web_denik-210-3x2.jpg 1x, https://g.denik.cz/9/ac/dsc-0369-web_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        19.3.2019
    </div>

        </div>
        <a href="/fotbal-kraj/tatran-kadan-doma-nestacil-na-srbice-20190319.html"      
>
            <h3 class="box-article-title fs20">Tatran Kadaň doma nestačil na Srbice</h3>
            <h4 class="box-article-perex fs16">Kadaň – Po vysoké prohře v prvním jarním utkání Krajského přeboru v Krupce, chtěli fotbalisté Kadaně bodovat. Na domácím hřišti je však čekal těžký soupeř…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/fotbal-okres/hostomicim-vysla-sazka-na-gambrinus-parta-z-preboru-sbira-vyhru-za-vyhrou.html"  title="číst článek: Hostomicím vyšla sázka na Gambrinus. Parta z přeboru sbírá výhru za výhrou" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/15/03/img-7025trnov-hostom_denik-210-3x2.jpg" width="210" height="140" alt="Trnovany (červené dresy) - Hostomice" title="Trnovany (červené dresy) - Hostomice" srcset="https://g.denik.cz/15/03/img-7025trnov-hostom_denik-210-3x2.jpg 1x, https://g.denik.cz/15/03/img-7025trnov-hostom_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        19.3.2019
    </div>

        </div>
        <a href="/fotbal-okres/hostomicim-vysla-sazka-na-gambrinus-parta-z-preboru-sbira-vyhru-za-vyhrou.html"      
>
            <h3 class="box-article-title fs20">Hostomicím vyšla sázka na Gambrinus. Parta z přeboru sbírá výhru za výhrou</h3>
            <h4 class="box-article-perex fs16">Hostomice – Odehrát zápas a do ruky Gambrinus. Tahle kombinace se vyplatila fotbalistům Hostomic…</h4>
        </a>
    </div>
</article>
                </section>
        </div>
        <div class="dv4-right300">



<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/ostatni_region/tym-kst-jirkov-a-se-v-divizi-propadl-az-na-treti-misto-20190320.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/9/54/0002844830-jirkov-kst-stolni-tenis-pingpong-hra-hrac_denik-120-3x2.jpg" width="120" height="80" alt="Na snímku hráč KST Jirkov Jiří Šmucr." title="Na snímku hráč KST Jirkov Jiří Šmucr." srcset="https://g.denik.cz/9/54/0002844830-jirkov-kst-stolni-tenis-pingpong-hra-hrac_denik-120-3x2.jpg 1x, https://g.denik.cz/9/54/0002844830-jirkov-kst-stolni-tenis-pingpong-hra-hrac_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/ostatni_region/" title="Rubrika Ostatní sporty"     
>
        
        Ostatní sporty
    </a>

        </div>
        <a href="/ostatni_region/tym-kst-jirkov-a-se-v-divizi-propadl-az-na-treti-misto-20190320.html" tabindex="-1" title="číst článek: Tým KST Jirkov A se v Divizi propadl až na třetí místo" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Tým KST Jirkov A se v Divizi propadl až na třetí místo</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/ostatni_region/ustecky-tyckar-scerba-si-doskocil-pro-oceneni-za-nejlepsiho-sportovce-unora-20190320.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/54/fc/sportovec-mesice-unora-scerba-20190320-10_denik-120-3x2.jpg" width="120" height="80" alt="Sportovcem Ústeckého kraje za měsíc únor se stal Matěj Ščerba. Pohár pro vítěze mu předal ústecký primátor Petr Nedvědický" title="Sportovcem Ústeckého kraje za měsíc únor se stal Matěj Ščerba. Pohár pro vítěze mu předal ústecký primátor Petr Nedvědický" srcset="https://g.denik.cz/54/fc/sportovec-mesice-unora-scerba-20190320-10_denik-120-3x2.jpg 1x, https://g.denik.cz/54/fc/sportovec-mesice-unora-scerba-20190320-10_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/ostatni_region/" title="Rubrika Ostatní sporty"     
>
        
        Ostatní sporty
    </a>

        </div>
        <a href="/ostatni_region/ustecky-tyckar-scerba-si-doskocil-pro-oceneni-za-nejlepsiho-sportovce-unora-20190320.html" tabindex="-1" title="číst článek: Ústecký tyčkař Ščerba si doskočil pro ocenění za nejlepšího sportovce února" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Ústecký tyčkař Ščerba si doskočil pro ocenění za…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/ostatni_region/kuzelkari-sokola-udlice-porazili-vernerice-a-nadale-kraluji-tabulce-20190318.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/9/c6/kuzelky-d190318nxy7g1_denik-120-3x2.jpg" width="120" height="80" alt="Krajský přebor kuželkářů měl na programu 22. kolo." title="Krajský přebor kuželkářů měl na programu 22. kolo." srcset="https://g.denik.cz/9/c6/kuzelky-d190318nxy7g1_denik-120-3x2.jpg 1x, https://g.denik.cz/9/c6/kuzelky-d190318nxy7g1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/ostatni_region/" title="Rubrika Ostatní sporty"     
>
        
        Ostatní sporty
    </a>

        </div>
        <a href="/ostatni_region/kuzelkari-sokola-udlice-porazili-vernerice-a-nadale-kraluji-tabulce-20190318.html" tabindex="-1" title="číst článek: Kuželkáři Sokola Údlice porazili Verneřice a nadále kralují tabulce" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Kuželkáři Sokola Údlice porazili Verneřice a nadále…</h3>
        </a>
    </div>
</article>    </div>


<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509378288287"></tqwgtplaceholder>
	</div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/je-to-vazne-chuck-norris-zemrel-dvakrat-za-47-minut-zradilo-ho-srdce-20170831.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/de/chuck-norris-hl_denik-120-3x2.jpg" width="120" height="80" alt="Chuck Norris" title="Chuck Norris" srcset="https://g.denik.cz/56/de/chuck-norris-hl_denik-120-3x2.jpg 1x, https://g.denik.cz/56/de/chuck-norris-hl_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/je-to-vazne-chuck-norris-zemrel-dvakrat-za-47-minut-zradilo-ho-srdce-20170831.html" tabindex="-1" title="číst článek: Smutná zpráva: Chuck Norris ZEMŘEL DVAKRÁT za 47 minut… Zradilo ho srdce!" target="_blank">
                <h3 class="box-article-title fs16">Smutná zpráva: Chuck Norris ZEMŘEL DVAKRÁT za 47…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/jana-kirschner-3.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/6f/kirschner-12_denik-120-3x2.jpg" width="120" height="80" alt="Účes na oškubané kuře jí neslušel, přesto se k němu vracela." title="Účes na oškubané kuře jí neslušel, přesto se k němu vracela." srcset="https://g.denik.cz/56/6f/kirschner-12_denik-120-3x2.jpg 1x, https://g.denik.cz/56/6f/kirschner-12_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/jana-kirschner-3.html" tabindex="-1" title="číst článek: Nečekaná proměna Jany Kirschner: Z ošklivého kačátka krásnou labutí!" target="_blank">
                <h3 class="box-article-title fs16">Nečekaná proměna Jany Kirschner: Z ošklivého kačátka…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/charles-camilla-v-plavkach-20190319.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/3c/mustr-630x350-8-obloukvlelo-2-d190319kct5s2_denik-120-3x2.png" width="120" height="80" alt="Snažil se Charles utopit Camillu v moři?" title="Snažil se Charles utopit Camillu v moři?" srcset="https://g.denik.cz/56/3c/mustr-630x350-8-obloukvlelo-2-d190319kct5s2_denik-120-3x2.png 1x, https://g.denik.cz/56/3c/mustr-630x350-8-obloukvlelo-2-d190319kct5s2_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/charles-camilla-v-plavkach-20190319.html" tabindex="-1" title="číst článek: JDEŠ KE DNU: Snažil se Charles utopit Camillu v moři?" target="_blank">
                <h3 class="box-article-title fs16">JDEŠ KE DNU: Snažil se Charles utopit Camillu v moři?</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/lucie-vondrackova-5.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/6e/lucie-vondrackova-tomas-plekanec-d180806cim4d1_denik-120-3x2.jpg" width="120" height="80" alt="O konci manželství se už dlouho spekulovalo." title="O konci manželství se už dlouho spekulovalo." srcset="https://g.denik.cz/56/6e/lucie-vondrackova-tomas-plekanec-d180806cim4d1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/6e/lucie-vondrackova-tomas-plekanec-d180806cim4d1_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/lucie-vondrackova-5.html" tabindex="-1" title="číst článek: Návrat Vondráčkové: Plekanec staví luxusní sídlo, na ni zbyl domeček pro psy!" target="_blank">
                <h3 class="box-article-title fs16">Návrat Vondráčkové: Plekanec staví luxusní sídlo, na…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/balzerova_balzer_manzelstvi_maminka_zdravi_zrak.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/fd/eliska-balzerova_denik-120-3x2.jpg" width="120" height="80" alt="Herečka se utápí v slzách." title="Herečka se utápí v slzách." srcset="https://g.denik.cz/56/fd/eliska-balzerova_denik-120-3x2.jpg 1x, https://g.denik.cz/56/fd/eliska-balzerova_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/balzerova_balzer_manzelstvi_maminka_zdravi_zrak.html" tabindex="-1" title="číst článek: Herečka Eliška Balzerová v NAPROSTÉM ZOUFALSTVÍ! Proč skončila v slzách?" target="_blank">
                <h3 class="box-article-title fs16">Herečka Eliška Balzerová v NAPROSTÉM ZOUFALSTVÍ! Proč…</h3>
                </a>
            </div>
        </article>
    </aside>


		<div class="mb20">
			<h2 class="main-title lined fs23 mb20"><a href="https://www.kafe.cz#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=kafe" target="_blank">Kafe</a></h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html#utm_source=chomutovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg 1x, https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html#utm_source=chomutovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Vyrobte dětem dárek, ze kterého budou skákat radostí: Odporný, mazlavý sliz"      target="_blank"
>
            <h3 class="box-article-title fs16">Vyrobte dětem dárek, ze kterého budou skákat radostí:…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/anthony-perkins-mel-k-postave-normana-batese-blizko-i-v-zivote-navic-trpel-aids-20191203.html#utm_source=chomutovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/d1/norman1_denik-120-3x2.jpg" width="120" height="80" alt="Anthony Perkins měl k postavě Normana Batese nebezpečně blízko" title="Anthony Perkins měl k postavě Normana Batese nebezpečně blízko" srcset="https://g.denik.cz/120/d1/norman1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/d1/norman1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/anthony-perkins-mel-k-postave-normana-batese-blizko-i-v-zivote-navic-trpel-aids-20191203.html#utm_source=chomutovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Anthony Perkins: Jeho život byl mnohem děsivější horor než kultovní film Psycho"      target="_blank"
>
            <h3 class="box-article-title fs16">Anthony Perkins: Jeho život byl mnohem děsivější horor…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/bude-to-kluk-nebo-holka-vase-telo-vam-napovi-20200101.html#utm_source=chomutovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/9e/tehotenstvi-d190305pjy2x1_denik-120-3x2.jpg" width="120" height="80" alt="Těhotenství" title="Těhotenství" srcset="https://g.denik.cz/120/9e/tehotenstvi-d190305pjy2x1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/9e/tehotenstvi-d190305pjy2x1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/bude-to-kluk-nebo-holka-vase-telo-vam-napovi-20200101.html#utm_source=chomutovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Bude to kluk, nebo holka? Vaše tělo vám napoví, chce to jen vědět, jak na to"      target="_blank"
>
            <h3 class="box-article-title fs16">Bude to kluk, nebo holka? Vaše tělo vám napoví, chce…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/veterinar-evan-antin-cestuje-poznava-svet-pomaha-zviratum-a-bori-myty-20200101.html#utm_source=chomutovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/86/evan-ptak_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/86/evan-ptak_denik-120-3x2.jpg 1x, https://g.denik.cz/120/86/evan-ptak_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/veterinar-evan-antin-cestuje-poznava-svet-pomaha-zviratum-a-bori-myty-20200101.html#utm_source=chomutovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Evan Antin: Veterinář, který vás dostane nejen svou láskou ke zvířatům"      target="_blank"
>
            <h3 class="box-article-title fs16">Evan Antin: Veterinář, který vás dostane nejen svou…</h3>
        </a>
    </div>
</article>		</div>

<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="https://tn.nova.cz/clanek/porotce-masterchefa-skoncil-v-nemocnici-sanitku-volala-zena.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Strach o porotce MasterChefa! Musel náhle do nemocnice</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="https://tn.nova.cz/clanek/blizi-se-cervi-rovnodenni-mesic-posledni-superuplnek-tohoto-roku.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Na obloze zářil červí měsíc! Poslední letošní superúplněk</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/600715/tomas-plekanec-tercem-kritiky-drsna-slova-o-rodine-se-mu-krute-vymstila.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Tomáš Plekanec terčem kritiky! Drsná slova o rodině se mu krutě vymstila</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/regiony-ostrava/600753/hruza-v-novem-jicine-dominik-1-5-vypadl-z-okna-letel-15-metru-po-dopadu-se-stal-zazrak.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Hrůza v Novém Jičíně: Dominik (1,5) vypadl z okna! Letěl 15 metrů! Po dopadu se stal zázrak</h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-truhlar-44428359-wc9z7g.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řemeslné práce Truhlář, 22 000 Kč">
				       	Řemeslné práce Truhlář, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prace-ve-skladu--27-44417593-wvdghd.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Práce ve skladu - 27 000Kč/měs.+možnost záloh, 20 000 Kč">
				       	Práce ve skladu - 27 000Kč/měs.+možnost záloh, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-44427231-wepnea.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Prodavač, prodejce, 16 500 Kč">
				       	Obchod Prodavač, prodejce, 16 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-manipulacni-44466133-wsp5sy.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Manipulační dělník, 5 400 Kč">
				       	Doprava a logistika Manipulační dělník, 5 400 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-kuchar-pizzar-44418199-weu8fv.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Kuchař/pizzař, 27 000 Kč">
				       	Gastronomie Kuchař/pizzař, 27 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-strojirensti-kovodelnici-44435003-w6yesk.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Strojírenští kovodělníci, 13 350 Kč">
				       	Výroba Strojírenští kovodělníci, 13 350 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/udrzbar-elektrikar--44438448-wh34g6.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Údržbář/elektrikář - práce ve výrobě, až 45 tis./měs., 30 000 Kč">
				       	Údržbář/elektrikář - práce ve výrobě, až 45 tis./měs., 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-strojirensti-technici-44374777-wpge51.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Strojírenští technici technologové,, 35 000 Kč">
				       	Výroba Strojírenští technici technologové,, 35 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Sharan/Sharan-2-0-TDI-MPV-15517917401671272.html?d_cv#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Sharan servisní knížka, koupeno v D">
			          	Volkswagen Sharan servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-II-FL1-6TDi-Sedan-Limuzina-15508481250631975.html?d_cv#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A2/A2-1-4-TDi-KLI-Hatchback-15484049226081863.html?d_cv#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A2 první majitel, koupeno v D">
			          	Audi A2 první majitel, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A4/A4-3-0TDi-Quat-Sedan-Limuzina-15233682479861461.html?d_cv#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A4 servisní knížka, koupeno v D">
			          	Audi A4 servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A3/A3-1-6-FSI-S-L-Hatchback-15439301309471916.html?d_cv#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A3 první majitel, servisní knížka, koupeno v D">
			          	Audi A3 první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-TDCi-Kombi-15531660281461750.html?d_cv#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Mondeo ">
			          	Ford Mondeo 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-i-Serv-Hatchback-155299553322522916.html?d_cv#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus ">
			          	Ford Focus 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-Hatchback-155299547267222216.html?d_cv#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus ">
			          	Ford Focus 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-c-max/mpv/benzin/ford-c-max-1-6-74kw-viva-plus-climatronic-10923098.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford C-MAX 1.6 74kw VIVA PLUS CLIMATRONIC">
			          	Ford C-MAX 1.6 74kw VIVA PLUS CLIMATRONIC
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kupe/benzin/skoda-octavia-1-6mpi-75kwelegance-klima-top-10922631.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 1.6MPI 75kwELEGANCE KLIMA TOP">
			          	Škoda Octavia 1.6MPI 75kwELEGANCE KLIMA TOP
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-mondeo/kombi/nafta/ford-mondeo-2-0tdci-132kw-titanium-kamera-10922217.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Mondeo 2.0TDCi 132kw TITANIUM kamera">
			          	Ford Mondeo 2.0TDCi 132kw TITANIUM kamera
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/benzin/ford-focus-1-8-92kw-titanium-st-navi-top-10922783.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus 1.8 92kw TITANIUM ST NAVI TOP">
			          	Ford Focus 1.8 92kw TITANIUM ST NAVI TOP
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-1-6mpi-75kwelegance-4xvyhr-sed-10922362.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 1.6MPI 75kwELEGANCE 4xvyhř.sed">
			          	Škoda Octavia 1.6MPI 75kwELEGANCE 4xvyhř.sed
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-sharan/van/nafta/volkswagen-sharan-1-9tdi85kwbusiness-4motion-top-10922706.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Sharan 1.9TDI85kwBUSINESS 4MOTION TOP">
			          	Volkswagen Sharan 1.9TDI85kwBUSINESS 4MOTION TOP
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-tucson/suv/nafta/hyundai-tucson-1-6-crdi-best-of-czech-turbo-4490839.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai Tucson 1,6   CRDI BEST OF CZECH TURBO">
			          	Hyundai Tucson 1,6   CRDI BEST OF CZECH TURBO
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i30/kombi/benzin/hyundai-i30-1-0-kombi-novy-model-4490565.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai i30 1,0   kombi Nový model">
			          	Hyundai i30 1,0   kombi Nový model
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-chomutov-sporicka-3808-3783210#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Chomutov, Spořická 3808 Prodej bytu 2+1">
			          	Chomutov, Spořická 3808 Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-chomutov-jiraskova-3783000#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Chomutov, Jiráskova Prodej bytu 3+1">
			          	Chomutov, Jiráskova Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-klasterec-nad-ohri-mirova-403-3782692#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Klášterec nad Ohří, Mírová 403 Prodej domu">
			          	Klášterec nad Ohří, Mírová 403 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-chomutov-borova-3782457#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Chomutov, Borová Prodej bytu 2+1">
			          	Chomutov, Borová Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-chomutov-seifertova-3782414#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Chomutov, Seifertova Prodej bytu 4+1">
			          	Chomutov, Seifertova Prodej bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vysoka-pec-u-sadu-3782309#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Vysoká Pec, U Sadu Prodej domu">
			          	Vysoká Pec, U Sadu Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-chomutov-ctiborova-3781661#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Chomutov, Ctiborova Prodej domu">
			          	Chomutov, Ctiborova Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-klasterec-nad-ohri-jana-amose-komenskeho-3781183#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Klášterec nad Ohří, Jana Ámose Komenského Prodej bytu 1+1">
			          	Klášterec nad Ohří, Jana Ámose Komenského Prodej bytu 1+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_chomutovsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/chomutovsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Chomutovsk%C3%BD-den%C3%ADk-186672818018179/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-fb"></use>
    </svg>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
           
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//chomutovsky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1553087371.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Sport_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cohArQ7XxwwygGyeN2ohQuWiDkaRNM_gHDcHaegUCsP.e7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1551080955.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1551080955.css">
<script>initCookies();</script>

<script src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1551080955.js"></script>

    <script>
      $(document).ready(function() {
        if ($(".article-content").find(".reportaz .js-prispevky").length) {
          var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();
      });

      function checkOnline() {
        var element = $(".article-content").find(".reportaz .js-prispevky");

        element.each(function() {
          if ($(this).data('uzavreno') != 1) {
            nactiTexty($(this));
            nactiSkore($(this));
          }
        });
      }

      function nactiSkore(element) {
        if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
          var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
          $.get(linkScore, function(response) {
            var score = jQuery.parseJSON(response);
            $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
            $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
          });
        };
      };

      function nactiTexty(element) {
        var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

        var path = "";
        var id = element.data("id");

        $.get(link, function(response) {
          if (response != null) {
            var response = jQuery.parseJSON(response);
            var box = $('* .js-prispevky[data-id="' + id + '"]');
            var reportazUrl = box.data('url');

            box.empty();

            if (response[0]['uvod'] != "") {
              box.append(
                '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
              );
            }

            $.each(response, function(key, element) {
              if (element.result.multimedia_id == null) {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
                  );
                }

              } else {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                }

              }
              box.find("tr:even").addClass('even');
            });
          };
        });
      };
    </script>

        <script>
            var vv_code = "utf8";
        </script>
        <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


</body>
</html>
