
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'chomutovsky.denik.cz',
		'rubrikaTitle': 'FORTUNA:LIGA',
		'rubrikaName': 'fotbal-prvni-liga',
		'template': 'clanek',
		'title': "Nehraje se jen liga Teplice - Olomouc. Možností, kam jít za fotbalem, je hodně",
		'tag': ["SK Sigma Olomouc", "fotbal", "FK Teplice", "FC Slovan Liberec", "Česká fotbalová liga", "FK Baumit Jablonec", "FC Zbrojovka Brno", "FK Ústí nad Labem", "Chlumec nad Cidlinou", "FK Přepeře"],
		'author': 'Vlastimil Novotný',
		'publishedDateTime': "2021-09-24T10:25:00+02:00",
    	'modifiedDateTime': "2021-09-24T10:25:00+02:00",
		'articleID': 329474515,
		'articleType': 'text',
			'articleAttachment': ['diskuze', ],
		'back': "329474515-8770-9",
		'image': 'https://g.denik.cz/15/b1/1-liga-teplice-olomoucb_denik-630-16x9.jpg',
		'topics': [],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/chomutovsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://chomutovsky.denik.cz/fotbal-prvni-liga/nehraje-se-jen-liga-teplice-olomouc-moznosti-kam-jit-za-fotbalem-je-hodne-202109.html',
		'safety': [0],
		'pageclass': "article",
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://chomutovsky.denik.cz/fotbal-prvni-liga/nehraje-se-jen-liga-teplice-olomouc-moznosti-kam-jit-za-fotbalem-je-hodne-202109.html",
            "name": "www.denik.cz",
            "headline": "Nehraje se jen liga Teplice - Olomouc. Možností, kam jít za fotbalem, je hodně",
            "description": "Fotbalové fanoušky čeká další pestrý víkend, nabídka zápasů, které se v regionu hrají, je opravdu široká. Tahákem číslo jedna je nedělní prvoligové utkání na teplických Stínadlech, kam přijede Olomouc. Nejvyšší soutěž ale nabídne třeba i derby na jablonecké Střelnici, kam přijede sousední Liberec. Pozornost poutají i nižší soutěže.",
            "articleBody":
                    "PÁTEK 24. ZÁŘÍ\nF:NL: FK Ústí nad Labem – Zbrojovka Brno (18.00)ČFL, skupina B: Mladá Boleslav B – Teplice B (17.00)\nSOBOTA 25. ZÁŘÍ\nČFL, skupina B: FK Jablonec B – Sokol Brozany, Chlumec nad Cidlinou – FK Přepeře (oba 10.15)DIVIZE, skupina B: Štětí – Březová (10.15), Ostrov – Česká Lípa, Most-Souš – Chomutov, Louny – Aritma Praha (vše 15.30), DIVIZE, skupina C: Velké Hamry – Benátky nad Jizerou (15.30)KRAJSKÝ PŘEBOR UK: ASK Lovosice – Vilémov (10.15), Oldřichov – Domoušice, Tatran Kadaň – FK Slavoj Žatec, Krupka – Perštejn (10.30), FK Litoměřicko – Modlany (14.00), Srbice – SK Brná, Modrá – Horní Jiřetín (16.30)I. A TŘÍDA UK: FK Český Lev Neštěmice – FK Rumburk (10.15), Libouchec – Proboštov, Spořice – FK Klášterec n. O., TJ Mojžíř – FK Bílina, Šluknov – Ledvice, Střekov – SK Černovice, Ervěnice\/Jirkov – SK Liběšice (16.30)I. B TŘÍDA UK, skupina A: Chabařovice – TJ Sokol Unčín (10.30), FK Chuderov – TJ Chlumec (10.45), Bohušovice n. O. – TJ Heřmanov, Pokratice\/Litoměřice – FK Schoeller Křešice (oba 13.00)I. B TŘÍDA UK, skupina B: ŽBřezno – Osek, FK Vroutek – FK Duchcov, Nové Sedlo – Obrnice (10.30), FK Blažim – SK Strupčice, Baník Ohníč – TJ Krásný Dvůr, Lenešice – SFK Meziboří (13.00)\nNEDĚLE 26. ZÁŘÍ\nF:L: Jablonec – Liberec, Teplice – Olomouc (16.00)F:NL: Varnsdorf – Třinec (16.30)ČFL, skupina B: Liberec B – Živanice (10.30)KRAJSKÝ PŘEBOR UK: FK Baník Most\/Souš B – FK Jílové (15.00)I. A TŘÍDA UK: SK Roudnice n.L. – FK Dobroměřice (13.30)I. B TŘÍDA UK, skupina A: Junior Děčín – FK Česká Kamenice (10.30), SK Dobkovice – SK Hostovice (16.00), Roudnice n. L. B – TJ Svádov\/Olšinky, České Kopisty – TJ Union Děčín (16.30)I. B TŘÍDA UK, skupina B: Chlumčany – Podbořany (13.00), TJ Kopisty – TJ Sokol Údlice (14.00)\n*servis KAM ZA OKRESNÍM FOTBALEM naleznete vždy v úterním vydání Deníku"
,
            "image":{
                "@type": "ImageObject",
                "@id": "https://g.denik.cz/15/b1/1-liga-teplice-olomoucb_denik-630-16x9.jpg",
                "url": "https://g.denik.cz/15/b1/1-liga-teplice-olomoucb_denik-630-16x9.jpg",
                "description":"Teplice se utkají v neděli s Olomoucí.",
                "name":"Teplice se utkají v neděli s Olomoucí."
                ,"width": 1600,
                "height": 1085
            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Chomutovsk%C3%BD-den%C3%ADk-186672818018179/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-09-24T10:25:00+02:00",
            "dateModified": "2021-09-24T10:28:33+02:00",
            "datePublished": "2021-09-24T10:25:00+02:00",
            "keywords": "",
            "genre": "FORTUNA:LIGA",
            "author": {
                "@type": "Person",
                "name": "Vlastimil Novotný"
            },
            "editor": {
                "@type": "Person",
                "name": "Vlastimil Novotný"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://chomutovsky.denik.cz/fotbal-prvni-liga/nehraje-se-jen-liga-teplice-olomouc-moznosti-kam-jit-za-fotbalem-je-hodne-202109.html"
                    ,"primaryImageOfPage": {
                        "@id": "https://g.denik.cz/15/b1/1-liga-teplice-olomoucb_denik-630-16x9.jpg"
                    }
            }
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Chomutovský deník",
                "item": "https:\/\/chomutovsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "FORTUNA:LIGA",
                "item": "https:\/\/chomutovsky.denik.cz\/fotbal-prvni-liga\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Nehraje se jen liga Teplice - Olomouc. Možností, kam jít za fotbalem, je hodně",
                "item": "https:\/\/chomutovsky.denik.cz\/fotbal-prvni-liga\/nehraje-se-jen-liga-teplice-olomouc-moznosti-kam-jit-za-fotbalem-je-hodne-202109.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Nehraje se jen liga Teplice - Olomouc. Možností, kam jít za fotbalem, je hodně - Chomutovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Fotbalové fanoušky čeká další pestrý víkend, nabídka zápasů, které se v regionu hrají, je opravdu široká. Tahákem číslo jedna je nedělní prvoligové utkání…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://chomutovsky.denik.cz/fotbal-prvni-liga/nehraje-se-jen-liga-teplice-olomouc-moznosti-kam-jit-za-fotbalem-je-hodne-202109.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001632544086/build/js/test-cache.js" defer></script>




    <meta name="author" content="Vlastimil Novotný">


	<meta property="og:site_name" content="Chomutovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://chomutovsky.denik.cz/fotbal-prvni-liga/nehraje-se-jen-liga-teplice-olomouc-moznosti-kam-jit-za-fotbalem-je-hodne-202109.html">
	<meta property="og:title" content="Nehraje se jen liga Teplice - Olomouc. Možností, kam jít za fotbalem, je hodně">
	<meta property="og:description" content="Fotbalové fanoušky čeká další pestrý víkend, nabídka zápasů, které se v regionu hrají, je opravdu široká. Tahákem číslo jedna je nedělní prvoligové utkání na teplických Stínadlech, kam přijede Olomouc. Nejvyšší soutěž ale nabídne třeba i derby na jablonecké Střelnici, kam přijede sousední Liberec. Pozornost poutají i nižší soutěže.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Nehraje se jen liga Teplice - Olomouc. Možností, kam jít za fotbalem, je hodně">
	<meta name="twitter:description" content="Fotbalové fanoušky čeká další pestrý víkend, nabídka zápasů, které se v regionu hrají, je opravdu široká. Tahákem číslo jedna je nedělní prvoligové utkání na teplických Stínadlech, kam přijede Olomouc. Nejvyšší soutěž ale nabídne třeba i derby na jablonecké Střelnici, kam přijede sousední Liberec. Pozornost poutají i nižší soutěže.">
	<meta property="og:image" content="https://g.denik.cz/15/b1/1-liga-teplice-olomoucb_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Teplice se utkají v neděli s Olomoucí.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/15/b1/1-liga-teplice-olomoucb_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/15/b1/1-liga-teplice-olomoucb_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Chomutovsk%C3%BD-den%C3%ADk-186672818018179/">
    <meta property="article:published_time" content="2021-09-24T10:25:00+02:00">
    <meta property="article:modified_time" content="2021-09-24T10:25:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1632485938.css">

    



<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-043edfca151f-special-sport-1632485938.css">
    
  

    
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    		<script src="https://g.denik.cz/001632544086/build/js/denik/app-async.js" async></script>



<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1631866207.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1632485938.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1631866207.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1631866207.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-68639a17a014-1632412613.js"></script>


            


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://chomutovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Chomutovský deník">

        

    <!-- Start VWO Async SmartCode -->
    <script>
    window._vwo_code = window._vwo_code || (function(){
    var account_id=575848,
    settings_tolerance=2000,
    library_tolerance=2500,
    use_existing_jquery=false,
    is_spa=1,
    hide_element='body',

    /* DO NOT EDIT BELOW THIS LINE */
    f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
    window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
    </script>
    <!-- End VWO Async SmartCode -->

    <!--begin Convert Experiences code-->
    <script>
        var _conv_page_type = window.dataLayer[0].template;
        var _conv_category_name = window.dataLayer[0].rubrikaName ? window.dataLayer[0].rubrikaName : "";
        var _conv_custom_v1 = "";
        var _conv_custom_v2 = "";
    </script>
    <script src="https://cdn-3.convertexperiments.com/js/10035798-10033772.js" async></script>
    <!-- end Convert Experiences code -->

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
            </a>

            <a 
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a 
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fchomutovsky.denik.cz%2Ffotbal-prvni-liga%2Fnehraje-se-jen-liga-teplice-olomouc-moznosti-kam-jit-za-fotbalem-je-hodne-202109.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fchomutovsky.denik.cz%2Ffotbal-prvni-liga%2Fnehraje-se-jen-liga-teplice-olomouc-moznosti-kam-jit-za-fotbalem-je-hodne-202109.html" 
            data-pwbActiveSubscriptions="https://predplatne.denik.cz/profil/subscription/active" 
            data-userEditUrl="https://predplatne.denik.cz/profil/in/?backUrl=https://chomutovsky.denik.cz/fotbal-prvni-liga/nehraje-se-jen-liga-teplice-olomouc-moznosti-kam-jit-za-fotbalem-je-hodne-202109.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://predplatne.denik.cz/profil/email-notification/"></div>

    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <header class="header">
            <a class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/chomutovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>
    </header>
<nav class="menu">
    
        <a href="https://chomutovsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://chomutovsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://chomutovsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})"  class="menu__item active">SPORT</a>

        <a href="https://chomutovsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://chomutovsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://chomutovsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://chomutovsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://chomutovsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://chomutovsky.denik.cz/volby-ps-2021/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})"  class="menu__item">VOLBY</a>

        <a href="https://chomutovsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" id="js-search-lupa"></button>
        <form action="/fotbal-prvni-liga/nehraje-se-jen-liga-teplice-olomouc-moznosti-kam-jit-za-fotbalem-je-hodne-202109.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu">

             <li class="submenu__item">
                <a href="https://chomutovsky.denik.cz/fotbal_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})"  class="submenu__item-a active submenu__arrow">
                    Fotbal
                </a>
                <ul class="submenu__submenu">
                    <li class="submenu__item">
                        <a href="https://chomutovsky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" class="submenu__item-a active">
                            FORTUNA:LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://chomutovsky.denik.cz/fotbal-druha-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-narodni-liga', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:NÁRODNÍ LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://chomutovsky.denik.cz/fotbal-cfl-msfl/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-cfl-msfl', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna ČFL + MSFL
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://chomutovsky.denik.cz/fotbal-divize/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna divize
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://chomutovsky.denik.cz/fotbal-kraj/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" class="submenu__item-a">
                            Kraje
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://chomutovsky.denik.cz/fotbal-okres/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" class="submenu__item-a">
                            Okresy
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald-s-cup', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" class="submenu__item-a">
                            McDonald's Cup
                        </a>
                    </li>
                </ul>
            </li>
             <li class="submenu__item">
                <a href="https://chomutovsky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})"  class="submenu__item-a active highlighted">
                    Fortuna:liga
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://chomutovsky.denik.cz/loh-2020/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_loh-2020', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})"  class="submenu__item-a">
                    LOH 2020
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://chomutovsky.denik.cz/hokej_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Hokej
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://chomutovsky.denik.cz/florbal/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_florbal', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Florbal
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://chomutovsky.denik.cz/ostatni_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatni-sporty', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Ostatní sporty
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://chomutovsky.denik.cz/vysledky/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalove-vysledky', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Fotbalové výsledky
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://chomutovsky.denik.cz/sportovec-regionu-2019/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_sportovec-regionu-2019', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Sportovec regionu 2019
                </a>
            </li>
    </ul>






        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <a class="vyzva-ctenarum" href="https://www.denik.cz/cesi-v-cislech/valorizace-penzi-2022.html">
            <h3 class="vyzva-ctenarum__title">Důchodová kalkulačka</h3>
            <span class="vyzva-ctenarum__text">Spočítejte si, o kolik se od roku 2022 zvýší vaše penze</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Nehraje se jen liga Teplice - Olomouc. Možností, kam jít za fotbalem, je hodně</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">24.9.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/54/f4/novotnyvlastimil22_denik-75-1x1.jpg" width="75" height="75" alt="Vlastimil Novotný" title="Vlastimil Novotný" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/54/f4/novotnyvlastimil22_denik-75-1x1.jpg 1x, https://g.denik.cz/54/f4/novotnyvlastimil22_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/vlastimil-novotny-953.html">
                            <span class="article-info__author-name">
                                Vlastimil
                                Novotný
                            </span>
                        </a>

                            <div class="article-info__author-func">Editor</div>
                            <a class="article-info__author-write" href="/autor/vlastimil-novotny-953.html">Napište mi <svg width="12" height="12"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-pen"></use></svg></a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://chomutovsky.denik.cz/fotbal-prvni-liga/nehraje-se-jen-liga-teplice-olomouc-moznosti-kam-jit-za-fotbalem-je-hodne-202109.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://chomutovsky.denik.cz/fotbal-prvni-liga/nehraje-se-jen-liga-teplice-olomouc-moznosti-kam-jit-za-fotbalem-je-hodne-202109.html&text=Nehraje%20se%20jen%20liga%20Teplice%20-%20Olomouc.%20Mo%C5%BEnost%C3%AD%2C%20kam%20j%C3%ADt%20za%20fotbalem%2C%20je%20hodn%C4%9B&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fchomutovsky.denik.cz%2Ffotbal-prvni-liga%2Fnehraje-se-jen-liga-teplice-olomouc-moznosti-kam-jit-za-fotbalem-je-hodne-202109.html&subject=Nehraje%20se%20jen%20liga%20Teplice%20-%20Olomouc.%20Mo%C5%BEnost%C3%AD%2C%20kam%20j%C3%ADt%20za%20fotbalem%2C%20je%20hodn%C4%9B">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Fotbalové fanoušky čeká další pestrý víkend, nabídka zápasů, které se v regionu hrají, je opravdu široká. Tahákem číslo jedna je nedělní prvoligové utkání na teplických Stínadlech, kam přijede Olomouc. Nejvyšší soutěž ale nabídne třeba i derby na jablonecké Střelnici, kam přijede sousední Liberec. Pozornost poutají i nižší soutěže.</p>

<div class="article-multimedium mb20">
    <a href="/galerie/foto.html?mm=1-liga-teplice-olomoucb&amp;s=15&amp;back=329474515-8770-9&amp;photo=1">
        <img src="https://g.denik.cz/15/b1/1-liga-teplice-olomoucb_denik-630-16x9.jpg" width="630" height="354" alt="Teplice se utkají v neděli s Olomoucí." title="Teplice se utkají v neděli s Olomoucí." class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/15/b1/1-liga-teplice-olomoucb_denik-630-16x9.jpg 1x, https://g.denik.cz/15/b1/1-liga-teplice-olomoucb_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>
</div>

<div class="article-multimedium-description mb20">
	Teplice se utkají v neděli s Olomoucí.
	<span class="description-autor">
		 | 
		Foto: Deník/František Bílek
	</span>
</div>

        <div class="article-text article-content bbtext"><p><strong>PÁTEK 24. ZÁŘÍ</strong></p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<p>F:NL: FK Ústí nad Labem – Zbrojovka Brno (18.00)<br>ČFL, skupina B: Mladá Boleslav B – Teplice B (17.00)</p>
<p><strong>SOBOTA 25. ZÁŘÍ</strong></p>
<p>ČFL, skupina B: FK Jablonec B – Sokol Brozany, Chlumec nad Cidlinou – FK Přepeře (oba 10.15)<br>DIVIZE, skupina B: Štětí – Březová (10.15), Ostrov – Česká Lípa, Most-Souš – Chomutov, Louny – Aritma Praha (vše 15.30), <br>DIVIZE, skupina C: Velké Hamry – Benátky nad Jizerou (15.30)<br>KRAJSKÝ PŘEBOR UK: ASK Lovosice – Vilémov (10.15), Oldřichov – Domoušice, Tatran Kadaň – FK Slavoj Žatec, Krupka – Perštejn (10.30), FK Litoměřicko – Modlany (14.00), Srbice – SK Brná, Modrá – Horní Jiřetín (16.30)<br>I. A TŘÍDA UK: FK Český Lev Neštěmice – FK Rumburk (10.15), Libouchec – Proboštov, Spořice – FK Klášterec n. O., TJ Mojžíř – FK Bílina, Šluknov – Ledvice, Střekov – SK Černovice, Ervěnice/Jirkov – SK Liběšice (16.30)<br>I. B TŘÍDA UK, skupina A: Chabařovice – TJ Sokol Unčín (10.30), FK Chuderov – TJ Chlumec (10.45), Bohušovice n. O. – TJ Heřmanov, Pokratice/Litoměřice – FK Schoeller Křešice (oba 13.00)<br>I. B TŘÍDA UK, skupina B: ŽBřezno – Osek, FK Vroutek – FK Duchcov, Nové Sedlo – Obrnice (10.30), FK Blažim – SK Strupčice, Baník Ohníč – TJ Krásný Dvůr, Lenešice – SFK Meziboří (13.00)</p>
<p><strong>NEDĚLE 26. ZÁŘÍ</strong></p>
<p>F:L: Jablonec – Liberec, Teplice – Olomouc (16.00)<br>F:NL: Varnsdorf – Třinec (16.30)<br>ČFL, skupina B: Liberec B – Živanice (10.30)<br>KRAJSKÝ PŘEBOR UK: FK Baník Most/Souš B – FK Jílové (15.00)<br>I. A TŘÍDA UK: SK Roudnice n.L. – FK Dobroměřice (13.30)<br>I. B TŘÍDA UK, skupina A: Junior Děčín – FK Česká Kamenice (10.30), SK Dobkovice – SK Hostovice (16.00), Roudnice n. L. B – TJ Svádov/Olšinky, České Kopisty – TJ Union Děčín (16.30)<br>I. B TŘÍDA UK, skupina B: Chlumčany – Podbořany (13.00), TJ Kopisty – TJ Sokol Údlice (14.00)</p>
<p>*servis KAM ZA OKRESNÍM FOTBALEM naleznete vždy v úterním vydání Deníku</p></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Předplaťte si Deník.cz a čtěte vše bez&nbsp;omezení. Navíc získáte zdarma unikátní <br>e-knihu Hobby s&nbsp;dětmi, plnou rad a tipů, jak kvalitně trávit čas se&nbsp;svými dětmi.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Vitejte zpet ve skole'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=113">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>



        
</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">24.9.2021</span>
    
    <a href="/diskuse/nova/nehraje-se-jen-liga-teplice-olomouc-moznosti-kam-jit-za-fotbalem-je-hodne-202109.html" class="diskuse-vstup">Diskuze</a>
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://chomutovsky.denik.cz/fotbal-prvni-liga/nehraje-se-jen-liga-teplice-olomouc-moznosti-kam-jit-za-fotbalem-je-hodne-202109.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://chomutovsky.denik.cz/fotbal-prvni-liga/nehraje-se-jen-liga-teplice-olomouc-moznosti-kam-jit-za-fotbalem-je-hodne-202109.html&text=Nehraje%20se%20jen%20liga%20Teplice%20-%20Olomouc.%20Mo%C5%BEnost%C3%AD%2C%20kam%20j%C3%ADt%20za%20fotbalem%2C%20je%20hodn%C4%9B&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fchomutovsky.denik.cz%2Ffotbal-prvni-liga%2Fnehraje-se-jen-liga-teplice-olomouc-moznosti-kam-jit-za-fotbalem-je-hodne-202109.html&subject=Nehraje%20se%20jen%20liga%20Teplice%20-%20Olomouc.%20Mo%C5%BEnost%C3%AD%2C%20kam%20j%C3%ADt%20za%20fotbalem%2C%20je%20hodn%C4%9B">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: SK Sigma Olomouc" href="/tagy/sk-sigma-olomouc-844.html">SK Sigma Olomouc, </a></li>
                    <li><a title="Štítek: fotbal" href="/tagy/fotbal-24.html">fotbal, </a></li>
                    <li><a title="Štítek: FK Teplice" href="/tagy/fk-teplice-823.html">FK Teplice, </a></li>
                    <li><a title="Štítek: FC Slovan Liberec" href="/tagy/fc-slovan-liberec-659.html">FC Slovan Liberec, </a></li>
                    <li><a title="Štítek: Česká fotbalová liga" href="/tagy/ceska-fotbalova-liga-3512.html">Česká fotbalová liga, </a></li>
                    <li><a title="Štítek: FK Baumit Jablonec" href="/tagy/fk-baumit-jablonec-5740.html">FK Baumit Jablonec, </a></li>
                    <li><a title="Štítek: FC Zbrojovka Brno" href="/tagy/fc-zbrojovka-brno-837.html">FC Zbrojovka Brno, </a></li>
                    <li><a title="Štítek: FK Ústí nad Labem" href="/tagy/fk-usti-nad-labem-1552.html">FK Ústí nad Labem, </a></li>
                    <li><a title="Štítek: Chlumec nad Cidlinou" href="/tagy/chlumec-nad-cidlinou-1126.html">Chlumec nad Cidlinou, </a></li>
                    <li><a title="Štítek: FK Přepeře" href="/tagy/fk-prepere-49720.html">FK Přepeře</a></li>
        </ul>
    </div>






<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/32\/fc\/valasske-mezirici-fotbal-lubos-pernis-rozhodci-02_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/pernis-vymenil-dres-s-ronaldinhem-hraje-za-potec-a-piska-i-b-tridu-20210926.html" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/32/fc/valasske-mezirici-fotbal-lubos-pernis-rozhodci-02_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalista Ľuboš Perniš hraje okresní přebor a píská krajské soutěže." title="Fotbalista Ľuboš Perniš hraje okresní přebor a píská krajské soutěže." loading="lazy" srcset="https://g.denik.cz/32/fc/valasske-mezirici-fotbal-lubos-pernis-rozhodci-02_denik-300-16x9.jpg 1x, https://g.denik.cz/32/fc/valasske-mezirici-fotbal-lubos-pernis-rozhodci-02_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Perniš vyměnil dres s Ronaldinhem, hraje okresní přebor a píská I. B třídu</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    

    </div>
</article>


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/jarda-jagr-stejne-jako-ja-ukazuje-ze-vek-je-jenom-cislo-smeje-se-hanus-20210922.html" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/64/79/koronavir-martin-hanus_denik-300-16x9.jpg" width="300" height="169" alt="Martin Hanus" title="Martin Hanus" loading="lazy" srcset="https://g.denik.cz/64/79/koronavir-martin-hanus_denik-300-16x9.jpg 1x, https://g.denik.cz/64/79/koronavir-martin-hanus_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Jarda Jágr stejně jako já ukazuje, že věk je jenom číslo, směje se Hanus</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/op-hanus_malta_g.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 1
        </a>
        <a class="box-article-tag" href="/galerie/op-hanus_malta_g.html?photo=2" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-video" height="15" width="15" loading="lazy" alt="">
        </a>

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/fenin-kadlec-simak-alkohol-drogy-fotbal-zraneni.html" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/db/5805857-bohemka-teplice_denik-300-16x9.jpg" width="300" height="169" alt="Martin Fenin v akci" title="Martin Fenin v akci" loading="lazy" srcset="https://g.denik.cz/1/db/5805857-bohemka-teplice_denik-300-16x9.jpg 1x, https://g.denik.cz/1/db/5805857-bohemka-teplice_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Promarněné talenty českého fotbalu: Pád z okna, problémy s hazardem či alkoholem</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/fotbal-talent-cesko.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 14
        </a>

    </div>
</article>


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/zajic-ozil-v-polsku-strili-goly-vsichni-chteji-hrat-fotbal-vsiml-si-hned-2021092.html" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/62/62/uherske-hradiste-fotbal-slask-wroclaw-tomas-zajic-13_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalista Tomáš Zajíc na hostování v polském Śląsku Wrocław viditelně ožil. Foto: se svolením Tomáše Zajíce" title="Fotbalista Tomáš Zajíc na hostování v polském Śląsku Wrocław viditelně ožil. Foto: se svolením Tomáše Zajíce" loading="lazy" srcset="https://g.denik.cz/62/62/uherske-hradiste-fotbal-slask-wroclaw-tomas-zajic-13_denik-300-16x9.jpg 1x, https://g.denik.cz/62/62/uherske-hradiste-fotbal-slask-wroclaw-tomas-zajic-13_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Zajíc ožil, v Polsku střílí góly. Všichni chtějí hrát fotbal, všiml si hned</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/utocnik-tomas-zajic-na-hostovani-ve-slask-wroclaw.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 17
        </a>

    </div>
</article>
        </div>
    </div>
</div>



<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="1867757989,1222759957,993843420,1174398608,482872910,656051815,3572434586,2352515647,2622414975"></div>

 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/fotbal-prvni-liga/teplice-opet-bez-vyhry-prijde-misto-kouce-kucery-z-prostejova-jiri-jarosik-20210.html"  title="číst článek: Teplice opět bez výhry, přijde místo kouče Kučery z Prostějova Jiří Jarošík?" tabindex="-1" >
        <img src="https://g.denik.cz/15/49/fotbal-liga-teplice-olomoucd-15_denik-210-3x2.jpg" width="210" height="140" alt="FORTUNA:LIGA: Teplice - Olomouc 0:0" title="FORTUNA:LIGA: Teplice - Olomouc 0:0" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/15/49/fotbal-liga-teplice-olomoucd-15_denik-210-3x2.jpg 1x, https://g.denik.cz/15/49/fotbal-liga-teplice-olomoucd-15_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/liga-teplice-olomouc-0-0.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 15
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-prvni-liga/teplice-opet-bez-vyhry-prijde-misto-kouce-kucery-z-prostejova-jiri-jarosik-20210.html"  >
            <h3 class="box-article-title fs20">Teplice opět bez výhry, přijde místo kouče Kučery z Prostějova Jiří Jarošík?</h3>
            /FOTO/ Nehrají špatně, ale nevyhrávají. Tepličtí zatím během devíti kol nasbírali pět bodů. V…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/ostatni_region/zabijak-z-brazilie-se-v-teplicich-nechce-rozptylovat-zenami-pivo-ale-uz-zna-2021.html"  title="číst článek: Zabiják z Brazílie se v Teplicích nechce rozptylovat ženami, pivo ale už zná" tabindex="-1" >
        <img src="https://g.denik.cz/15/c2/williamdasilva-01_denik-210-3x2.jpg" width="210" height="140" alt="Brazilec William nastoupil poprvé za Teplice" title="Brazilec William nastoupil poprvé za Teplice" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/15/c2/williamdasilva-01_denik-210-3x2.jpg 1x, https://g.denik.cz/15/c2/williamdasilva-01_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/brazilec-william.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 10
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ostatni_region/zabijak-z-brazilie-se-v-teplicich-nechce-rozptylovat-zenami-pivo-ale-uz-zna-2021.html"  >
            <h3 class="box-article-title fs20">Zabiják z Brazílie se v Teplicích nechce rozptylovat ženami, pivo ale už zná</h3>
            /FOTOGALERIE/ Futsalové Teplice získaly zabijáka, s jehož pomocí chtějí konečně dobýt mistrovský…
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/fotbal-divize/foto-smrst-v-derby-novickemu-z-baniku-most-stacilo-17-minut-na-hattrick-20210926.html"  title="číst článek: FOTO: Smršť v derby! Novickému z Baníku Most stačilo 17 minut na hattrick" tabindex="-1" >
        <img src="https://g.denik.cz/13/e4/dsc-838derby-14_denik-210-3x2.jpg" width="210" height="140" alt="Severočeské divizní derby FK Baník Most-Souš (v zeleném) a Chomutov." title="Severočeské divizní derby FK Baník Most-Souš (v zeleném) a Chomutov." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/13/e4/dsc-838derby-14_denik-210-3x2.jpg 1x, https://g.denik.cz/13/e4/dsc-838derby-14_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/banikovci-slozili-v-derby-chomutov.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 20
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-divize/foto-smrst-v-derby-novickemu-z-baniku-most-stacilo-17-minut-na-hattrick-20210926.html"  >
            <h3 class="box-article-title fs20">FOTO: Smršť v derby! Novickému z Baníku Most stačilo 17 minut na hattrick</h3>
            To byl tedy kousek! Severočeské divizní derby mezi FK Baník Most-Souš a Chomutovem odtajnilo…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/hokej_region/sparta-uhajila-domaci-tvrz-proti-komete-kladno-vydrelo-dalsi-dulezite-body-20210.html"  title="číst článek: Sparta uhájila domácí tvrz proti Kometě, Kladno vydřelo další důležité body" tabindex="-1" >
        <img src="https://g.denik.cz/1/9d/cpa-2182_denik-210-3x2.jpg" width="210" height="140" alt="Extraliga, 8. kolo, Sparta Praha - Kometa Brno" title="Extraliga, 8. kolo, Sparta Praha - Kometa Brno" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/9d/cpa-2182_denik-210-3x2.jpg 1x, https://g.denik.cz/1/9d/cpa-2182_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/hokej-extraliga-8-kolo-sparta-kometa.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 34
        </a>

        </div>
        <a class="box-article-perex fs16" href="/hokej_region/sparta-uhajila-domaci-tvrz-proti-komete-kladno-vydrelo-dalsi-dulezite-body-20210.html"  >
            <h3 class="box-article-title fs20">Sparta uhájila domácí tvrz proti Kometě, Kladno vydřelo další důležité body</h3>
            /AKTUALIZUJEME/ Hokejová extraliga má na programu 8. kolo. Jaromír Jágr tentokrát za Kladno…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/hokej_region/severoceske-derby-jasne-ovladly-litomerice-kadan-tak-stale-ceka-na-prvni-body-20.html"  title="číst článek: Severočeské derby jasně ovládly Litoměřice. Kadaň tak stále čeká na první body" tabindex="-1" >
        <img src="https://g.denik.cz/9/bf/242474360-10157835463587827-5105907911952314645-n_denik-210-3x2.jpg" width="210" height="140" alt="Kališníci jasně ovládli severočeské derby s Kadaní." title="Kališníci jasně ovládli severočeské derby s Kadaní." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/9/bf/242474360-10157835463587827-5105907911952314645-n_denik-210-3x2.jpg 1x, https://g.denik.cz/9/bf/242474360-10157835463587827-5105907911952314645-n_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/hokej_region/severoceske-derby-jasne-ovladly-litomerice-kadan-tak-stale-ceka-na-prvni-body-20.html"  >
            <h3 class="box-article-title fs20">Severočeské derby jasně ovládly Litoměřice. Kadaň tak stále čeká na první body</h3>
            Litoměřičtí Kališníci vstoupili do nové sezony parádně. Sbírají body jako na běžícím pásu a tak…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/fotbal-divize/je-tady-severoceske-derby-banikovci-vyzvou-doma-chomutov-20210924.html"  title="číst článek: Je tady severočeské derby: Baníkovci vyzvou doma Chomutov" tabindex="-1" >
        <img src="https://g.denik.cz/13/0d/14-klddadno-mostsous4-3-divb-20210918boh_denik-210-3x2.jpg" width="210" height="140" alt="Mostecký Baník (v zeleném) v minulém kole zaznamenal první porážku v sezoně." title="Mostecký Baník (v zeleném) v minulém kole zaznamenal první porážku v sezoně." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/13/0d/14-klddadno-mostsous4-3-divb-20210918boh_denik-210-3x2.jpg 1x, https://g.denik.cz/13/0d/14-klddadno-mostsous4-3-divb-20210918boh_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/fotbal-divize/je-tady-severoceske-derby-banikovci-vyzvou-doma-chomutov-20210924.html"  >
            <h3 class="box-article-title fs20">Je tady severočeské derby: Baníkovci vyzvou doma Chomutov</h3>
            Fotbalová divize si ve víkendovém losu přichystala pro fanoušky severočeské derby. Domácí FK…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/fotbal-prvni-liga/pauza-se-protahne-kucera-musel-na-artroskopii-snad-se-v-listopadu-vratim-2021092.html"  title="číst článek: Pauza se protáhne, Kučera musel na artroskopii. „Snad se v listopadu vrátím!&quot;" tabindex="-1" >
        <img src="https://g.denik.cz/15/9f/img-5657kuca_denik-210-3x2.jpg" width="210" height="140" alt="ZRANĚNÍ. Tomáš Kučera na konci první půle duelu s Plzní odkulhal z trávníku. Jeho pauza se protáhne o další týdny. " title="ZRANĚNÍ. Tomáš Kučera na konci první půle duelu s Plzní odkulhal z trávníku. Jeho pauza se protáhne o další týdny. " class="box-article-img" loading="lazy" srcset="https://g.denik.cz/15/9f/img-5657kuca_denik-210-3x2.jpg 1x, https://g.denik.cz/15/9f/img-5657kuca_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/teplicky-fotbalista-tomas-kucera.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 15
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-prvni-liga/pauza-se-protahne-kucera-musel-na-artroskopii-snad-se-v-listopadu-vratim-2021092.html"  >
            <h3 class="box-article-title fs20">Pauza se protáhne, Kučera musel na artroskopii. „Snad se v listopadu vrátím!"</h3>
            Za normálních okolností už by se teplický fotbalista Tomáš Kučera chystal na nedělní duel…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/fotbal-prvni-liga/video-pet-uzasnych-golu-miroslava-stocha-podivejte-se-co-umi-hvezda-liberce-2021.html"  title="číst článek: VIDEO: Pět úžasných gólů Miroslava Stocha. Podívejte se, co umí hvězda Liberce" tabindex="-1" >
        <img src="https://g.denik.cz/25/2f/api-7962_denik-210-3x2.jpg" width="210" height="140" alt="Miroslav Stoch na tréninku FC Slovan Liberec." title="Miroslav Stoch na tréninku FC Slovan Liberec." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/25/2f/api-7962_denik-210-3x2.jpg 1x, https://g.denik.cz/25/2f/api-7962_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/miroslav-stoch-trenink-slovan-liberec.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 13
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-prvni-liga/video-pet-uzasnych-golu-miroslava-stocha-podivejte-se-co-umi-hvezda-liberce-2021.html"  >
            <h3 class="box-article-title fs20">VIDEO: Pět úžasných gólů Miroslava Stocha. Podívejte se, co umí hvězda Liberce</h3>
            Miroslav Stoch se stal posilou Liberce. Slovan ukázal, že umí udělat velký přestup. Zkušený, nyní…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/fotbal-kraj/foto-o-vedeni-v-tabulce-je-pomerne-znacny-zajem-rozbehly-se-dostihy-20210923.html"  title="číst článek: FOTO: O vedení v tabulce je poměrně značný zájem. Rozběhly se dostihy" tabindex="-1" >
        <img src="https://g.denik.cz/13/f0/razek-michal-libomersky-jiri_denik-210-3x2.jpg" width="210" height="140" alt="Meziboří (červené dresy) porazilo Březno 3:0." title="Meziboří (červené dresy) porazilo Březno 3:0." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/13/f0/razek-michal-libomersky-jiri_denik-210-3x2.jpg 1x, https://g.denik.cz/13/f0/razek-michal-libomersky-jiri_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/sport-fotbal-i-b-trida-mezibori-brezno.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 8
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-kraj/foto-o-vedeni-v-tabulce-je-pomerne-znacny-zajem-rozbehly-se-dostihy-20210923.html"  >
            <h3 class="box-article-title fs20">FOTO: O vedení v tabulce je poměrně značný zájem. Rozběhly se dostihy</h3>
            Pořádné fotbalové dostihy se po sedmi kolech rozjely v krajské B. třídě B. Čelo soutěže je totiž…
        </a>
    </div>
</article>



<div class="volby-seobox">
	<a class="volby-seobox__title" href="/volby-ps-2021/">Volby do Poslanecké sněmovny 2021</a>
	<p class="volby-seobox__perex">Volby do Poslanecké sněmovny se konají ve dvou dnech, v pátek 8. října 2021 od 14.00 hodin do 22.00 hodin a v sobotu 9. října 2021 od 8.00 hodin do 14.00 hodin.</p>
	<div class="volby-seobox__content"><p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" rel="noopener">Kdy k volbám? Jak volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" rel="noopener">Nový systém voleb</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021/" target="_blank" title="https://www.denik.cz/volby-ps-2021/" rel="noopener">Volební speciál</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-preference/" target="_blank" title="https://www.denik.cz/volby-ps-2021-preference/" rel="noopener">Koho mohu volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" rel="noopener">Jak funguje Poslanecká sněmovna?</a></p></div>
</div>
        </div>
        <div class="layout__right">
<a class="moje-predplatne js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
    Předplaťte si Deník
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


<div class="js-fotbal-tabulka-sloupec"
    data-apiDomain="https://api.denik.cz"
    data-serviceClientUrl="https://fotbal-api.denik.cz/api/"
    data-competitionId="11277"
    data-rubricId="8770"
    data-articleId="6071449"
    data-linkPrehled="/"
    data-version="aside">

    <div class="loader">
        <span></span><br>
        Načítám tabulku ...
    </div>
</div>

<script src="https://g.denik.cz/build/js/denik/specials/special-fotbalPrehledSloupec.js?mtime=1632485938"></script>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top3">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/teplice-opet-bez-vyhry-prijde-misto-kouce-kucery-z-prostejova-jiri-jarosik-20210.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/15/49/fotbal-liga-teplice-olomoucd-15_denik-120-3x2.jpg" width="120" height="80" alt="FORTUNA:LIGA: Teplice - Olomouc 0:0" title="FORTUNA:LIGA: Teplice - Olomouc 0:0" loading="lazy" srcset="https://g.denik.cz/15/49/fotbal-liga-teplice-olomoucd-15_denik-120-3x2.jpg 1x, https://g.denik.cz/15/49/fotbal-liga-teplice-olomoucd-15_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/fotbal-prvni-liga/" title="Rubrika FORTUNA:LIGA" >
            
            FORTUNA:LIGA
        </a>
    

        </div>
        <a href="/fotbal-prvni-liga/teplice-opet-bez-vyhry-prijde-misto-kouce-kucery-z-prostejova-jiri-jarosik-20210.html" tabindex="-1" title="číst článek: Teplice opět bez výhry, přijde místo kouče Kučery z Prostějova Jiří Jarošík?" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Teplice opět bez výhry, přijde místo kouče Kučery z Prostějova Jiří Jarošík?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top3">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/pauza-se-protahne-kucera-musel-na-artroskopii-snad-se-v-listopadu-vratim-2021092.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/15/9f/img-5657kuca_denik-120-3x2.jpg" width="120" height="80" alt="ZRANĚNÍ. Tomáš Kučera na konci první půle duelu s Plzní odkulhal z trávníku. Jeho pauza se protáhne o další týdny. " title="ZRANĚNÍ. Tomáš Kučera na konci první půle duelu s Plzní odkulhal z trávníku. Jeho pauza se protáhne o další týdny. " loading="lazy" srcset="https://g.denik.cz/15/9f/img-5657kuca_denik-120-3x2.jpg 1x, https://g.denik.cz/15/9f/img-5657kuca_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/fotbal-prvni-liga/" title="Rubrika FORTUNA:LIGA" >
            
            FORTUNA:LIGA
        </a>
    

        </div>
        <a href="/fotbal-prvni-liga/pauza-se-protahne-kucera-musel-na-artroskopii-snad-se-v-listopadu-vratim-2021092.html" tabindex="-1" title="číst článek: Pauza se protáhne, Kučera musel na artroskopii. „Snad se v listopadu vrátím!&quot;" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Pauza se protáhne, Kučera musel na artroskopii. „Snad se v listopadu vrátím!"</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/video-pet-uzasnych-golu-miroslava-stocha-podivejte-se-co-umi-hvezda-liberce-2021.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/25/2f/api-7962_denik-120-3x2.jpg" width="120" height="80" alt="Miroslav Stoch na tréninku FC Slovan Liberec." title="Miroslav Stoch na tréninku FC Slovan Liberec." loading="lazy" srcset="https://g.denik.cz/25/2f/api-7962_denik-120-3x2.jpg 1x, https://g.denik.cz/25/2f/api-7962_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/fotbal-prvni-liga/" title="Rubrika FORTUNA:LIGA" >
            
            FORTUNA:LIGA
        </a>
    

        </div>
        <a href="/fotbal-prvni-liga/video-pet-uzasnych-golu-miroslava-stocha-podivejte-se-co-umi-hvezda-liberce-2021.html" tabindex="-1" title="číst článek: VIDEO: Pět úžasných gólů Miroslava Stocha. Podívejte se, co umí hvězda Liberce" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">VIDEO: Pět úžasných gólů Miroslava Stocha. Podívejte se, co umí hvězda Liberce</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/foto-muzeum-na-kocicaku-predstavilo-obranu-loun-v-roce-1938-20210926.html" tabindex="-1" title="číst článek: FOTO: Muzeum Na Kočičáku představilo Obranu Loun v roce 1938">
			        <h3 class="ugc-promo__article-title">FOTO: Muzeum Na Kočičáku představilo Obranu Loun v roce 1938</h3>
			    </a>
				<a href="/ctenar-reporter/matematika-s-tablety-ve-2-b-na-kadanske-20210925.html" tabindex="-1" title="číst článek: Matematika s tablety ve 2. B na Kadaňské">
			        <h3 class="ugc-promo__article-title">Matematika s tablety ve 2. B na Kadaňské</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/zdravi-a-pohyb/chcete-prejit-na-barefoot-poradime-jak-na-to-20210923.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b38e63d8d43d2952c0ca384291f56801.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zdravi-a-pohyb/chcete-prejit-na-barefoot-poradime-jak-na-to-20210923.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Chcete přejít na barefoot? Poradíme, jak na to" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Chcete přejít na barefoot? Poradíme, jak na to</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/recepty/rychle-tiramisu-s-ovocem-20210923.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/3290afef971335708132423ee8ca052d.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/recepty/rychle-tiramisu-s-ovocem-20210923.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Rychlé tiramisu s ovocem" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Rychlé tiramisu s ovocem</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/zdravi-a-pohyb/chcete-prejit-na-barefoot-poradime-jak-na-to-20210923.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c70c0aa69e8277be7cebd4b29087e737.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zdravi-a-pohyb/chcete-prejit-na-barefoot-poradime-jak-na-to-20210923.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Chcete přejít na barefoot? Poradíme, jak na to" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Chcete přejít na barefoot? Poradíme, jak na to</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/recepty/rychle-tiramisu-s-ovocem-20210923.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ca154f8236a8ff7cb31319f1033bea55.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/recepty/rychle-tiramisu-s-ovocem-20210923.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Rychlé tiramisu s ovocem" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Rychlé tiramisu s ovocem</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/clanek/putovani-za-stromem-roku-2021-zamirte-do-teleci-kozlovic-a-brna-20210926.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7f87287253f93f9618747c5db2678889.jpg" width="279" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/putovani-za-stromem-roku-2021-zamirte-do-teleci-kozlovic-a-brna-20210926.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Putování za Stromem roku 2021. Zamiřte do Telecí, Kozlovic a Brna
            " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Putování za Stromem roku 2021. Zamiřte do…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/444944-merkelova-konci-nemecko-vybira-noveho-kanclere-ovlivni-to-vztahy-s-ceskem?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7695556447f7a86f2e837b98af48eb84.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/444944-merkelova-konci-nemecko-vybira-noveho-kanclere-ovlivni-to-vztahy-s-ceskem?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Volby v Německu: Podle exit pollu lehce vede SPD, CDU/CSU ale má více křesel" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Volby v Německu: Podle exit pollu lehce vede SPD, CDU/CSU…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445035-marek-ztraceny-skoncil-v-nemocnici-v-pardubicich-se-zritil-z-podia?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/62286d0b1cf9ae3f8653c6655e74727e.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445035-marek-ztraceny-skoncil-v-nemocnici-v-pardubicich-se-zritil-z-podia?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Marek Ztracený skončil v nemocnici. Zranil se během koncertu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Marek Ztracený skončil v nemocnici. Zranil se během koncertu</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/eva-buresova-slunecna-posledni-scena.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/eb/sl-1g_denik-120-3x2.jpg" width="120" height="80" alt="Eva Josefíková musela skrývat těhotenství." title="Eva Josefíková musela skrývat těhotenství." loading="lazy" srcset="https://g.denik.cz/120/eb/sl-1g_denik-120-3x2.jpg 1x, https://g.denik.cz/120/eb/sl-1g_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/eva-buresova-slunecna-posledni-scena.html" tabindex="-1" title="číst článek: Eva Burešová těhotenství hrála, Josefíková skrývala: Poslední scénu točila doma"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Eva Burešová těhotenství hrála, Josefíková skrývala: Poslední scénu točila doma</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/natalie-grossova-stanislav-gross.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/0c/profimedia-0632193209_denik-120-3x2.jpg" width="120" height="80" alt="Natálie Grossová" title="Natálie Grossová" loading="lazy" srcset="https://g.denik.cz/120/0c/profimedia-0632193209_denik-120-3x2.jpg 1x, https://g.denik.cz/120/0c/profimedia-0632193209_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/natalie-grossova-stanislav-gross.html" tabindex="-1" title="číst článek: Mrzí mě, že jsem s ním víc nebyla: Natálie Grossová promluvila o smrti otce"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Mrzí mě, že jsem s ním víc nebyla: Natálie Grossová promluvila o smrti otce</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/princ-harry-meghan-new-york.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/1a/profimedia-0594255264_denik-120-3x2.jpg" width="120" height="80" alt="Meghan a princ Harry" title="Meghan a princ Harry" loading="lazy" srcset="https://g.denik.cz/56/1a/profimedia-0594255264_denik-120-3x2.jpg 1x, https://g.denik.cz/56/1a/profimedia-0594255264_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/princ-harry-meghan-new-york.html" tabindex="-1" title="číst článek: Harry a Meghan Markle opět pod palbou: Kvůli cestě do New Yorku lidé zuří"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Harry a Meghan Markle opět pod palbou: Kvůli cestě do New Yorku lidé zuří</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/krystof-hadek-deti.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/6b/profimedia-0474641955_denik-120-3x2.jpg" width="120" height="80" alt="Na Instagramu sdílel fotku svých dětí." title="Na Instagramu sdílel fotku svých dětí." loading="lazy" srcset="https://g.denik.cz/120/6b/profimedia-0474641955_denik-120-3x2.jpg 1x, https://g.denik.cz/120/6b/profimedia-0474641955_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/krystof-hadek-deti.html" tabindex="-1" title="číst článek: Tajnůstkář Kryštof Hádek: Před fanoušky dlouho skrýval třetí dítě"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Tajnůstkář Kryštof Hádek: Před fanoušky dlouho skrýval třetí dítě</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

        <div class="content">
            <section class="prometheus section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24 prometheus__title"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus prometheus__wrap">
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/128#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/0/4/1/0/0/2604100-500-810.jpg" width="180" alt="ROSSMANN - Life" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    ROSSMANN - Life
                    <div class="prometheus-date prometheus__date">15.09. - 09.11.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/75#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/0/9/8/6/6/2609866-500-810.jpg" width="180" alt="Kaufland" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Kaufland
                    <div class="prometheus-date prometheus__date">22.09. - 27.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/3#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/0/7/0/0/1/2607001-500-810.jpg" width="180" alt="Albert Supermarket - Neporazitelné akce ve značkové kvalitě" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Albert Supermarket - Neporazitelné akce ve značkové kvalitě
                    <div class="prometheus-date prometheus__date">15.09. - 28.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/76#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/9/6/9/6/6/2596966-500-810.jpg" width="180" alt="kik" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    kik
                    <div class="prometheus-date prometheus__date">26.09. - 26.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/3#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/0/5/1/8/9/2605189-500-810.jpg" width="180" alt="Albert Supermarket - Neporazitelné akce týdne" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Albert Supermarket - Neporazitelné akce týdne
                    <div class="prometheus-date prometheus__date">22.09. - 27.09.</div>
                </div>
            </a>
    </div>
</section>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/manipulacni-delnici-ve-59155659-wabtpd.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Manipulační dělníci ve výrobě, 18 500 Kč" target="_blank" rel="noopener">
			       	Manipulační dělníci ve výrobě, 18 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-skladnici-59155627-wqn6km.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocní skladníci, 15 500 Kč" target="_blank" rel="noopener">
			       	Pomocní skladníci, 15 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-vyrobku-59151179-wfnwqd.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělníci výrobků z kombinovaných materiálů, 18 500 Kč" target="_blank" rel="noopener">
			       	Montážní dělníci výrobků z kombinovaných materiálů, 18 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kvalitari-a-testovaci-59151159-we4uhp.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kvalitáři a testovači výrobků, laboranti (kromě potravin a nápojů), 16 800 Kč" target="_blank" rel="noopener">
			       	Kvalitáři a testovači výrobků, laboranti (kromě potravin a nápojů), 16 800 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/nateraci-stavebnich-konstrukci-59146265-wv6y99.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="natěrači stavebních konstrukcí, 16 800 Kč" target="_blank" rel="noopener">
			       	natěrači stavebních konstrukcí, 16 800 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-ostatnich-stacionarnich-59151175-wn26gr.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha ostatních stacionárních strojů a zařízení, 18 000 Kč" target="_blank" rel="noopener">
			       	Obsluha ostatních stacionárních strojů a zařízení, 18 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/planovaci-procesu-59146181-wdrwfn.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Plánovači procesů, 45 000 Kč" target="_blank" rel="noopener">
			       	Plánovači procesů, 45 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnici-v-oblasti-59151199-wqkvvz.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pracovníci v oblasti prodeje jinde neuvedení, 18 500 Kč" target="_blank" rel="noopener">
			       	Pracovníci v oblasti prodeje jinde neuvedení, 18 500 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-6-Kombi-160251315564867.html?d_cv#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf koupeno v D" target="_blank" rel="noopener">
		          	Volkswagen Golf koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Caddy/Caddy-1-9-TDI-Kombi-1622213362735903.html?d_cv#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Caddy koupeno v D" target="_blank" rel="noopener">
		          	Volkswagen Caddy koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/B-Max/B-Max-1-6-TDCI-TI-MPV-16179751260350.html?d_cv#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford B-Max nové vozidlo, servisní knížka, koupeno v F, předváděcí vozidlo" target="_blank" rel="noopener">
		          	Ford B-Max nové vozidlo, servisní knížka, koupeno v F, předváděcí vozidlo
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Scenic/Scenic-1-5Dci-81kw-Hatchback-162262634355667.html?d_cv#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Scenic první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
		          	Renault Scenic první majitel, servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Kangoo/Kangoo-1-6-16V-Exp-Kombi-16238501592731.html?d_cv#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Kangoo servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
		          	Renault Kangoo servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Clio/Clio-1-2-Hatchback-1597757797763415.html?d_cv#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Clio koupeno v D" target="_blank" rel="noopener">
		          	Renault Clio koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/207/207-1-4VTi-70kw-Hatchback-163127545754384.html?d_cv#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 207 první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
		          	Peugeot 207 první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/307/307-2-0-HDi-kli-Hatchback-15802899378641790.html?d_cv#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 307 první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
		          	Peugeot 307 první majitel, servisní knížka, koupeno v CZ
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-corsa/hatchback/benzin/opel-corsa-1-2-edition-4491231.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Corsa 1,2   EDITION" target="_blank" rel="noopener">
		          	Opel Corsa 1,2   EDITION
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-mondeo/kombi/nafta/ford-mondeo-2-0tdci-110kw-awd-titanium-st-10924720.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo 2.0TDCi 110kw AWD TITANIUM ST" target="_blank" rel="noopener">
		          	Ford Mondeo 2.0TDCi 110kw AWD TITANIUM ST
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-citigo/hatchback/benzin/skoda-citigo-1-0-mpi-serv-kniha-klima-7040807.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Citigo 1.0 MPI, Serv.kniha, Klima" target="_blank" rel="noopener">
		          	Škoda Citigo 1.0 MPI, Serv.kniha, Klima
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-1-4tsi-90kw-elegance-sport-pdc-10924727.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1.4TSI 90kw ELEGANCE SPORT PDC" target="_blank" rel="noopener">
		          	Škoda Octavia 1.4TSI 90kw ELEGANCE SPORT PDC
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0-tdi-dsg-bi-xen-led-1-maj-51850978.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat 2,0   TDI DSG BI-XEN LED 1.MAJ" target="_blank" rel="noopener">
		          	Volkswagen Passat 2,0   TDI DSG BI-XEN LED 1.MAJ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-c-max/mpv/benzin/ford-c-max-1-6-110-kw-titanium-klima-top-10927039.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford C-MAX 1.6,110 kw TITANIUM KLIMA TOP" target="_blank" rel="noopener">
		          	Ford C-MAX 1.6,110 kw TITANIUM KLIMA TOP
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/honda-jazz/hatchback/benzin/honda-jazz-1-3-i-vtec-navi-tempomat-7043136.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Honda Jazz 1.3 i-VTEC, Navi, Tempomat" target="_blank" rel="noopener">
		          	Honda Jazz 1.3 i-VTEC, Navi, Tempomat
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-tourneo-courier/mpv/benzin/ford-tourneo-courier-1-0-74kw-ecoboost-titanium-10927100.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Tourneo Courier 1.0 74kw ECOBOOST TITANIUM" target="_blank" rel="noopener">
		          	Ford Tourneo Courier 1.0 74kw ECOBOOST TITANIUM
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-jirkov-k-h-machy-4061769#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jirkov, K. H. Máchy Prodej bytu 2+1" target="_blank" rel="noopener">
		          	Jirkov, K. H. Máchy Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-jirkov-snp-4061768#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jirkov, SNP Prodej bytu 4+1" target="_blank" rel="noopener">
		          	Jirkov, SNP Prodej bytu 4+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-chomutov-jirkovska-4061578#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chomutov, Jirkovská Pronájem bytu 3+1" target="_blank" rel="noopener">
		          	Chomutov, Jirkovská Pronájem bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-chomutov-mateje-kopeckeho-4061533#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chomutov, Matěje Kopeckého Prodej bytu 4+1" target="_blank" rel="noopener">
		          	Chomutov, Matěje Kopeckého Prodej bytu 4+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-chomutov-u-hacky-4061527#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chomutov, U Hačky Prodej bytu 3+1" target="_blank" rel="noopener">
		          	Chomutov, U Hačky Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-chomutov-u-hacky-4061526#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chomutov, U Hačky Prodej bytu 3+1" target="_blank" rel="noopener">
		          	Chomutov, U Hačky Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-chomutov-stavbarska-4521-4061501#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chomutov, Stavbařská 4521 Prodej bytu 2+1" target="_blank" rel="noopener">
		          	Chomutov, Stavbařská 4521 Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-chomutov-pisecna-4061372#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chomutov, Písečná Prodej bytu 4+1" target="_blank" rel="noopener">
		          	Chomutov, Písečná Prodej bytu 4+1
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
        </div>



<div class="footer">
        <a class="footer__logo" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/chomutovsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
        	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/chomutovsky_denik.html" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/Chomutovsk%C3%BD-den%C3%ADk-186672818018179/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
            </a>

        <a class="footer__icon-link" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
        </a>
            <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                <span>Mobilní<br>deník</span>
            </span>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001632544086/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001632544086/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1631866207.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1631866207.js"></script>
</body>
</html>