
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://chomutovsky.denik.cz/bydleni/chytri-pomocnici-do-zlych-casu-20201106.html",
            "name": "www.denik.cz",
            "headline": "Inteligentní domácí spotřebiče do zlých časů: Základem je bezpečná síť",
            "description": "Koronavirus obrátil náš život naruby. Nezbývá než se uzavřít do svých domovů a v maximální míře izolovat od ostatních. Jak nám v těžkých dobách pandemie mohou pomoci inteligentní spotřebiče a moderní aplikace?",
            "articleBody":
                    "I když nám to nemusí být milé, zdá se, že je před námi poměrně dlouhé období, které strávíme více doma než kdekoli jinde. Je možné si tohle omezení trochu zpříjemnit? Jistě. Vždyť komu by se chtělo…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/1/2f/shutterstock-1734544877_denik-630-16x9.jpg",
                "description":"Inteligentní spotřebiče nám mohou usnadnit život.",
                "name":"Inteligentní spotřebiče nám mohou usnadnit život."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Chomutovsk%C3%BD-den%C3%ADk-186672818018179/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-11-15T16:19:00+01:00",
            "dateModified": "2020-11-15T16:19:48+01:00",
            "datePublished": "2020-11-15T16:19:00+01:00",
            "keywords": "null",
            "genre": "Bydlení",
            "author": {
                "@type": "Person",
                "name": "Marie Lucová"
            },
            "editor": {
                "@type": "Person",
                "name": "Marie Lucová"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://chomutovsky.denik.cz/bydleni/chytri-pomocnici-do-zlych-casu-20201106.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Chomutovský deník",
                "item": "https:\/\/chomutovsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Bydlení",
                "item": "https:\/\/chomutovsky.denik.cz\/bydleni\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Inteligentní domácí spotřebiče do zlých časů: Základem je bezpečná síť",
                "item": "https:\/\/chomutovsky.denik.cz\/bydleni\/chytri-pomocnici-do-zlych-casu-20201106.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Inteligentní domácí spotřebiče do zlých časů: Základem je bezpečná síť - Chomutovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Koronavirus obrátil náš život naruby. Nezbývá než se uzavřít do svých domovů a v maximální míře izolovat od ostatních. Jak nám v těžkých dobách pandemie…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="inteligentní spotřebiče, chytrá domácnost">
    <meta name="author" content="Marie Lucová">


	<meta property="og:site_name" content="Chomutovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://chomutovsky.denik.cz/bydleni/chytri-pomocnici-do-zlych-casu-20201106.html">
	<meta property="og:title" content="Inteligentní domácí spotřebiče do zlých časů: Základem je bezpečná síť">
	<meta property="og:description" content="Koronavirus obrátil náš život naruby. Nezbývá než se uzavřít do svých domovů a v maximální míře izolovat od ostatních. Jak nám v těžkých dobách pandemie mohou pomoci inteligentní spotřebiče a moderní aplikace?">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Inteligentní domácí spotřebiče do zlých časů: Základem je bezpečná síť">
	<meta name="twitter:description" content="Koronavirus obrátil náš život naruby. Nezbývá než se uzavřít do svých domovů a v maximální míře izolovat od ostatních. Jak nám v těžkých dobách pandemie mohou pomoci inteligentní spotřebiče a moderní aplikace?">
	<meta property="og:image" content="https://g.denik.cz/1/2f/shutterstock-1734544877_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Inteligentní spotřebiče nám mohou usnadnit život.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/2f/shutterstock-1734544877_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/2f/shutterstock-1734544877_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Chomutovsk%C3%BD-den%C3%ADk-186672818018179/">
    <meta property="article:published_time" content="2020-11-15T16:19:00+01:00">
    <meta property="article:modified_time" content="2020-11-15T16:19:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1605882574.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1605882224.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1605521219.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://chomutovsky.denik.cz/bydleni/chytri-pomocnici-do-zlych-casu-20201106.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://chomutovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Chomutovský deník">

        

    <script src="https://ssp.imedia.cz/static/js/ssp.js" async defer></script>
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="exit-popup">
	<div class="exit-popup__inner">
		<span class="exit-popup__close"></span>
		<div class="exit-popup__box">
			<h2 class="exit-popup__box-title">Vybrané články pro&nbsp;vás zdarma</h2>
			<p class="exit-popup__box-text">To nejzajímavější z&nbsp;Česka i&nbsp;ze světa každé ráno do&nbsp;Vaší emailové schránky</p>


    <div class="traqli">
        <tqwgtplaceholder holdername="embedded_1601552660278"></tqwgtplaceholder>
    </div>
			<span class="exit-popup__subscriber">Děkuji, již jsem odběratelem</span>
		</div>
	</div>
</div>

        			<link rel="stylesheet" href="https://g.denik.cz/001605882574/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/chomutovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://chomutovsky.denik.cz/bydleni/chytri-pomocnici-do-zlych-casu-20201106.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=https%3A%2F%2Fchomutovsky.denik.cz%2Fbydleni%2Fchytri-pomocnici-do-zlych-casu-20201106.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=https%3A%2F%2Fchomutovsky.denik.cz%2Fbydleni%2Fchytri-pomocnici-do-zlych-casu-20201106.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/bydleni/chytri-pomocnici-do-zlych-casu-20201106.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion chomutovsky_denik">

            <li>

                <a href="https://chomutovsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://chomutovsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://chomutovsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://chomutovsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://chomutovsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})"  class="active">MAGAZÍN</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://chomutovsky.denik.cz/bydleni/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_bydlení', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})"  class="active">
Bydlení
        </a>
    </li>
    <li class="item">
        <a href="https://chomutovsky.denik.cz/cestovani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cestování', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" >
Cestování
        </a>
    </li>
    <li class="item">
        <a href="https://chomutovsky.denik.cz/zdravi/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zdraví', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" >
Zdraví
        </a>
    </li>
    <li class="item">
        <a href="https://chomutovsky.denik.cz/spolecnost/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_společnost', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" >
Společnost
        </a>
    </li>
    <li class="item">
        <a href="https://chomutovsky.denik.cz/pro-zeny/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_pro-ženy', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" >
Pro ženy
        </a>
    </li>
    <li class="item">
        <a href="https://chomutovsky.denik.cz/hobby/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hobby', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" >
Hobby
        </a>
    </li>
    <li class="item">
        <a href="https://chomutovsky.denik.cz/veda-a-technika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_věda-a-technika', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" >
Věda a technika
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://automix.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_auto', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" target="_blank" rel="noopener">
Auto
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://chomutovsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://chomutovsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://doporucujeme.denik.cz/vzdelavani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" target="_blank" rel="noopener">ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/bydleni/chytri-pomocnici-do-zlych-casu-20201106.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



<div class="covid-banner">
    <div class="covid-banner__header">
        <a class="covid-banner__title" href="https://koronavirus.denik.cz" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'koronavirus-special-banner', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})" target="_blank" rel="noopener">
            <span class="covid-banner__title-gray">Speciál</span>
            <img src="https://g.denik.cz/build/images/denik/specialy/covid/banner/logo.svg" width="179" height="30" alt="Logo Koronavirus">
        </a>

        <a href="https://koronavirus.denik.cz" class="covid-banner__link-special" target="_blank" rel="noopener" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'koronavirus-special-banner', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})">Přejít do speciálu &gt;&gt;</a>
    </div>

    <div class="covid-banner__data">
        <div class="covid-banner__data-title">Údaje za         Ústecký kraj
</div>
        <ul class="covid-banner__data-menu">
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Nové případy</span>
                <span class="covid-banner__data-item-number covid-banner__yellow">168</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Hospitalizovaní</span>
                <span class="covid-banner__data-item-number covid-banner__orange">457</span>
                <span class="covid-banner__data-item-date">        20. 11.
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Obsazenost ARO/JIP</span>
                <span class="covid-banner__data-item-number covid-banner__red">78 %</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Úmrtí</span>
                <span class="covid-banner__data-item-number">4</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
        </ul>
    </div>

    <div class="covid-banner__buttons">
        <a class="covid-banner__button" href="/cesi-v-cislech/koronavirus-nakazeni-obce.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'vyskyt-v-obcich', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})">
            <img class="covid-banner__button-map ustecky" src="https://g.denik.cz/build/images/denik/specialy/covid/banner/ustecky.svg" height="70" alt="ikona">
            <span class="covid-banner__button-title">VÝSKYT<br>V OBCÍCH</span>
        </a>

        <a class="covid-banner__button" href="/cesi-v-cislech/kapacity-jednotlivych-nemocnic.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'kapacity-nemocnic', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})">
            <img class="covid-banner__button-health" src="https://g.denik.cz/build/images/denik/specialy/covid/banner/health.svg" height="33" width="38" alt="ikona">
            <span class="covid-banner__button-title">KAPACITY<br>NEMOCNIC</span>
        </a>
    </div>
</div>


            <div class="content">








<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Vedení kraje:</h3>
            <a href="https://chomutovsky.denik.cz/zpravy_region/hejtman-ustecky-kraj-jan-schiller-20201116.html" class="text">Ústecký kraj má nového hejtmana Jana Schillera</a>
            <a href="#close" class="close" data-title="ustecky-kraj-ma-noveho-hejtmana-jana-schillera">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Inteligentní domácí spotřebiče do zlých časů: Základem je bezpečná síť</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">15.11.2020</div>
                    <div class="article-info__klub js-unlocked">
                        <div class="article-info__item">
                            <svg width="80" height="22" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
                        </div>
                    </div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://chomutovsky.denik.cz/bydleni/chytri-pomocnici-do-zlych-casu-20201106.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://chomutovsky.denik.cz/bydleni/chytri-pomocnici-do-zlych-casu-20201106.html&text=Inteligentn%C3%AD%20dom%C3%A1c%C3%AD%20spot%C5%99ebi%C4%8De%20do%20zl%C3%BDch%20%C4%8Das%C5%AF%3A%20Z%C3%A1kladem%20je%20bezpe%C4%8Dn%C3%A1%20s%C3%AD%C5%A5&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fchomutovsky.denik.cz%2Fbydleni%2Fchytri-pomocnici-do-zlych-casu-20201106.html&subject=Inteligentn%C3%AD%20dom%C3%A1c%C3%AD%20spot%C5%99ebi%C4%8De%20do%20zl%C3%BDch%20%C4%8Das%C5%AF%3A%20Z%C3%A1kladem%20je%20bezpe%C4%8Dn%C3%A1%20s%C3%AD%C5%A5">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Koronavirus obrátil náš život naruby. Nezbývá než se uzavřít do svých domovů a v maximální míře izolovat od ostatních. Jak nám v těžkých dobách pandemie mohou pomoci inteligentní spotřebiče a moderní aplikace?</p>

<div class="article-multimedium">
        <a href="/galerie/chytri-pomocnici.html?photo=1&amp;back=3851290191-12800-9">
            <img src="https://g.denik.cz/1/2f/shutterstock-1734544877_denik-630-16x9.jpg" width="630" height="354" alt="Inteligentní spotřebiče nám mohou usnadnit život." title="Inteligentní spotřebiče nám mohou usnadnit život." class="multimedium-img" srcset="https://g.denik.cz/1/2f/shutterstock-1734544877_denik-630-16x9.jpg 1x, https://g.denik.cz/1/2f/shutterstock-1734544877_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/chytri-pomocnici.html?back=3851290191-12800-9&amp;photo=2">
                            <img src="https://g.denik.cz/1/8d/shutterstock-1209806395_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/8d/shutterstock-1209806395_denik-150-3x2.jpg 1x, https://g.denik.cz/1/8d/shutterstock-1209806395_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/chytri-pomocnici.html?back=3851290191-12800-9&amp;photo=3">
                            <img src="https://g.denik.cz/1/e2/shutterstock-1505061968_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/e2/shutterstock-1505061968_denik-150-3x2.jpg 1x, https://g.denik.cz/1/e2/shutterstock-1505061968_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/chytri-pomocnici.html?back=3851290191-12800-9&amp;photo=4">
                            <img src="https://g.denik.cz/1/e5/shutterstock-1546670261_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/e5/shutterstock-1546670261_denik-150-3x2.jpg 1x, https://g.denik.cz/1/e5/shutterstock-1546670261_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/chytri-pomocnici.html?back=3851290191-12800-9&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>15 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Inteligentní spotřebiče nám mohou usnadnit život.
        <span class="description-autor">
             | 
            Foto: Shutterstock
        </span>
</div>

        <div class="article-text article-content bbtext"><p>I když nám to nemusí být milé, zdá se, že je před námi poměrně dlouhé období, které strávíme více doma než kdekoli jinde. Je možné si tohle omezení trochu zpříjemnit? Jistě. Vždyť komu by se chtělo věčně odskakovat od rozdělané práce k pračce, chladničce, televizi, vypínačům světel a dalším domácím spotřebičům, které jsou už vesměs chytré a lze je ovládat na dálku přes jednoduché aplikace. A pojďme ještě dál: chytrá nemusí být jenom domácnost, ale také domácí kancelář. Proč riskovat cesty do firmy nebo na úřad, když lze všechno vyřídit z pohodlí domova, včetně bezpapírového podepisování a razítkování?</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/dum-a-byt/zijeme-ve-zmatene-dobe-jiricna20201106.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/c7/eva-jiricna-foto-tomas-skoda-20191017-6213_denik-150-3x2.jpg" width="150" height="100" alt="Eva Jiřičná dokončila i řadu dalších projektů, mimo jiné hotely, univerzitní budovy, kongresová centra. Zmiňme například autobusový terminál Canada Water v Londýně, Victoria &amp; Albert Museum (velký vstup a recepci) či knihovnu v Leicesteru." title="Eva Jiřičná dokončila i řadu dalších projektů, mimo jiné hotely, univerzitní budovy, kongresová centra. Zmiňme například autobusový terminál Canada Water v Londýně, Victoria &amp; Albert Museum (velký vstup a recepci) či knihovnu v Leicesteru." srcset="https://g.denik.cz/1/c7/eva-jiricna-foto-tomas-skoda-20191017-6213_denik-150-3x2.jpg 1x, https://g.denik.cz/1/c7/eva-jiricna-foto-tomas-skoda-20191017-6213_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Developery krása nezajímá, vize architektů seškrtají, říká slavná Eva Jiřičná</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Během první vlny koronaviru letos na jaře odešly na home office, ať již dobrovolně, nebo povinně, více než dvě třetiny živnostníků a zhruba třetina zaměstnanců soukromých firem, státních úřadů a institucí místní samosprávy. Do konce letošního roku bude toto číslo ještě narůstat. Práce z domova ale představuje velkou výzvu, pokud máte zároveň pečovat o děti, které kvůli pandemii musely přejít na distanční výuku, vláda jim zrušila veškeré kroužky i sportování, a navíc do toho musíte stíhat i klasické domácí práce, jako jsou vaření, úklid či praní prádla.</p>
<h2 class="pseudo-h3">Základem je bezpečná síť</h2>
<p>Jak mohou pomoci chytré domácí spotřebiče a speciální aplikace? Chytrá domácnost není žádnou novinkou, alespoň jeden inteligentní spotřebič dnes vlastní prakticky každý. Nyní jde o to, jak tato chytrá zařízení propojit a naučit spolupracovat ku prospěchu všech členů domácnosti. Základem je stabilní, a pokud možno rychlé připojení k internetu. S ním souvisí i zabezpečení domácnosti před kybernetickým útokem.</p>
<p>Největší slabinou domácích sítí je router. Drtivá většina lidí jej nemá náležitě zabezpečený. Antivirové společnosti v pravidelných reportech upozorňují, že router obvykle zůstává nastaven tak, jak jej naistaloval a zprovoznil poskytovatel internetového připojení, tedy s předvídatelným heslem typu „12345“ nebo dokonce úplně bez hesla. Takové routery jsou otevřenou branou do vaší domácí sítě a ke všem připojeným zařízením. Útočník skrze ně může napadnout váš chytrý televizor, notebook, mobilní telefon, webkameru v dětském pokoji nebo i chytrý systém zabezpečení domácnosti.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/dum-a-byt/pohadky-z-mechu-a-kapradi-20211105.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/66/gardners-cz-29_denik-150-3x2.jpg" width="150" height="100" alt="Nástěnná zahrada absorbuje hluk, ochlazuje a osvěžuje přehřáté prostory." title="Nástěnná zahrada absorbuje hluk, ochlazuje a osvěžuje přehřáté prostory." srcset="https://g.denik.cz/1/66/gardners-cz-29_denik-150-3x2.jpg 1x, https://g.denik.cz/1/66/gardners-cz-29_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Obrazy z živých rostlin přímo v bytě. Zahrádku lze vykouzlit i na stěně pokoje</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>První věc, kterou by měl proto každý po instalaci routeru udělat, je změna hesla. Pokud jste tak neučinili dříve, udělejte to nyní. Ochráníte tak nejen sebe, ale pokud pracujete z domova na vašem osobním počítači nebo notebooku, zabráníte tak úniku citlivých firemních dat či nežádoucímu úniku informací. Tím nemusí být jen stahování souborů, ale i nechtěný monitoring elektronické komunikace včetně videokonferenčních hovorů s kolegy či nadřízenými.</p>
<h2 class="pseudo-h3">Pozor na správné zabezpečení</h2>
<p>Samostatnou ochranu si zaslouží i jednotlivá chytrá zařízení, která používáte k práci. Pokud již nemají integrováno vlastní zabezpečení proti kybernetickým útokům, je dobré myslet na to, že hacker se může nabourat nejen do notebooku nebo smartphonu, ale i do tabletu či chytré televize. Možná se ptáte, jak by mohl být zneužit právě televizor? Jednoduše. Ty dnešní chytré mají integrovanou webkameru, aby je bylo možné využít pro komunikační aplikace a k videochatům. Právě tato webkamera může být lehce zneužita jako špionážní prostředek a použita k on-line vydírání. Televizor se také může stát terčem takzvaného ransomware útoku, kdy hacker infikuje přijímač speciálním virem, který zašifruje jeho obsah a žádá po uživateli výkupné.</p>
<p>Veškerá chytrá zařízení v domácnosti mohou být také hromadně zneužita k tzv. botnet atakům, kdy je hackerská skupina použije pro masový útok na některé internetové servery. Všechna napadená zařízení v jeden okamžik vysílají požadavek na napadený server a ten se pod tíhou těchto požadavků zhroutí. Zneužitá domácnost se o tom ani nemusí dozvědět.</p>
<p>Ale dost o kybernetických útocích. Správně zabezpečená chytrá domácnost představuje skvělého pomocníka, který velmi usnadňuje práci. Přes chytrý televizor nebo dokonce chladničku můžete ovládat veškerá další smart zařízení, zrcadlit si obsah telefonu na nejrůznější obrazovky, sdílet videokonferenci na televizoru nebo displeji chladničky v kuchyni. Což se hodí, když potřebujete být „v práci“ a zároveň vařit dětem oběd.</p>
<h2 class="pseudo-h3">Home office, jak jste ho neznali</h2>
<p>A to jsme se ještě nezmínili o šikovných aplikacích, které dokážou home office povýšit na úroveň práce z kanceláře. Pokud v zaměstnání pracujete s dokumenty, musíte je podepisovat, razítkovat, rozesílat a archivovat, těžko si dokážete představit, jak to vše lze zvládnout bez fyzické přítomnosti. Ono to je ale jde. Stačí přejít na „bezpapírovou“ kancelář, kdy se všechny dokumenty vyřizují digitálně. Na začátku ovšem musí být někdo, kdo je naskenuje a vloží do firemního systému v elektronické podobě. Poté už je můžete pomocí chytrých nástrojů a služeb spravovat on-line i na dálku, prakticky odkudkoli. Čili i editovat, měnit, elektronicky podepisovat, razítkovat a opatřovat časovou pečetí, archivovat a samozřejmě i skartovat.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/dum-a-byt/topny-system-20210903.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/c5/ks4010-obyvak2_denik-150-3x2.jpg" width="150" height="100" alt="Vytápět dům není úplně jednoduché. Je třeba myslet na to, že náklady spojené se stavbou otopného zařízení jsou opravdu hodně  vysoké a ne vždy se vyplatí. Někdy je výhodnější topný systém nedělat  tak rozsáhlý a na některých místech přitápět jinak." title="Vytápět dům není úplně jednoduché. Je třeba myslet na to, že náklady spojené se stavbou otopného zařízení jsou opravdu hodně  vysoké a ne vždy se vyplatí. Někdy je výhodnější topný systém nedělat  tak rozsáhlý a na některých místech přitápět jinak." srcset="https://g.denik.cz/1/c5/ks4010-obyvak2_denik-150-3x2.jpg 1x, https://g.denik.cz/1/c5/ks4010-obyvak2_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Pevné, lokání, bez ohně? Kam a jaké vybrat nejvhodněji lokání přitápění</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Je to dokonce tak jednoduché, že vám k tomu stačí jenom aplikace v mobilním telefonu. Ať jste v karanténě, nebo izolaci, díky těmto chytrým nástrojům můžete vyřizovat nejen dokumenty, ale také interní firemní záležitosti, jakými jsou různé žádanky a další formuláře, to vše vzdáleně bez nutnosti fyzické přítomnosti v kanceláři. A třeba i ve spojení s datovou schránkou, kterou si kvůli pandemii koronaviru zakládá a aktivuje stále více lidí. Nemusíte tak zbytečně chodit ani na poštu nebo na úřady – vše vyřídíte z vašeho notebooku a ještě k tomu ušetříte za poštovné, protože komunikace s úřady datovou schránkou je zdarma. Je pravda, že za datové zprávy zasílané soukromým subjektům se platí, ale stále to vyjde levněji než klasický doporučený dopis, kvůli kterému musíte na poště vyplňovat podací lístek.</p>
<h2 class="pseudo-h3">Rodičovské zámky a UV čističky</h2>
<p>Nezapomínejte však pro samou práci na děti. Je jasné, že teď budou trávit více času u displejů různých chytrých mobilních zařízení. I proto je dobré pamatovat na praktické aplikace rodičovské kontroly, které odfiltrují škodlivý obsah. Také se na nich dá stanovit denní limit pro hraní her, abyste měli kontrolu, kdy mají on-line výuku a kdy mastí Minecraft. Stejně tak rodičovské zámky na chytrých televizorech spolehlivě zabrání tomu, aby se vaši potomci dívali na nevhodný obsah. Pro kvalitní distanční výuku je pak praktické vybavit školáka webkamerou, případně tabletem, s nímž může absolvovat on-line vyučování kdekoli v domácnosti, aniž by přitom rušil svoje okolí nebo naopak okolí rušilo jeho.</p>
<p>Nezapomeňte také, že mobilní telefon nebo tablet jakožto zařízení denní potřeby mívají displeje zašpiněné často více, než je záchodové prkénko. Právě přes ně se můžou šířit různé bacily a viry, koronavirus nevyjímaje. Proto je dobré dbát na jejich pravidelné čištění. To můžete provádět buď fyzicky hadříkem a tekutou dezinfekcí, nebo se spolehnout na modernější řešení – UV čističku, která telefon spolehlivě zbaví všech choroboplodných zárodků po celém vnějším plášti. A když už jsme u sofistikovaných čističek, věděli jste, že existují dokonce speciální šatní skříně, které dokážou prádlo dezinfikovat a zbavit nežádoucích nečistot i bacilů? Vložíte do nich oblek, bundu nebo kabát a po tříhodinovém očistném cyklu je máte vyprané, vyžehlené a vydezinfikované.</p>
<p>Pokud holdujete spíše tradičnímu praní, asi uvítáte pračku, která dokáže zvládnout jakýkoli prací cyklus za polovinu obvyklé doby a ještě do ní můžete kdykoli během provozu doplnit kus prádla, na který jste zapomněli. Samozřejmě jde o chytré zařízení, které stačí naplnit prádlem a spustit na dálku přes mobilní aplikaci v době, kdy se vám to hodí.</p>
<p>Chytrá chladnička zase disponuje centrálním Smart Hubem pro celou inteligentní domácnost, takže ji ani nemusíte otvírat, abyste zkontrolovali, co máte dokoupit v obchodě. Sama vám zprostředkuje obraz vnitřku pomocí vestavěných kamer a displeje na dvířkách. Také myčky lze kontrolovat a ovládat prostřednictvím aplikace kdykoli a kdekoli, ze sedačky v obýváku nebo cestou z práce. A pokud si zrovna chcete na chvilku odpočinout nebo konečně usne dítě, lze třeba díky funkci Silence On Demand okamžitě snížit hladinu hluku na půlhodinu na naprosté minimum. Často používané programy a nastavení je možné uložit a spustit jediným dotykem prstu, ať už přímo na ovládacím panelu myčky, nebo v aplikaci na mobilu či tabletu. Máte plné ruce? Žádný problém! Spotřebiče můžete ovládat také pomocí hlasových povelů s asistenty Amazon Alexa nebo Google Assistant.</p>
<div class="infogram-embed" data-id="c64193a2-187f-4f40-86b8-a3f7fa2480f4" data-type="interactive"></div>
<script>(function(e,t,n,s){ var i="InfogramEmbeds",o=e.getElementsByTagName(t),d=o[0],
                      a=/^http:/.test(e.location)?"http:":"https:"; if(/^\/{2}/.test(s)&&(s=a+s),
                      window[i]&&window[i].initialized)window[i].process&&window[i].process();
                      else if(!e.getElementById(n)){ var r=e.createElement(t);r.async=1,r.id=n,r.src=s,
                      d.parentNode.insertBefore(r,d) } }(document,"script","infogram-async",
                      "//e.infogr.am/js/dist/embed-loader-min.js"));</script>
<h2>Inteligentní spotřebiče a zařízení</h2>
<p><strong>Logitech Pro Stream Webcam C920.</strong> Zařízení umožňuje nahrávání videí a streamování ve Full HD rozlišení při 30 snímcích za vteřinu. Kamera neustále optimalizuje výstup tak, aby byl zajištěn ostrý obraz po celou dobu. Navíc je vybavená dvěma mikrofony po obou stranách kamery, váš hlas tak bude znít jasněji a přirozeněji. <a href="https://www.logitech.com/cs-cz" target="_blank" rel="noopener">www.logitech.cz</a><br><br><strong>USB disk Kingston DataTraveler 2000 s hardwarovou klávesnicí.</strong> USB disky se ztrácejí poměrně snadno a nezřídka i s citlivými daty. Řešením může být využití šifrovaných, které splňují i ty nejpřísnější bezpečnostní kritéria. Disky jsou vybaveny vlastním hardwarovým kryptováním a díky integrované klávesnici není nutné instalovat žádný software nebo ovladače. <a href="https://www.kingston.com/czech/en" target="_blank" rel="noopener">www.kingston.com</a><br><br><strong>Chladnička Samsung Family Hub. </strong>Hledáte při vaření recepty na mobilu nebo tabletu? S touto chladničkou si je pohodlně najdete na velkém displeji přímo na dvířkách. A nejen to. Můžete přes něj ovládat celou chytrou domácnost, psát si vzkazy, dívat se dovnitř, aniž byste otevřeli dvířka, nebo se nechávat upozornit na prošlé potraviny. <a href="https://www.samsung.com/cz/" target="_blank" rel="noopener">www.samsung.cz</a><br><br><strong>Zásuvka D-Link DSP W118 ovládaná mobilem</strong>. Ať už jste doma, nebo na cestách, prostřednictvím mobilní aplikace mydlink můžete na svém telefonu či tabletu zkontrolovat a nastavit všechny spotřebiče připojené do chytré mini wi-fi zásuvky. Na dálku můžete zařízení zapnout i vypnout nebo nastavit pravidla podle časového plánu a automatizovat svou domácnost.<br><br><strong>Antibakteriální UV čistička s funkcí bezdrátového nabíjení</strong>. Zařízení zničí až 99 % nebezpečných bakterií a zárodků pomocí UV světla. Navíc vám poslouží jako bezdrátová nabíječka. Spolehlivě vyčistí mobilní telefon i menší předměty. <a href="https://www.samsung.com/cz/" target="_blank" rel="noopener">www.samsung.cz</a></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/stavba/parkovani-garaz-2020.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/2a/shutterstock-674859934_denik-150-3x2.jpg" width="150" height="100" alt="Pokud se rozhodnete pro dostavbu samostatné garáže, berte při volbě materiálu a umístnění v úvahu, že stejně jako plot či zahrada by měla tvořit s domem či chatou nedílný architektonický celek a nepůsobit rušivě." title="Pokud se rozhodnete pro dostavbu samostatné garáže, berte při volbě materiálu a umístnění v úvahu, že stejně jako plot či zahrada by měla tvořit s domem či chatou nedílný architektonický celek a nepůsobit rušivě." srcset="https://g.denik.cz/1/2a/shutterstock-674859934_denik-150-3x2.jpg 1x, https://g.denik.cz/1/2a/shutterstock-674859934_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Stavba garáže. Důležitý je nejen materiál, ale i dodržení předpisů</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Volně stojící myčka nádobí PerfectDry Bosch. </strong>Systém PerfectDry založený na technologii Zeolith se postará o sušení s menší spotřebou energie i u obtížně schnoucího nádobí, systém košů Max Flex Pro o spolehlivé uložení nádobí, Extra Clean Zone pomůže s mytím silně znečištěných kusů. Díky technologii Home Connect myčku můžete ovládat v aplikaci na mobilu či tabletu i hlasovými povely. <a href="https://www.bosch-home.com/cz/" target="_blank" rel="noopener">www.bosch-home.com/cz</a><br><br><strong>Parní generátor Tefal Pro Express Ultimate+</strong>. Prádlo můžete mít vyžehlené během chvíle a síla páry zahubí viry a bacily. Kombinuje nejsilnější parní ráz (až 650 g/min) pro jakkoli složité záhyby s technologií Smart Steam: inteligentní čidlo, které rozpozná pohyb, a žehlička vypouští automaticky potřebné množství páry. <a href="https://www.tefal.cz/" target="_blank" rel="noopener">www.tefal.cz</a><br><br><strong>Herní TV Hisense 65U7Q.</strong> Zařízení používá přímé podsvícení celé ULED obrazovky pomocí kvantových teček Quantum Dot a technologii Local Dimming s 90 nezávislými stmívacími zónami. Přístroj umožňuje využívat i velké množství předinstalovaných aplikací včetně českých, lze zobrazit i obsah z mobilu, například fotky, hudbu a videa, nebo streamované filmy z HBO GO. <a href="https://www.hisense.cz/" target="_blank" rel="noopener">www.hisense.cz</a><br><br><strong>Čistička vzduchu Dyson Pure Humidify &amp; Cool. </strong>Inteligentní přístroj je vybavený utěsněným 360° filtračním systémem a inteligentními senzory, takže automaticky a průběžně diagnostikuje a zachytí ultra jemné částice či alergeny. Díky aplikaci máte navíc možnost nastavit podmínky ve vaší domácnosti odkudkoli. <a href="https://www.hisense.cz/" target="_blank" rel="noopener">www.dyson.cz</a><br><br><strong>Chytrý zámek Linus Yale.</strong> Prostřednictvím mobilní aplikace Yale Access lze zámek zamykat a odemykat odkudkoli je zrovna potřeba nebo si ověřit příchod dětí ze školy domů či poskytovat virtuální klíče hostům. V rámci řešení inteligentních domácností spolupracuje zámek také se systémy Apple HomeKit a IFTTT, stejně jako hlasovými asistenčními službami Amazon Alexa a Google Assistant.<a href="https://www.alza.cz/" target="_blank" rel="noopener"> www.alza.cz</a></p></div></div>

        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        

<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/marie-lucova-2965.html">Marie Lucová</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">15.11.2020</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://chomutovsky.denik.cz/bydleni/chytri-pomocnici-do-zlych-casu-20201106.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://chomutovsky.denik.cz/bydleni/chytri-pomocnici-do-zlych-casu-20201106.html&text=Inteligentn%C3%AD%20dom%C3%A1c%C3%AD%20spot%C5%99ebi%C4%8De%20do%20zl%C3%BDch%20%C4%8Das%C5%AF%3A%20Z%C3%A1kladem%20je%20bezpe%C4%8Dn%C3%A1%20s%C3%AD%C5%A5&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fchomutovsky.denik.cz%2Fbydleni%2Fchytri-pomocnici-do-zlych-casu-20201106.html&subject=Inteligentn%C3%AD%20dom%C3%A1c%C3%AD%20spot%C5%99ebi%C4%8De%20do%20zl%C3%BDch%20%C4%8Das%C5%AF%3A%20Z%C3%A1kladem%20je%20bezpe%C4%8Dn%C3%A1%20s%C3%AD%C5%A5">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: domácí spotřebič" href="/tagy/domaci-spotrebic-17891.html">domácí spotřebič, </a></li>
                    <li><a title="Štítek: Koronavirus" href="/tagy/koronavirus-84949.html">Koronavirus, </a></li>
                    <li><a title="Štítek: tablet" href="/tagy/tablet-32069.html">tablet, </a></li>
                    <li><a title="Štítek: lednička" href="/tagy/lednicka-2903.html">lednička, </a></li>
                    <li><a title="Štítek: jaro" href="/tagy/jaro-656.html">jaro, </a></li>
                    <li><a title="Štítek: kuchyně" href="/tagy/kuchyne-6367.html">kuchyně, </a></li>
                    <li><a title="Štítek: zámek" href="/tagy/zamek-1510.html">zámek, </a></li>
                    <li><a title="Štítek: televizor" href="/tagy/televizor-6479.html">televizor, </a></li>
                    <li><a title="Štítek: technologie" href="/tagy/technologie-1645.html">technologie, </a></li>
                    <li><a title="Štítek: mobilní telefon" href="/tagy/mobilni-telefon-13026.html">mobilní telefon</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="1899548153,588541607,2202392113,3680074304,2864121625,3418453691,2135550770,2548412239,1489519591"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/hospody-kadan.html"  title="číst článek: Hlučné hosty hospod má v Kadani umlčet „policejní hodina“" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/8e/hospoda-pivo-pipa-staropramen-ilustracni_denik-210-3x2.jpg" width="210" height="140" alt="Hospoda a pivo - Ilustrační foto" title="Hospoda a pivo - Ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/1/8e/hospoda-pivo-pipa-staropramen-ilustracni_denik-210-3x2.jpg 1x, https://g.denik.cz/1/8e/hospoda-pivo-pipa-staropramen-ilustracni_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/hospody-kadan.html"      
>
            <h3 class="box-article-title fs20">Hlučné hosty hospod má v Kadani umlčet „policejní hodina“</h3>
            <h4 class="box-article-perex fs16">Zastupitelé budou jednat o nové vyhlášce. Cílem je vnést klid do sídliště C, který narušují noční…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/exoticky-trh-chomutov.html"  title="číst článek: Exotické chutě, vůně a barvy: V Chomutově nabízeli ovoce z druhého konce světa" tabindex="-1"     
>
            <img src="https://g.denik.cz/9/5b/chomutov-obchodni-centrum-africke-trhy-07_denik-210-3x2.jpg" width="210" height="140" alt="V obchodním centru v Chomutově se konaly Africké trhy. Návštěvníci si mohli nakoupit čerstvé exotické ovoce které není k dostání v běžných obchodech." title="V obchodním centru v Chomutově se konaly Africké trhy. Návštěvníci si mohli nakoupit čerstvé exotické ovoce které není k dostání v běžných obchodech." class="box-article-img" srcset="https://g.denik.cz/9/5b/chomutov-obchodni-centrum-africke-trhy-07_denik-210-3x2.jpg 1x, https://g.denik.cz/9/5b/chomutov-obchodni-centrum-africke-trhy-07_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/africke-trhy-v-chomutove.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 23
        </a>

        </div>
        <a href="/zpravy_region/exoticky-trh-chomutov.html"      
>
            <h3 class="box-article-title fs20">Exotické chutě, vůně a barvy: V Chomutově nabízeli ovoce z druhého konce světa</h3>
            <h4 class="box-article-perex fs16">Chomutované měli příležitost ochutnat čerstvé exotické ovoce z Afriky a Indonésie, která se…</h4>
        </a>
    </div>
</article>                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/miminka/vitame-vas-na-svete-nove-narozena-miminka-na-chomutovsku-20201122.html"  title="číst článek: Vítáme vás na světě! Nově narozená miminka na Chomutovsku" tabindex="-1"     
>
            <img src="https://g.denik.cz/13/6b/galus-2_denik-210-3x2.jpg" width="210" height="140" alt="Jakub Galus se narodil mamince Kristýně Macháčkové z Brandova 24. října ve 12.21 hodin. Měřil 53 cm a vážil 4,46 kilogramu." title="Jakub Galus se narodil mamince Kristýně Macháčkové z Brandova 24. října ve 12.21 hodin. Měřil 53 cm a vážil 4,46 kilogramu." class="box-article-img" srcset="https://g.denik.cz/13/6b/galus-2_denik-210-3x2.jpg 1x, https://g.denik.cz/13/6b/galus-2_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/mimina-ctyricaty-sedmy-tyden.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/miminka/vitame-vas-na-svete-nove-narozena-miminka-na-chomutovsku-20201122.html"      
>
            <h3 class="box-article-title fs20">Vítáme vás na světě! Nově narozená miminka na Chomutovsku</h3>
            <h4 class="box-article-perex fs16">/HLASOVÁNÍ/ Podívejte se na čerstvě narozené nové občánky z našeho okresu. Rodičům blahopřejeme!…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/na-lesne-uz-voni-vanilka-a-cokolada-pecou-vanocni-cukrovi-20201122.html"  title="číst článek: Na Lesné už voní vanilka a čokoláda. Pečou vánoční cukroví" tabindex="-1"     
>
            <img src="https://g.denik.cz/9/03/lesna-skanzen-peceni-vanocniho-cukrovi-08_denik-210-3x2.jpg" width="210" height="140" alt="Pečení cukroví na Lesné." title="Pečení cukroví na Lesné." class="box-article-img" srcset="https://g.denik.cz/9/03/lesna-skanzen-peceni-vanocniho-cukrovi-08_denik-210-3x2.jpg 1x, https://g.denik.cz/9/03/lesna-skanzen-peceni-vanocniho-cukrovi-08_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/peceni-cukrovi-na-lesne.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 21
        </a>
        <a class="box-article-tag" href="/diskuse/na-lesne-uz-voni-vanilka-a-cokolada-pecou-vanocni-cukrovi.html"     
><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 1
        </a>


        </div>
        <a href="/zpravy_region/na-lesne-uz-voni-vanilka-a-cokolada-pecou-vanocni-cukrovi-20201122.html"      
>
            <h3 class="box-article-title fs20">Na Lesné už voní vanilka a čokoláda. Pečou vánoční cukroví</h3>
            <h4 class="box-article-perex fs16">Domácí vánoční cukroví jako od maminky může mít i ten, kdo svou troubu nerozpálí.</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/klinovec-jezdovky.html"  title="číst článek: Na Klínovci už zasněžují. Na zimu je připravená Telnice a Bouřňák" tabindex="-1"     
>
            <img src="https://g.denik.cz/9/a3/skiareal-klinovec-arch-20181130_denik-210-3x2.jpg" width="210" height="140" alt="Skiareál Klínovec" title="Skiareál Klínovec" class="box-article-img" srcset="https://g.denik.cz/9/a3/skiareal-klinovec-arch-20181130_denik-210-3x2.jpg 1x, https://g.denik.cz/9/a3/skiareal-klinovec-arch-20181130_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/klinovec-uz-zasnezuji.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/zpravy_region/klinovec-jezdovky.html"      
>
            <h3 class="box-article-title fs20">Na Klínovci už zasněžují. Na zimu je připravená Telnice a Bouřňák</h3>
            <h4 class="box-article-perex fs16">Ve skiareálech se vybavili na lyžování i za přísných covidových podmínek. Lijí dezinfekci a…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/zamecky-park-a-okoli-laka-k-male-ale-zajimave-prochazce-20201122.html"  title="číst článek: Zámecký park a okolí láká k malé, ale zajímavé procházce" tabindex="-1"     
>
            <img src="https://g.denik.cz/9/58/img-0379-6_denik-210-3x2.jpg" width="210" height="140" alt="Park u zámku Červený Hrádek." title="Park u zámku Červený Hrádek." class="box-article-img" srcset="https://g.denik.cz/9/58/img-0379-6_denik-210-3x2.jpg 1x, https://g.denik.cz/9/58/img-0379-6_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" class="tag-reporter"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article__ugc-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/park-u-zamku-cerveny-hradek.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 31
        </a>

        </div>
        <a href="/ctenar-reporter/zamecky-park-a-okoli-laka-k-male-ale-zajimave-prochazce-20201122.html"      
>
            <h3 class="box-article-title fs20">Zámecký park a okolí láká k malé, ale zajímavé procházce</h3>
            <h4 class="box-article-perex fs16">Park kolem zámku Červený Hrádek není nijak rozlehlý, tím pádem láká sice k malé, ale o to…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/pro-zeny/antonie-nedosinska-20201118.html"  title="číst článek: Antonie Nedošinská: představitelku chápajících matek rodiče od divadla zrazovali" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/54/vikend-web-poutani-1121-web2_denik-210-3x2.jpg" width="210" height="140" alt="Antonie Nedošínská." title="Antonie Nedošínská." class="box-article-img" srcset="https://g.denik.cz/1/54/vikend-web-poutani-1121-web2_denik-210-3x2.jpg 1x, https://g.denik.cz/1/54/vikend-web-poutani-1121-web2_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/antonie-nedosinska.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/pro-zeny/antonie-nedosinska-20201118.html"      
>
            <h3 class="box-article-title fs20">Antonie Nedošinská: představitelku chápajících matek rodiče od divadla zrazovali</h3>
            <h4 class="box-article-perex fs16">Její korpulentní postava a dobrosrdečný úsměv ji předurčovaly k postavám matek ochraňovatelek.…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/fitka-se-blizi-hranici-preziti-sportovci-se-obavaji-aby-meli-kam-chodit-20201120.html"  title="číst článek: Fitka se blíží hranici přežití. Sportovci se obávají, že nebude kde trénovat" tabindex="-1"     
>
            <img src="https://g.denik.cz/31/09/fitness_zdravi_posilovani_telocvicna_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/31/09/fitness_zdravi_posilovani_telocvicna_denik-210-3x2.jpg 1x, https://g.denik.cz/31/09/fitness_zdravi_posilovani_telocvicna_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/fitka-se-blizi-hranici-preziti-sportovci-se-obavaji-aby-meli-kam-chodit-20201120.html"      
>
            <h3 class="box-article-title fs20">Fitka se blíží hranici přežití. Sportovci se obávají, že nebude kde trénovat</h3>
            <h4 class="box-article-perex fs16">Ekonomické dopady lockdownu na fitness centra jsou fatální. Provozovatelé si zoufají. Česká…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/tajemna-mista-sc-20201121.html"  title="číst článek: Zvláštní energie? I na severu Čech existují místa, na kterých vám bude úzko" tabindex="-1"     
>
            <img src="https://g.denik.cz/25/26/duchove_denik-210-3x2.jpg" width="210" height="140" alt="Duchové." title="Duchové." class="box-article-img" srcset="https://g.denik.cz/25/26/duchove_denik-210-3x2.jpg 1x, https://g.denik.cz/25/26/duchove_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/mista-se-zvlastni-energii.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

        </div>
        <a href="/z-regionu/tajemna-mista-sc-20201121.html"      
>
            <h3 class="box-article-title fs20">Zvláštní energie? I na severu Čech existují místa, na kterých vám bude úzko</h3>
            <h4 class="box-article-perex fs16">Existují místa, na která se slabší jedinci neradi vypravují. Zároveň jde o lokality volně…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">













<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/bydleni/bez-ceho-se-neobejde-petr-holecek-20201106.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/90/1holecek_denik-120-3x2.jpg" width="120" height="80" alt="Petr Holeček, podnikatel a dobrodruh" title="Petr Holeček, podnikatel a dobrodruh" srcset="https://g.denik.cz/1/90/1holecek_denik-120-3x2.jpg 1x, https://g.denik.cz/1/90/1holecek_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/bydleni/" title="Rubrika Bydlení"     
>
        
        Bydlení
    </a>

        </div>
        <a href="/bydleni/bez-ceho-se-neobejde-petr-holecek-20201106.html" tabindex="-1" title="číst článek: Jak bydlí dobrodruh Petr Holeček: vzdušný byt, ve kterém i artefakty hrají úlohu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Jak bydlí dobrodruh Petr Holeček: vzdušný byt, ve kterém i artefakty hrají úlohu</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/bydleni/podruhe-na-stejnem-miste-20201106.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/cf/i6a2785_denik-120-3x2.jpg" width="120" height="80" alt="Na první pohled nenápadný objekt získal titul Stavba roku 2020." title="Na první pohled nenápadný objekt získal titul Stavba roku 2020." srcset="https://g.denik.cz/1/cf/i6a2785_denik-120-3x2.jpg 1x, https://g.denik.cz/1/cf/i6a2785_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/bydleni/" title="Rubrika Bydlení"     
>
        
        Bydlení
    </a>

        </div>
        <a href="/bydleni/podruhe-na-stejnem-miste-20201106.html" tabindex="-1" title="číst článek: Na začátku byla stodola. Dnes je z ní oceněná stavba, která bere dech" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Na začátku byla stodola. Dnes je z ní oceněná stavba, která bere dech</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/bydleni/cistirna-bubenec-2020.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/44/102455597-3015383365211834-1305575632788166963-o_denik-120-3x2.jpg" width="120" height="80" alt="Opravený interiér čistírny, která sloužila Pražanům do roku 1967" title="Opravený interiér čistírny, která sloužila Pražanům do roku 1967" srcset="https://g.denik.cz/1/44/102455597-3015383365211834-1305575632788166963-o_denik-120-3x2.jpg 1x, https://g.denik.cz/1/44/102455597-3015383365211834-1305575632788166963-o_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/bydleni/" title="Rubrika Bydlení"     
>
        
        Bydlení
    </a>

        </div>
        <a href="/bydleni/cistirna-bubenec-2020.html" tabindex="-1" title="číst článek: Unikátní čistírna vod stále žije. Její kouzlo oceňují filmaři i turisté" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Unikátní čistírna vod stále žije. Její kouzlo oceňují filmaři i turisté</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/zamecky-park-a-okoli-laka-k-male-ale-zajimave-prochazce-20201122.html" tabindex="-1" title="číst článek: Zámecký park a okolí láká k malé, ale zajímavé procházce">
			        <h3 class="ugc-promo__article-title">Zámecký park a okolí láká k malé, ale zajímavé procházce</h3>
			    </a>
				<a href="/ctenar-reporter/cim-vice-penez-tim-je-na-konci-cest-motorkaru-vice-dobrych-skutku-20201121.html" tabindex="-1" title="číst článek: Čím více peněz, tím je na konci cest motorkářů více dobrých skutků">
			        <h3 class="ugc-promo__article-title">Čím více peněz, tím je na konci cest motorkářů více dobrých skutků</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;chomutovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>


    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/pilates/pilates-pro-zacatecniky-20201116.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f6525d32465ceca801e6b0d8ebf9724a.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/pilates/pilates-pro-zacatecniky-20201116.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Pilates pro začátečníky" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Pilates pro začátečníky</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/pohyb/nicole-dostalova-co-date-treninku-to-dejte-kompenzaci-20201120.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1d17e2fe056c02d32b116240ea3e4733.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/pohyb/nicole-dostalova-co-date-treninku-to-dejte-kompenzaci-20201120.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Nicole Dostálová: Co dáte tréninku, to dejte kompenzaci" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Nicole Dostálová: Co dáte tréninku, to dejte kompenzaci</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/rizikove-skore-se-zvedlo-sance-na-brzke-otevreni-obchodu-klesa.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/02cd0850f4e96fe4cb04b25b031fa572.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/rizikove-skore-se-zvedlo-sance-na-brzke-otevreni-obchodu-klesa.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Ministerstvo se spletlo! Skóre PES kleslo, obchody by mohly brzy otevřít" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Ministerstvo se spletlo! Skóre PES kleslo, obchody by mohly…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/system-pes-se-po-pouhem-tydnu-zmeni-blatny-vyhovi-poslancum.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b705613988c735e8fe98b8206d0d6a36.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/system-pes-se-po-pouhem-tydnu-zmeni-blatny-vyhovi-poslancum.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Systém PES se zdvojí, nová verze bude jiná! Blatný vyhoví poslancům" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Systém PES se zdvojí, nová verze bude jiná! Blatný vyhoví…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/michael-schumacher-dnes.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/d7/schumacher-michael-baner_denik-120-3x2.jpg" width="120" height="80" alt="Michael Schumacher" title="Michael Schumacher" srcset="https://g.denik.cz/56/d7/schumacher-michael-baner_denik-120-3x2.jpg 1x, https://g.denik.cz/56/d7/schumacher-michael-baner_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/michael-schumacher-dnes.html" tabindex="-1" title="číst článek: Michael Schumacher dnes: Jak vnímá úspěchy svého syna Micka?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Michael Schumacher dnes: Jak vnímá úspěchy svého syna Micka?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/lukas-vaculik-nemanzelska-dcera.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/6e/4726800-ceske-budejovice-multikino-cinestar-tady-hlidam-ja-lukas-vaculik_denik-120-3x2.jpg" width="120" height="80" alt="Lukáš Vaculík" title="Lukáš Vaculík" srcset="https://g.denik.cz/56/6e/4726800-ceske-budejovice-multikino-cinestar-tady-hlidam-ja-lukas-vaculik_denik-120-3x2.jpg 1x, https://g.denik.cz/56/6e/4726800-ceske-budejovice-multikino-cinestar-tady-hlidam-ja-lukas-vaculik_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/lukas-vaculik-nemanzelska-dcera.html" tabindex="-1" title="číst článek: Šťavnatý únik ze soukromí Lukáše Vaculíka: Jeho dceři je už 33 let"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Šťavnatý únik ze soukromí Lukáše Vaculíka: Jeho dceři je už 33 let</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/ceska-patercata.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/31/ceska-patercata-00_denik-120-3x2.jpg" width="120" height="80" alt="Martin, Michael, Tereza, Alex, Daniel s rodiči." title="Martin, Michael, Tereza, Alex, Daniel s rodiči." srcset="https://g.denik.cz/127/31/ceska-patercata-00_denik-120-3x2.jpg 1x, https://g.denik.cz/127/31/ceska-patercata-00_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/ceska-patercata.html" tabindex="-1" title="číst článek: První česká paterčata nastoupila do školy: Jak se dnes daří rodině z Milovic?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">První česká paterčata nastoupila do školy: Jak se dnes daří rodině z Milovic?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/serial-koruna-princezna-diana.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/cf/profimedia-0220305753_denik-120-3x2.jpg" width="120" height="80" alt="Princezna Diana" title="Princezna Diana" srcset="https://g.denik.cz/56/cf/profimedia-0220305753_denik-120-3x2.jpg 1x, https://g.denik.cz/56/cf/profimedia-0220305753_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/serial-koruna-princezna-diana.html" tabindex="-1" title="číst článek: Princezna Diana ožila v seriálu Koruna: Tvůrci očekávají bouřlivé reakce"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Princezna Diana ožila v seriálu Koruna: Tvůrci očekávají bouřlivé reakce</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/4/3/3/0/0/2143300-500-810.jpg" width="180" alt="Globus - Vánoce 2020">
                    </div>
                    <div class="prometheus-text">
                        Globus - Vánoce 2020
                        <div class="prometheus-date">19.11. - 24.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/2/8/2/7/0/2128270-500-810.jpg" width="180" alt="TESCO - Vánoční tipy">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Vánoční tipy
                        <div class="prometheus-date">05.11. - 24.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/4/3/4/3/2/2143432-500-810.jpg" width="180" alt="Globus">
                    </div>
                    <div class="prometheus-text">
                        Globus
                        <div class="prometheus-date">19.11. - 25.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/3/9/5/4/7/2139547-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">18.11. - 24.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/4/8/4/4/5/2148445-500-810.jpg" width="180" alt="PEPCO">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">20.11. - 24.12.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ostatni-uklizeci-a-pomocnici-54543461-w2c84e.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Ostatní uklízeči a pomocníci, 14 700 Kč" target="_blank" rel="noopener">
				       	Ostatní uklízeči a pomocníci, 14 700 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-ostatnich-stacionarnich-54586879-wd97vz.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha ostatních stacionárních strojů a zařízení jinde neuvedená, 14 600 Kč" target="_blank" rel="noopener">
				       	Obsluha ostatních stacionárních strojů a zařízení jinde neuvedená, 14 600 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-ka--skladnik-skladnice-54568943-wddzz2.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidič/ka - skladník/skladnice přípravář/ka, 30 000 Kč" target="_blank" rel="noopener">
				       	Řidič/ka - skladník/skladnice přípravář/ka, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/provozni-elektrikar-elektrikarka-54568839-ws9rab.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="provozní elektrikář/elektrikářka, 20 000 Kč" target="_blank" rel="noopener">
				       	provozní elektrikář/elektrikářka, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-ice-expedice-54543195-wzu71t.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PRACOVNÍK/ICE EXPEDICE, 24 000 Kč" target="_blank" rel="noopener">
				       	PRACOVNÍK/ICE EXPEDICE, 24 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnici-v-oblasti-54587327-wkbsqb.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pracovníci v oblasti prodeje jinde neuvedení, 18 000 Kč" target="_blank" rel="noopener">
				       	Pracovníci v oblasti prodeje jinde neuvedení, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/elektrikar-elektrikarka-54540307-wme11j.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="elektrikář/elektrikářka, 23 000 Kč" target="_blank" rel="noopener">
				       	elektrikář/elektrikářka, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-ostatnich-stacionarnich-54586775-wfpnjn.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha ostatních stacionárních strojů a zařízení jinde neuvedená, 14 600 Kč" target="_blank" rel="noopener">
				       	Obsluha ostatních stacionárních strojů a zařízení jinde neuvedená, 14 600 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-12V-H-Kombi-1597757799195430.html?d_cv#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia koupeno v D" target="_blank" rel="noopener">
			          	Škoda Fabia koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDI-DS-Kombi-16060303260590.html?d_cv#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Volkswagen Passat první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-2Tsi-77kw-Hatchback-15973021985701063.html?d_cv#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-TDCI-Kombi-1569912617625153.html?d_cv#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus první majitel, servisní knížka, koupeno v D, nehavarované, v záruce" target="_blank" rel="noopener">
			          	Ford Focus první majitel, servisní knížka, koupeno v D, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/Viano/Viano-2-1-5-mist-15962689517730.html?d_cv#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Viano koupeno v D" target="_blank" rel="noopener">
			          	Mercedes-Benz Viano koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/CLA/CLA-2-1-NAVIG-Kombi-1603110827870114.html?d_cv#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz CLA první majitel, servisní knížka" target="_blank" rel="noopener">
			          	Mercedes-Benz CLA první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/-190-D-PONTO-Sedan-Limuzina-158746889953781.html?d_cv#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz  " target="_blank" rel="noopener">
			          	Mercedes-Benz  
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/S/S-S350-D-Sedan-Limuzina-15737197926461151.html?d_cv#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz S první majitel, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Mercedes-Benz S první majitel, koupeno v D, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-hilux/pick-up/nafta/toyota-hilux-2-5-d-4d-14761429.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Toyota Hilux 2,5 D-4D" target="_blank" rel="noopener">
			          	Toyota Hilux 2,5 D-4D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-kuga/suv/nafta/ford-kuga-2-0tdci-4x4-3110221.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Kuga 2.0Tdci 4x4" target="_blank" rel="noopener">
			          	Ford Kuga 2.0Tdci 4x4
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i30/kombi/benzin/hyundai-i30-1-6-4491239.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 1,6" target="_blank" rel="noopener">
			          	Hyundai i30 1,6
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-s-max/van/nafta/ford-s-max-2-2tdci-147kwitanium-s-xenon-10924327.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford S-MAX 2.2TDCi 147kwITANIUM S XENON" target="_blank" rel="noopener">
			          	Ford S-MAX 2.2TDCi 147kwITANIUM S XENON
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-tucson/terenni/nafta/hyundai-tucson-1-7-4491325.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai Tucson 1,7" target="_blank" rel="noopener">
			          	Hyundai Tucson 1,7
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/mpv/nafta/volkswagen-touran-2-0tdi-125kwdsg-highline-2xalu-10924067.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran 2.0TDI 125kwDSG HIGHLINE 2xALU" target="_blank" rel="noopener">
			          	Volkswagen Touran 2.0TDI 125kwDSG HIGHLINE 2xALU
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-galaxy/van/nafta/ford-galaxy-2-0tdci-103kwbusiness-plus-top-10924368.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Galaxy 2.0TDCi 103kwBUSINESS PLUS TOP" target="_blank" rel="noopener">
			          	Ford Galaxy 2.0TDCi 103kwBUSINESS PLUS TOP
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/benzin/ford-focus-1-6-74kwviva-plus-tempomat-top-10924206.html#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus 1.6 74kwVIVA PLUS TEMPOMAT TOP" target="_blank" rel="noopener">
			          	Ford Focus 1.6 74kwVIVA PLUS TEMPOMAT TOP
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-bolebor-3993250#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Boleboř Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Boleboř Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-chomutov-na-prikopech-3993247#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chomutov, Na Příkopech Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Chomutov, Na Příkopech Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-klasterec-nad-ohri-kratka-3993041#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Klášterec nad Ohří, Krátká Prodej bytu 4+1" target="_blank" rel="noopener">
			          	Klášterec nad Ohří, Krátká Prodej bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-jirkov-obrancu-miru-3993039#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jirkov, Obránců míru Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Jirkov, Obránců míru Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-chomutov-pisecna-3993030#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chomutov, Písečná Prodej bytu 1+1" target="_blank" rel="noopener">
			          	Chomutov, Písečná Prodej bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-chomutov-pisecna-3993014#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chomutov, Písečná Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Chomutov, Písečná Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-perstejn-3992504#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Perštejn Prodej domu" target="_blank" rel="noopener">
			          	Perštejn Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-chomutov-hutnicka-3992231#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chomutov, Hutnická Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Chomutov, Hutnická Prodej bytu 3+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=chomutovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#chomutovsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/chomutovsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Chomutovsk%C3%BD-den%C3%ADk-186672818018179/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001605882574/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1605521219.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1605882574.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1605521219.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1605882224.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1605521219.css">

</body>
</html>