<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Přepadení v Údlicích: Rodiče se teď více bojí o své děti - Chomutovský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Údlice - V Údlicích si rodiče hlídají své děti víc než obvykle, neznámý řídič tam totiž přepadl osmiletého chlapce. Ten naštěstí vyvázl bez zranění,…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Chomutovský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://chomutovsky.denik.cz/zpravy_region/prepadeni-v-udlicich-rodice-se-ted-vice-boji-o-sve-deti-20170202.html">
    <meta property="og:title" content="Přepadení v Údlicích: Rodiče se teď více bojí o své děti">
    <meta property="og:image" content="http://g.denik.cz/9/9a/udlice-prepadeni_denik-630.jpg">
    <meta property="og:description" content="Údlice - V Údlicích si rodiče hlídají své děti víc než obvykle, neznámý řídič tam totiž přepadl osmiletého chlapce. Ten naštěstí vyvázl bez zranění, rodina a celá obec jsou ale z celé události v šoku.">
    <link rel="previewimage" href="http://g.denik.cz/9/9a/udlice-prepadeni_denik-630.jpg">
    <meta property="article:published_time" content="2017-02-02T07:54:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Chomutovsk%C3%BD-den%C3%ADk-186672818018179/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Přepadení v Údlicích: Rodiče se teď více bojí o své děti">
    <meta name="twitter:description" content="Údlice - V Údlicích si rodiče hlídají své děti víc než obvykle, neznámý řídič tam totiž přepadl osmiletého chlapce. Ten naštěstí vyvázl bez…">
    <meta name="twitter:image" content="http://g.denik.cz/9/9a/udlice-prepadeni_denik-630.jpg">
    <meta property="author" content="Miroslava Šebestová">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://chomutovsky.denik.cz/zpravy_region/prepadeni-v-udlicich-rodice-se-ted-vice-boji-o-sve-deti-20170202.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-6305cc6c9a3c-1485953969.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-284395dad78b-1484739995.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1485953969.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-326ce303dd5c-1485255748.js"></script>


    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Chomutovský deník" href="http://chomutovsky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", "*.denik.cz"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.denik.cz/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 9]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
   } )();
</script>
<!-- End Piwik Code -->


    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end --></head>
<body class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span>více</a>
                    <div class="top-lista-podmenu"></div>
                </div>

                <div id="login-check" class="top-lista-btn"></div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://tv.kafe.cz/" class="ico tv"
                           title="TV Program">
                            <span></span>
                            TV Program
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="DůmaZahrada">
                            <span></span>
                            DůmaZahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://praktickazena.kafe.cz/" class="ico prazena"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National-geographic">
                            <span></span>
                            National-geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://vzpominej.denik.cz/" class="ico vzpominej"
                           title="Vzpomínej">
                            <span></span>
                            Vzpomínej
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars.cz">
                            <span></span>
                            Cars.cz
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="http://iglanc.kafe.cz/" class="ico iglanc"
                           title="iGlanc">
                            <span></span>
                            iGlanc
                        </a>
                    </li>
                    <li>
                        <a href="http://vitavera.denik.cz/" class="ico vitavera"
                           title="Psychologická poradna">
                            <span></span>
                            Psychologická poradna
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div class="rkl-top">
    <div class="cl"></div>

<div id="bbReklama-19627.2.25.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div><div class="rek-leaderboard-top">
<div id="bmone2n-19627.2.25.7"></div>
</div></div>
</div>    <div class="cl"></div>
</div>

<div id="bbReklama-19627.2.18.7" style="display: none">

<div id="bmone2n-19627.2.18.7"></div>

</div>

<div class="page">
    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/chomutovsky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="vyberte-region dv3-hlavicka-mapa-dropdown">
        <span class="text">VYBERTE SI REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv3-hlavicka-mapa">
            <a href="#close" class="dv3-regionalni-denik-close"><i class="fa fa-close"></i></a>
            <form action="/zpravy_region/prepadeni-v-udlicich-rodice-se-ted-vice-boji-o-sve-deti-20170202.html" method="post" id="frm-vyberDenikuForm" class="dv3-regionalni-denik-select">
            <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv3-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
        </div>
    </div>
</div><ul class="dv4-menu clear-after ">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Chomutov" href="/mikroregion/chomutov.html">CHOMUTOV</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Jirkov" href="/mikroregion/jirkov.html">JIRKOV</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Kadaň" href="/mikroregion/kadan.html">KADAŇ</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Klášterec nad Ohří" href="/mikroregion/klasterec-nad-ohri.html">KLÁŠTEREC NAD OHŘÍ</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Vejprty" href="/mikroregion/vejprty.html">VEJPRTY</a></li>
        </ul>
    </li>

    <li>
        <a href="http://chomutovsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
    </li>
    <li>
        <a href="http://chomutovsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://chomutovsky.denik.cz/fotbal_region/" data-ga-push="menu-podrubriky" title="Fotbal">FOTBAL</a></li>
            <li><a href="http://chomutovsky.denik.cz/hokej_region/" data-ga-push="menu-podrubriky" title="Hokej">HOKEJ</a></li>
            <li><a href="http://chomutovsky.denik.cz/ostatni_region/" data-ga-push="menu-podrubriky" title="Ostatní sporty">OSTATNÍ SPORTY</a></li>
        </ul>
    </li>
    <li>
        <a href="http://chomutovsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://chomutovsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://chomutovsky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://chomutovsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
    </li>
    <li>
        <a href="http://chomutovsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/chomutovsky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li>
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://ustecky.denik.cz/tema/promeny-s-denikem.html" data-ga-push="menu-podrubriky" title="Proměny s Deníkem">PROMĚNY S DENÍKEM</a></li>
        </ul>
    </li>

    <li class="dv4-menu-search"><a href="/hledani/"><i class="fa fa-search"></i></a></li>
</ul>

        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Přepadení v Údlicích: Rodiče se teď více bojí o své děti</h1>
                <p class="perex">Údlice - V Údlicích si rodiče hlídají své děti víc než obvykle, neznámý řídič tam totiž přepadl osmiletého chlapce. Ten naštěstí vyvázl bez zranění, rodina a celá obec jsou ale z celé události v šoku.</p>


                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 07:54</span>



<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://chomutovsky.denik.cz/zpravy_region/prepadeni-v-udlicich-rodice-se-ted-vice-boji-o-sve-deti-20170202.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://chomutovsky.denik.cz/zpravy_region/prepadeni-v-udlicich-rodice-se-ted-vice-boji-o-sve-deti-20170202.html&text=P%C5%99epaden%C3%AD%20v%20%C3%9Adlic%C3%ADch%3A%20Rodi%C4%8De%20se%20te%C4%8F%20v%C3%ADce%20boj%C3%AD%20o%20sv%C3%A9%20d%C4%9Bti&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://chomutovsky.denik.cz/zpravy_region/prepadeni-v-udlicich-rodice-se-ted-vice-boji-o-sve-deti-20170202.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>



                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=udlice-prepadeni">
                                <img src="http://g.denik.cz/9/9a/udlice-prepadeni_denik-630.jpg" width="630" height="472" alt="Policisté před údlickou základní školou." title="Policisté před údlickou základní školou." class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Policisté před údlickou základní školou.<span>Foto: <span>Deník: Mirka Šebestová</span></span></p>

                <div class="dv4-clanek-text bbtext">
                    <p>Tamní základní škola zareagovala tak, že zprávu odvysílala školním rozhlasem a rodičům rozdala lístky s varováním ředitele školy: "Z důvodu sobotního přepadení žáka naší školy neznámým člověkem, který vystoupil z auta, poučte prosím své dítě o ostražitosti." Podobné upozornění visí také na informační tabuli před školou a další je u hlavního vstupu do školy.</p>
<p>"Stalo se to o víkendu, ale rodiče se dostavili do školy v úterý a oznámili, že jejich chlapce přepadli," uvedl ředitel Jiří Chloupek. "Vyskočil prý z auta, povalil ho na zem, ale když se mu podíval do obličeje, nechal ho být. Rodiče si to vysvětlují tak, že se nejspíš zajímal o dívku," doplnil s dodatkem, že měl chlapec bundu, jakou by na sebe mohlo vzít i děvče.</p>
<p>K přepadení mělo dojít podél hlavního silničního tahu vesnicí.</p>
<p>Ačkoli rodiče nepodali trestní oznámení, do Údlic se včera rozjeli po četných dotazech novinářů sami policisté, aby případ prošetřili. "Máme potvrzeno, že k události došlo v sobotu odpoledne, kdy přijel neznámý muž v autě, vystoupil ven a beze slova strčil do chlapce, takže upadl do sněhu," informovala policejní tisková mluvčí Marie Pivková. "Naštěstí nebyl zraněn a po muži teď intenzivně pátráme," ujistila.</p>
<p>Rodiče z jinak klidné obce se teď strachují o své děti. V ulicích se snad nenajde žádné dítko, které by se procházelo samo, jedině s rodiči nebo ve skupině dalších dětí. "Pro nás to až tak problém není, protože dcerka chodí do první třídy, takže ji stejně do školy vodíme a také si ji vyzvedáváme," uvedla Barbora Dixová. "Chodívala ale s kamarádkami do obchodu na návsi pro něco na dobrého a tam už ji samotnou nepustím," zamyslela se mladá maminka, která se s rodinou do Údlic přestěhovala teprve nedávno. Vesnici si s mužem vybrali, protože ji vnímali jako klidnou a bezpečnou.</p>
<p>Poznatky a dojmy o případu kolují také na sociálních sítích. Sdílejí je tam rodiče, kterým přinesly informaci jejich děti ze školy, ale i učitelé a další pisatelé. "Proboha, kde to žijeme, to už je jak na Divokém západě," podivuje se tam Adriana Dragounová.</p>
<p>Další připomínají podobný případ, který se nedávno udál v Mostě. "Něco takového jsem už četla někdy v týdnu, ale bylo to z Mostecka," připomněla Alena Fárová.</p>
<p>Další upozorňují na černé auto s černými skly a řidiče silnější postavy, který se měl objevit v Březně u Chomutova. "Dítě na zastávce ,skoro´ obtěžoval nebýt kolemjdoucí paní. Poté, co ji viděl, šlápl na plyn a odjel," tlumočila zkušenost své známé Klára Šabachová.</p>
<p>Že by došlo i k tomuto incidentu však policie nepotvrdila. "Informovali jsme se u kolegů z Března a nic takového neprošetřují. je to malá obec, věděli by o tom," podotkla mluvčí Marie Pivková.</p>
                </div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/miroslava-sebestova-1328.html">Miroslava Šebestová</a></p>
        </div>



        
        

<div class="">

<div id="bbReklama-19627.2.6.7" style="display: none">

<div id="bmone2n-19627.2.6.7"></div>

</div></div>
<div class="">

<div id="bbReklama-19627.2.24.7" style="display: none">
<div class="reklama-box"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.24.7"></div>
</div>
</div></div>

        <div class="dv4-clanek-datum-box">
            <span class="datum">dnes 07:54</span>
    <a href="/diskuse/nova/1rjlr.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://chomutovsky.denik.cz/zpravy_region/prepadeni-v-udlicich-rodice-se-ted-vice-boji-o-sve-deti-20170202.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://chomutovsky.denik.cz/zpravy_region/prepadeni-v-udlicich-rodice-se-ted-vice-boji-o-sve-deti-20170202.html&text=P%C5%99epaden%C3%AD%20v%20%C3%9Adlic%C3%ADch%3A%20Rodi%C4%8De%20se%20te%C4%8F%20v%C3%ADce%20boj%C3%AD%20o%20sv%C3%A9%20d%C4%9Bti&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://chomutovsky.denik.cz/zpravy_region/prepadeni-v-udlicich-rodice-se-ted-vice-boji-o-sve-deti-20170202.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        <div class="dv4-clanek-silver-box">

            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;chomutovsky.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Aktuálně: V Klášterci havarovalo deset aut"  href="/nehody/aktualne-v-klasterci-havarovalo-deset-aut-20170202.html">
        <img src="http://g.denik.cz/9/14/nehoda-chomutov_denik-w630.jpg" width="629" height="354" alt="Nehoda, ilustrační snímek." title="Nehoda, ilustrační snímek.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Aktuálně: V Klášterci havarovalo deset aut"  href="/nehody/aktualne-v-klasterci-havarovalo-deset-aut-20170202.html">
                
                Aktuálně: V Klášterci havarovalo deset aut
                <span class="perex">Klášterec nad Ohří – K hromadné nehodě deseti aut došlo dnes ráno v Klášterci nad Ohří na výpadovce směrem na Chomutov. Dopravu tam řídí policie.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Chomutovští zastupitelé obměnili zástupce města ve firmách" href="/zpravy_region/chomutovsti-zastupitele-obmenili-zastupce-mesta-ve-firmach-20170202.html">
                <img src="http://g.denik.cz/9/55/upravmarek-hrabac_denik-300.jpg" width="300" height="225" alt="Nový primátor Marek Hrabáč." title="Nový primátor Marek Hrabáč.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Chomutovští zastupitelé obměnili zástupce města ve firmách"  href="/zpravy_region/chomutovsti-zastupitele-obmenili-zastupce-mesta-ve-firmach-20170202.html">Chomutovští zastupitelé obměnili zástupce města ve firmách</a>
                </h2>
                <div class="perex hidden">Chomutov - Chomutovští zastupitelé vyměnili některé členy komisí a zástupce města na valných hromadách řady společností.</div>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Domeček buduje vlastní galerii. Svá díla tam může vystavovat každý" href="/kultura_region/domecek-buduje-vlastni-galerii-sva-dila-tam-muze-vystavovat-kazdy-20170201.html">
                <img src="http://g.denik.cz/9/0a/domecek-galerie-vystava_denik-300.jpg" width="300" height="225" alt="Ilustrační snímek." title="Ilustrační snímek.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Domeček buduje vlastní galerii. Svá díla tam může vystavovat každý"  href="/kultura_region/domecek-buduje-vlastni-galerii-sva-dila-tam-muze-vystavovat-kazdy-20170201.html">Domeček buduje vlastní galerii. Svá díla tam může vystavovat každý</a>
                </h2>
                <div class="perex hidden">Chomutov - Z výtvorů vytvoří trvalou expozici a galerii</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link" target="_blank" title="číst článek: Češi jsou přeborníci v pití alkoholu. Umírá na něj 5000 mužů ročně" href="http://www.denik.cz/z_domova/cesi-jsou-prebornici-v-piti-alkoholu-umira-na-nej-5000-muzu-rocne-20170131.html">
                        <img src="http://g.denik.cz/111/db/841067-opilec-na-zachytne-stanici-v-hradci-kralove_denik-240.jpg" width="240" height="154" alt="Záchytná stanice. Ilustrační foto." title="Záchytná stanice. Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                </div>

                <h2><a target="_blank" title="číst článek: Češi jsou přeborníci v pití alkoholu. Umírá na něj 5000 mužů ročně" href="http://www.denik.cz/z_domova/cesi-jsou-prebornici-v-piti-alkoholu-umira-na-nej-5000-muzu-rocne-20170131.html">Češi jsou přeborníci v pití alkoholu. Umírá na něj 5000 mužů ročně</a>
                </h2>
                <p>Roční bilance: 293 půllitrů piva, 95 sklenic vína a 173 velkých panáků. Na hlavu. Včetně kojenců. Disciplína, ve které nemají Češi konkurenci: pití alkoholu.</p>
            </div>
        </div>



<div id="bbReklama-19627.1.12.7" style="display: none">

<div id="bmone2n-19627.1.12.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Na Kamencovém jezeře má vzniknout lanové centrum" href="/zpravy_region/na-kamencovem-jezere-ma-vzniknout-lanove-centrum-20170201.html">
                        <img src="http://g.denik.cz/9/30/lanove-centrum_denik-240.jpg" width="240" height="180" alt="LANOVÉ CENTRUM na Kamenčáku se má skládat z několika věží s žebříky a lanovými mosty." title="LANOVÉ CENTRUM na Kamenčáku se má skládat z několika věží s žebříky a lanovými mosty.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Na Kamencovém jezeře má vzniknout lanové centrum" href="/zpravy_region/na-kamencovem-jezere-ma-vzniknout-lanove-centrum-20170201.html">Na Kamencovém jezeře má vzniknout lanové centrum</a>
                </h2>
                <p>Chomutov - Areál jezera bude jednou otevřený celoročně, proto přibude atrakce, která zajímá nejen plavce</p>
            </div>
        </div>



<div id="bbReklama-19627.2.30.7" style="display: none">

<div id="bmone2n-19627.2.30.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Florbal: Šest gólů v první třetině, celkově si Orka odvezla z Chomutova desítku" href="/ostatni_region/florbal-sest-golu-v-prvni-tretine-celkove-si-orka-odvezla-z-chomutova-desitku-20170131.html">
                        <img src="http://g.denik.cz/9/1f/map-0091-d170131lz6fs1_denik-240.jpg" width="240" height="180" alt="Jakub Štěrba byl vyhlášen nejlepším hráčem domácího týmu. V utkání se třikrát střelecky prosadil. " title="Jakub Štěrba byl vyhlášen nejlepším hráčem domácího týmu. V utkání se třikrát střelecky prosadil. ">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Florbal: Šest gólů v první třetině, celkově si Orka odvezla z Chomutova desítku" href="/ostatni_region/florbal-sest-golu-v-prvni-tretine-celkove-si-orka-odvezla-z-chomutova-desitku-20170131.html">Florbal: Šest gólů v první třetině, celkově si Orka odvezla z Chomutova desítku</a>
                </h2>
                <p>Chomutov - Rozmetali je už v první třetině! Florbalisté Chomutova vrátili Orce prohru z Čelákovic i „s úroky", vyhráli již první dvacetiminutovku 6:0 a celkově zápas 10:4. Dostali se na 5. místo Národní ligy Západ a prakticky si už zajistili postup do play off.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/chomutovsti-zastupitele-obmenili-zastupce-mesta-ve-firmach-20170202.html" class="img-l"><img src="http://g.denik.cz/9/55/upravmarek-hrabac_denik-100.jpg" width="100" height="75" alt="Nový primátor Marek Hrabáč." title="Nový primátor Marek Hrabáč."></a>
                <a href="/zpravy_region/chomutovsti-zastupitele-obmenili-zastupce-mesta-ve-firmach-20170202.html" class="text-r">
                    Chomutovští zastupitelé obměnili zástupce města ve firmách
                    <span>Chomutov - Chomutovští zastupitelé vyměnili některé členy komisí a…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/kalamita-snih-na-chomutovsku-nepusobi-zadne-problemy-20170201.html" class="img-l"><img src="http://g.denik.cz/9/eb/zima-chomutov2_denik-100.jpg" width="100" height="75" alt="Zima v Chomutově." title="Zima v Chomutově."></a>
                <a href="/zpravy_region/kalamita-snih-na-chomutovsku-nepusobi-zadne-problemy-20170201.html" class="text-r">
                    Sníh na Chomutovsku nepůsobí žádné problémy
                    <span>Chomutovsko - Řidiči na Chomutovsku jezdí po sněhové břečce, jsou ale…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/na-kamencovem-jezere-ma-vzniknout-lanove-centrum-20170201.html" class="img-l"><img src="http://g.denik.cz/9/30/lanove-centrum_denik-100.jpg" width="100" height="75" alt="LANOVÉ CENTRUM na Kamenčáku se má skládat z několika věží s žebříky a lanovými mosty." title="LANOVÉ CENTRUM na Kamenčáku se má skládat z několika věží s žebříky a lanovými mosty."></a>
                <a href="/zpravy_region/na-kamencovem-jezere-ma-vzniknout-lanove-centrum-20170201.html" class="text-r">
                    Na Kamencovém jezeře má vzniknout lanové centrum
                    <span>Chomutov - Areál jezera bude jednou otevřený celoročně, proto přibude…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/ptaci-chripka-uderila-v-bilencich-museli-zlikvidovat-drubez-20170131.html" class="img-l"><img src="http://g.denik.cz/9/99/hasici-likvidace-bilence1_denik-100.jpg" width="100" height="75" alt="Akce začíná." title="Akce začíná."></a>
                <a href="/zpravy_region/ptaci-chripka-uderila-v-bilencich-museli-zlikvidovat-drubez-20170131.html" class="text-r">
                    Ptačí chřipka udeřila! V Bílencích museli zlikvidovat drůbež
                    <span>Bílence, Chomutov - Více než tři sta slepic, ale také hus, krůt, kachen a…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/ptaci_chripka_chomutov_bilence_20170131.html" class="img-l"><img src="http://g.denik.cz/12/15/ptaci-chripka-bilence-20170201-16_denik-100.jpg" width="100" height="75" alt="Likvidace ohniska ptačí chřipky v Bílencích na Chomutovsku" title="Likvidace ohniska ptačí chřipky v Bílencích na Chomutovsku"></a>
                <a href="/zpravy_region/ptaci_chripka_chomutov_bilence_20170131.html" class="text-r">
                    Mezi Chomutovem a Žatcem se objevila ptačí chřipka
                    <span>Bílence, Chomutovsko - Nákaza, kvůli které jsou likvidovány tisíce…</span>
                </a>
            </div>
        </div>
    </div>


<div class="clearafter">
    <div class="reklama300x100">

<div id="bbReklama-19627.2.17.7" style="display: none">
<div class="reklama-box"><div class="reklama-text-l"></div>
<div id="bmone2n-19627.2.17.7"></div>
</div>
</div>    </div>
</div>

<div class="clearafter">

<div id="bbReklama-19627.2.14.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.14.7"></div>
</div>
</div></div>

<div class="komercni-sdeleni">
    <div class="komercni-sdeleni-text"></div>

<div id="bbReklama-20573.22.1.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.22.1.7"></div>
</div>
</div>
<div id="bbReklama-20573.22.2.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.22.2.7"></div>
</div>
</div>
<div id="bbReklama-20573.22.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.22.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.22.5.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.22.5.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.6.7"></div>
</div>
</div>
<div id="bbReklama-20573.22.4.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.22.4.7"></div>
</div>
</div>
<div id="bbReklama-20573.22.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.22.6.7"></div>
</div>
</div></div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Koza RoZa řádila v Aquasvětě" href="/galerie/koza-roza-radila-v-aquasvete.html?mm=7492847">
                    <img src="http://g.denik.cz/9/10/cv-roza-ploutev-2017-1_denik-100.jpg" width="100" height="75" alt="Koza RoZa řádila v Aquasvětě" title="Koza RoZa řádila v Aquasvětě">
                </a>
                <a title="číst článek: Koza RoZa řádila v Aquasvětě" class="video-text" href="/galerie/koza-roza-radila-v-aquasvete.html">
                    <div class="title">video</div>
                    Koza RoZa řádila v Aquasvětě
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Které z proměněných dam dáte svůj hlas?" href="/galerie/ktere-z-promenenych-dam-date-svuj-hlas.html">
                            <img src="http://g.denik.cz/15/64/promeny-20161_denik-100.jpg" width="100" height="75" alt="Proměny" title="Proměny">
                        </a>
                        <a title="číst článek: Které z proměněných dam dáte svůj hlas?" class="video-text" href="/galerie/ktere-z-promenenych-dam-date-svuj-hlas.html">
                            <div class="title">galerie</div>
                            Které z proměněných dam dáte svůj hlas?
                        </a>
                    </div>
        </div>
    </div>

<iframe src="http://denik.cars.cz/?src=chomutovsky.denik.cz" frameborder="0" class="carscz-box"></iframe>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/zbity-a-zmlaceny-zdenek-piskula-vydesil-fanousky-co-se-mu-stalo-20170202.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/f9/piskuuulahl_denik-100.jpg" width="100" height="56" alt="Zdeněk Piškula nevypadal vůbec dobře..." title="Zdeněk Piškula nevypadal vůbec dobře..."></a>
        <a href="http://sip.denik.cz/celebrity/zbity-a-zmlaceny-zdenek-piskula-vydesil-fanousky-co-se-mu-stalo-20170202.html" target="_blank">ZBITÝ a ZMLÁCENÝ Zdeněk Piškula vyděsil fanoušky... Co se mu stalo?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/10-celebrit-ktere-maji-ruzne-telesne-deformace-a-netaji-se-tim-20170127.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/33/perex-kopie_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/10-celebrit-ktere-maji-ruzne-telesne-deformace-a-netaji-se-tim-20170127.html" target="_blank">10 celebrit, které mají různé TĚLESNÉ DEFORMACE a netají se tím</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/mladik-si-zmenil-vzhled-nepoberete-do-ceho-se-promenil-20170126.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/7b/gwwwrg1_denik-100.jpg" width="100" height="56" alt="Mladík prošel zásadní proměnou." title="Mladík prošel zásadní proměnou."></a>
        <a href="http://sip.denik.cz/zabava-a-video/mladik-si-zmenil-vzhled-nepoberete-do-ceho-se-promenil-20170126.html" target="_blank">Mladík si změnil VZHLED! Nepoberete,do čeho se proměnil</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/nejrajcovnejsi-kakaove-krasky-podivejte-se-na-nejkrasnejsi-herecky-bollywoodu-20170122.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/b2/perexovkad_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/nejrajcovnejsi-kakaove-krasky-podivejte-se-na-nejkrasnejsi-herecky-bollywoodu-20170122.html" target="_blank">Nejrajcovnější kakaové krásky! Podívejte se na nejkrásnější herečky Bollywoodu</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/wow-tak-chodi-na-udelovani-pornooscaru-hvezdy-filmu-pro-dospele-20170127.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/4c/profimedia-03107177211-xbiz_denik-100.jpg" width="100" height="56" alt="Jak vypadá slavnostní dostaveníčko pornohereček?" title="Jak vypadá slavnostní dostaveníčko pornohereček?"></a>
        <a href="http://sip.denik.cz/celebrity/wow-tak-chodi-na-udelovani-pornooscaru-hvezdy-filmu-pro-dospele-20170127.html" target="_blank">Wow! Tak chodí na udělování PORNOOSCARŮ hvězdy filmů pro dospělé!</a>
    </div>
</div>



<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
       
                        <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/447230/rodinna-pretvarka-kvuli-synovi-ochotska-s-rosolem-na-spolecne-prochazce.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;chomutovsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Rodinná přetvářka kvůli synovi: Ochotská s Rosolem na společné procházce!  </a><p>
                </div>

                <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/zpravy-krimi/447394/misina-matka-se-s-otou-rozesla-ve-zlem-ted-si-jeho-smrt-vycita.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;chomutovsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Míšina matka se s Otou rozešla ve zlém: Teď si jeho smrt vyčítá</a><p>
                </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/jaci-psi-jsou-nejchytrejsi-vedec-sestavil-zebricek-plemen.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;chomutovsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Kteří psi jsou nejchytřejší? Vědec sestavil žebříček plemen!</a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">Frekvence 1</p>
                <p><a href="http://www.frekvence1.cz/zpravy/zemrel-opravdovy-americky-hrdina-astronaut-john-glenn-25174.shtml" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;chomutovsky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')"> Zemřel opravdový americký hrdina, astronaut John Glenn </a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/brutalni-video-na-bezbranneho-chovatele-se-vrhla-silena-zebra.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;chomutovsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Brutální VIDEO: Na bezbranného chovatele se vrhla šílená ZEBRA!</a><p>
            </div>

    </div>
</div>

        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/nejbohatsi-celebrity-oznamily-sokujici-zpravy-radost-jim-budou-delat-dvojcata-a-trojcata-35712.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejbohatší celebrity oznámily šokující zprávy: Radost jim budou dělat dvojčata a trojčata!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/8561e402cfca56d9d72264ce65081ec0.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/nejbohatsi-celebrity-oznamily-sokujici-zpravy-radost-jim-budou-delat-dvojcata-a-trojcata-35712.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejbohatší celebrity oznámily šokující zprávy: Radost jim budou dělat dvojčata a trojčata!" target="_blank">Nejbohatší celebrity oznámily šokující zprávy: Radost jim budou dělat…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/uzasne-vtipne-video-jak-by-to-vypadalo-kdyby-muzi-zenam-rikali-pravdu-35711.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ÚŽASNĚ VTIPNÉ VIDEO: Jak by to vypadalo, kdyby muži ženám říkali pravdu?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/19b1c13b2360bd563c2df7bc92376695.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/uzasne-vtipne-video-jak-by-to-vypadalo-kdyby-muzi-zenam-rikali-pravdu-35711.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ÚŽASNĚ VTIPNÉ VIDEO: Jak by to vypadalo, kdyby muži ženám říkali pravdu?" target="_blank">ÚŽASNĚ VTIPNÉ VIDEO: Jak by to vypadalo, kdyby muži ženám říkali…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/horoskopy/cinsky-horoskop-na-rok-2017-35710.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Čínský horoskop na rok 2017" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/104206f6aaf3daba4422cae49f6d5470.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/horoskopy/cinsky-horoskop-na-rok-2017-35710.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Čínský horoskop na rok 2017" target="_blank">Čínský horoskop na rok 2017</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/9-potravin-ktere-vam-za-dva-mesice-zmeni-barvu-oci-35708.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 9 potravin, které vám za dva měsíce změní barvu očí!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/ee2ba51ace87bd64e1aaf181352eedf3.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/9-potravin-ktere-vam-za-dva-mesice-zmeni-barvu-oci-35708.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 9 potravin, které vám za dva měsíce změní barvu očí!" target="_blank">9 potravin, které vám za dva měsíce změní barvu očí!</a>
                </div>
        </div>

<div class="clearafter">

<div id="bbReklama-19627.2.19.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.19.7"></div>
</div>
</div></div>


<div class="sticky-inner">

<div id="bbReklama-19627.2.27.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.27.7"></div>
</div>
</div></div>    </div>
</div>

<script type="text/javascript" src="/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="">

<div id="bbReklama-19627.2.11.7" style="display: none">
<div class="reklama-bottom"><div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.11.7"></div>
</div></div>
</div></div>

<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/prepadeni-v-udlicich-rodice-se-ted-vice-boji-o-sve-deti-20170202.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/chomutovsky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera/kariera.html" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/chomutovsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Chomutovsk%C3%BD-den%C3%ADk-186672818018179/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sign-info" data-login-check="/sign/info/"></div>


    <script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/bb/bb_one2n.js"></script>

<script type='text/javascript'>/* <![CDATA[ */
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition("19627.1.12.7","","bbReklama-19627.1.12.7","display:block;");
bmone2n.addPosition("19627.2.6.7","","bbReklama-19627.2.6.7","display:block;");
bmone2n.addPosition("19627.2.11.7","","bbReklama-19627.2.11.7","display:block;");
bmone2n.addPosition("19627.2.14.7","","bbReklama-19627.2.14.7","display:block;");
bmone2n.addPosition("19627.2.17.7","","bbReklama-19627.2.17.7","display:block;");
bmone2n.addPosition("19627.2.18.7","","bbReklama-19627.2.18.7","display:block;");
bmone2n.addPosition("19627.2.19.7","","bbReklama-19627.2.19.7","display:block;");
bmone2n.addPosition("19627.2.24.7","","bbReklama-19627.2.24.7","display:block;");
bmone2n.addPosition("19627.2.25.7","","bbReklama-19627.2.25.7","display:block;");
bmone2n.addPosition("19627.2.27.7","","bbReklama-19627.2.27.7","display:block;");
bmone2n.addPosition("19627.2.30.7","","bbReklama-19627.2.30.7","display:block;");
bmone2n.addPosition("20573.3.3.7","","bbReklama-20573.3.3.7","display:block;");
bmone2n.addPosition("20573.3.6.7","","bbReklama-20573.3.6.7","display:block;");
bmone2n.addPosition("20573.22.1.7","","bbReklama-20573.22.1.7","display:block;");
bmone2n.addPosition("20573.22.2.7","","bbReklama-20573.22.2.7","display:block;");
bmone2n.addPosition("20573.22.3.7","","bbReklama-20573.22.3.7","display:block;");
bmone2n.addPosition("20573.22.4.7","","bbReklama-20573.22.4.7","display:block;");
bmone2n.addPosition("20573.22.5.7","","bbReklama-20573.22.5.7","display:block;");
bmone2n.addPosition("20573.22.6.7","","bbReklama-20573.22.6.7","display:block;");
bmone2n.getAd('go.cz.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id="bmone2t-19627.1.12.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.1.12.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.6.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.11.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.11.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.14.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.14.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.17.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.17.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.18.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.18.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.19.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.19.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.24.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.24.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.25.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.25.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.27.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.27.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.30.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.30.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.6.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.22.1.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.22.1.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.22.2.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.22.2.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.22.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.22.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.22.4.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.22.4.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.22.5.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.22.5.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.22.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.22.6.7"); /* ]]> */</script></div>
<script type="text/javascript">/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - chomutovsky.denik.cz";
    _sf_async_config.authors = "Miroslava Šebestová";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

    <!-- Play - video -->
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'youtube',
            bbid: '19627/11/3/7',
            bbidpost: '19627/11/4/7'
        });
    </script>
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'mediaelement',
            bbid: '19627/11/1/7',
            bbidpost: '19627/11/2/7'
        });
    </script>
    <!-- /Play - video -->


</body>
</html>
