<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'chomutovsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Obce brzy vyhlásí zóny bez dávek na bydlení. Hrozí řetězová reakce",
			'autor': 'Lenka Králová',
		'mobile': false,
		'url': 'http://chomutovsky.denik.cz/zpravy_region/obce-brzy-vyhlasi-zony-bez-davek-na-bydleni-hrozi-retezova-reakce-20170825.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Obce brzy vyhlásí zóny bez dávek na bydlení. Hrozí řetězová reakce - Chomutovský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Ústecký kraj, ČR - Už v září se na úředních deskách některých obcí objeví mapy. Pozornost by jim měli věnovat hlavně lidé sociálně slabí. Budou na nich…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="keywords" lang="cs" content="ubytovny, sociálně slabí">
    <meta property="og:site_name" content="Chomutovský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://chomutovsky.denik.cz/zpravy_region/obce-brzy-vyhlasi-zony-bez-davek-na-bydleni-hrozi-retezova-reakce-20170825.html">
    <meta property="og:title" content="Obce brzy vyhlásí zóny bez dávek na bydlení. Hrozí řetězová reakce">
    <meta property="og:image" content="http://g.denik.cz/63/17/pavlovice-pristavba-ekocentrum-trkmanka-ubytovani_denik-630.jpg">
    <meta property="og:description" content="Ústecký kraj, ČR - Už v září se na úředních deskách některých obcí objeví mapy. Pozornost by jim měli věnovat hlavně lidé sociálně slabí. Budou na nich totiž vyznačeny lokality, v nichž noví nájemníci bytů či ubytoven nesmějí pobírat doplatek na bydlení.">
    <link rel="previewimage" href="http://g.denik.cz/63/17/pavlovice-pristavba-ekocentrum-trkmanka-ubytovani_denik-630.jpg">
    <meta property="article:published_time" content="2017-08-25T05:12:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Chomutovsk%C3%BD-den%C3%ADk-186672818018179/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Obce brzy vyhlásí zóny bez dávek na bydlení. Hrozí řetězová reakce">
    <meta name="twitter:description" content="Ústecký kraj, ČR - Už v září se na úředních deskách některých obcí objeví mapy. Pozornost by jim měli věnovat hlavně lidé sociálně slabí.…">
    <meta name="twitter:image" content="http://g.denik.cz/63/17/pavlovice-pristavba-ekocentrum-trkmanka-ubytovani_denik-630.jpg">
    <meta property="author" content="Lenka Králová">


    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-294d7dd509a5-1503565015.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-98382c00fba7-1465545350.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1503483626.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1497533755.js"></script>


<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1503066490.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

    <link rel="canonical" href="/zpravy_region/obce-brzy-vyhlasi-zony-bez-davek-na-bydleni-hrozi-retezova-reakce-20170825.html">


        <link rel="alternate" type="application/rss+xml" title="RSS kanál Chomutovský deník" href="http://chomutovsky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1502284957.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="http://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<div class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/chomutovsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        

        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region" onclick="vyberteRegion();">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/obce-brzy-vyhlasi-zony-bez-davek-na-bydleni-hrozi-retezova-reakce-20170825.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</div>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<ul class="dv4-menu clear-after denikRegion chomutovsky_denik">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Chomutov" href="/mikroregion/chomutov.html">CHOMUTOV</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Jirkov" href="/mikroregion/jirkov.html">JIRKOV</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Kadaň" href="/mikroregion/kadan.html">KADAŇ</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Klášterec nad Ohří" href="/mikroregion/klasterec-nad-ohri.html">KLÁŠTEREC NAD OHŘÍ</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Vejprty" href="/mikroregion/vejprty.html">VEJPRTY</a></li>
        </ul>
    </li>

    <li>
        <a href="http://chomutovsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
    </li>
    <li>
        <a href="http://chomutovsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://chomutovsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://chomutovsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://chomutovsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://chomutovsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://chomutovsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://chomutovsky.denik.cz/tipy/"  data-ga-push="menu-podrubriky" title="Tipy Deníku">
                    TIPY DENÍKU
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://chomutovsky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://chomutovsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://chomutovsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/chomutovsky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://ustecky.denik.cz/tema/promeny-s-denikem.html"  data-ga-push="menu-podrubriky" title="Proměny s Deníkem">
                    PROMĚNY S DENÍKEM
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/zpravy_region/obce-brzy-vyhlasi-zony-bez-davek-na-bydleni-hrozi-retezova-reakce-20170825.html" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Obce brzy vyhlásí zóny bez dávek na bydlení. Hrozí řetězová reakce</h1>
                <p class="perex">Ústecký kraj, ČR - Už v září se na úředních deskách některých obcí objeví mapy. Pozornost by jim měli věnovat hlavně lidé sociálně slabí. Budou na nich totiž vyznačeny lokality, v nichž noví nájemníci bytů či ubytoven nesmějí pobírat doplatek na bydlení.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 05:12</span>


                    <span class="aktualizovano">AKTUALIZOVÁNO dnes 07:25</span>


<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://chomutovsky.denik.cz/zpravy_region/obce-brzy-vyhlasi-zony-bez-davek-na-bydleni-hrozi-retezova-reakce-20170825.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://chomutovsky.denik.cz/zpravy_region/obce-brzy-vyhlasi-zony-bez-davek-na-bydleni-hrozi-retezova-reakce-20170825.html&text=Obce%20brzy%20vyhl%C3%A1s%C3%AD%20z%C3%B3ny%20bez%20d%C3%A1vek%20na%20bydlen%C3%AD.%20Hroz%C3%AD%20%C5%99et%C4%9Bzov%C3%A1%20reakce&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://chomutovsky.denik.cz/zpravy_region/obce-brzy-vyhlasi-zony-bez-davek-na-bydleni-hrozi-retezova-reakce-20170825.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/gal-op-ubytovna-janska0811.html?mm=7991377&amp;back=3434320200-399-9">
                                        <img src="http://g.denik.cz/63/17/pavlovice-pristavba-ekocentrum-trkmanka-ubytovani_denik-630.jpg" width="630" height="473" alt="Ilustrační foto. " title="Ilustrační foto. " class="dv4-img">
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/gal-op-ubytovna-janska0811.html?mm=7991377&amp;back=3434320200-399-9&amp;photo=1">

                                            <img src="http://g.denik.cz/74/95/ftg-op-ubytovna-janska0811-01_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/gal-op-ubytovna-janska0811.html?mm=7991379&amp;back=3434320200-399-9&amp;photo=2">

                                            <img src="http://g.denik.cz/74/8a/ftg-op-ubytovna-janska0811-02_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/gal-op-ubytovna-janska0811.html?mm=7991380&amp;back=3434320200-399-9&amp;photo=3">

                                            <img src="http://g.denik.cz/74/74/ftg-op-ubytovna-janska0811-03_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box sirka">
                                        <a href="/galerie/gal-op-ubytovna-janska0811.html?mm=7991377&amp;back=3434320200-399-9&amp;photo=1">
                                            <img src="http://g.denik.cz/74/ba/ftg-op-ubytovna-janska0811-04_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>7</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Ilustrační foto. <span>Foto: <span>DENÍK/ Lukáš Ivánek</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>O využití nového opatření proti rozrůstání chudinských ghett uvažují podle předběžných zpráv města Jirkov, Obrnice, Litvínov, Ústí nad Labem, Duchcov, Děčín, Krupka, Varnsdorf, Most, Chomutov, Sokolov či Kladno. „Bohumín už návrh opatření obecné povahy zveřejnil,“ říká Jindra Tužilová ze Svazu měst a obcí ČR.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//chomutovsky.denik.cz/zpravy_region/sem-davkari-nesmeji-jirkov-urcil-ulice-kde-nebude-mozne-prijimat-doplatky-20170712.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/1/d4/1618997-hradec-kralove-stavebni-bytove-druzstvo-bydleni-dum-panelak_denik-180.jpg" width="180" height="135" alt="Ilustrační foto" title="Ilustrační foto">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Sem dávkaři nesmějí! Jirkov určil ulice, kde nebude možné přijímat doplatky</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Podle Víta Lesáka z Platformy pro sociální bydlení o vymezení podobných oblastí jednají i další města na severovýchodě země. „Například Karviná. A předpokládám, že jakmile se začne otevřeně mluvit o Karviné, tak o zavedení tohoto opatření budou vzápětí uvažovat i další radnice v okolí,“ míní Lesák a varuje před dominových efektem. „Jakmile se objeví první konkrétní případy postižených lidí, začneme dávat dohromady ústavní stížnost. Předpokládáme, že tato situace nastane už v září,“ myslí si Lesák.</p>
<h2 class="pseudo-h3">Stěhování o kus dál</h2>
<p>Nevládní organizace proti vyhlašování „bezdávkových zón“ protestují už od jara, kdy poslanci schválili pozměňovací návrh poslance ODS Vladislava Vilímce na zřízení zmiňovaných oblastí, kde lidé dávky nedostanou.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//chomutovsky.denik.cz/zpravy_region/strelba_smrt_pisecna_napeti_chomutov_20170531.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/9/1a/kriz-strelba-smrt-chomutov-pisecna-20170531_denik-180.jpg" width="180" height="135" alt="Kříž před domem na chomutovském sídlišti Písečná, kde bydlela oběť i střelec" title="Kříž před domem na chomutovském sídlišti Písečná, kde bydlela oběť i střelec">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Napětí na sídlišti Písečná: Začalo to obchodem s chudobou, myslí si místní</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>„Zablokováním pár ulic se problém nevyřeší. Pouze se se značnými náklady posune o kus dál a nejvíce budou trpět lidé v nouzi. Toto opatření zároveň odstartuje migraci do sousedních obcí,“ varuje analytik Platformy Jan Snopek. Dodává, že řešení musí být založeno na státem podporovaném dostupném bydlení a dobré sociální práci.</p>
<p>Možného chaosu se bojí i vládní Agentura pro sociální začleňování. Očekává, že dojde ke zvýšení poptávky po azylových domech. „A tím také k vyššímu zatížení sociálních služeb v místě a zvýšeným nákladům pro stát,“ tvrdí mluvčí agentury Lucie Nemešová.</p>
<p>Martin Šimáček z Institutu pro sociální inkluzi postup měst chápe, byl by ale rád, kdyby přicházela i s nějakým pozitivním řešením. „Radní uplatňují hlavně represi. Jakmile se objeví v legislativně nějaký donucovací prostředek, poměrně rychle po něm sáhnou. Řeknou A, ale už neřeknou B. Jenže sociálně slabí lidé se musejí někam přestěhovat,“ domnívá se Šimáček.</p>
<h2 class="pseudo-h3">Obce to vědí nejlépe</h2>
<p>Svaz měst a obcí ČR však vyhlašování „bezdávkových zón“ vítá. Předseda svazu František Lukl věří, že to obcím prospěje. „Samospráva ví nejlépe, jaká jsou v daném městě ubytovací zařízení. A ví i to, kteří majitelé domů či ubytoven na občanech v bytové nouzi jen vydělávají a kteří z nich jsou slušní,“ je přesvědčen Lukl.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//chomutovsky.denik.cz/zpravy_region/davky_bydleni_jirkov_zneuzivani_20170412.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/9/57/cv_sidliste_ilustracni_denik-180.jpg" width="180" height="135" alt="Ilustrační foto" title="Ilustrační foto">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Konec kšeftu s chudobou! Zneužívání dávek na bydlení už nebude tak snadné</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Lesák si však myslí, že si obce slibují od novely příliš. Jestliže dosud měl člověk například nájem 8500 korun, z čehož 1500 korun uhradil z doplatku na bydlení, po zavedení opatření dostane od státu jen 7000 a těch 1500 bude muset pokrýt sám.</p>
<p>„Pokud si někdo myslí, že ti lidé najednou zmizí někam pryč, tak se mýlí. Budou jen více chudnout. A na ubytovně či v bytě mnozí stejně zůstanou,“ uzavírá. </p></div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/lenka-kralova-3197.html">Lenka Králová</a></p>
        </div>


<form action="/zpravy_region/obce-brzy-vyhlasi-zony-bez-davek-na-bydleni-hrozi-retezova-reakce-20170825.html" method="post" id="frm-anketa-anketaForm">

<div id="anketa"></div>



<div class="anketa-wrap " data-url-anketa-vysledky="/zpravy_region/obce-brzy-vyhlasi-zony-bez-davek-na-bydleni-hrozi-retezova-reakce-20170825.html?do=anketa-getJsonData">
    <p class="title">Mají zóny bez dávek smysl?</p>
    <div class="">
        <div class="anketa-box" data-hlas="355538">
            <div class="anketa-content" data-hlasy-title="1" title="149 hlasů">
                    <input type="radio" name="odpovedi" id="frm-anketa-anketaForm-odpovedi-355538" required data-nette-rules='[{"op":":filled","msg":"Vyberte, prosím, nějakou možnost."}]' value="355538">

                <div class="progress-data-wrap">
                    <p class="anketa-odpoved-progress">Ano.</p>
                    <div class="anketa-progress-value"><span data-hlasy-proc="1">86</span> %</div>
                </div>
                <div class="anketa-progress-box"><div class="anketa-progress" data-hlasy-progress="1" style="width: 86%;"></div></div>

            </div>
            <div class="cl"></div>
        </div>
        <div class="anketa-box" data-hlas="355539">
            <div class="anketa-content" data-hlasy-title="1" title="25 hlasů">
                    <input type="radio" name="odpovedi" id="frm-anketa-anketaForm-odpovedi-355539" required data-nette-rules='[{"op":":filled","msg":"Vyberte, prosím, nějakou možnost."}]' value="355539">

                <div class="progress-data-wrap">
                    <p class="anketa-odpoved-progress">Ne.</p>
                    <div class="anketa-progress-value"><span data-hlasy-proc="1">14</span> %</div>
                </div>
                <div class="anketa-progress-box"><div class="anketa-progress" data-hlasy-progress="1" style="width: 14%;"></div></div>

            </div>
            <div class="cl"></div>
        </div>
    </div>
    <div class="anketa-bottom">
        <input type="submit" name="hlasovat" value="Odeslat" class="btn btn-primary pull-right">
        <p class="hlasovalo">Hlasovalo: <span data-pocet-hlasu-celkem="1">174</span></p>
        
    </div>
</div>
<input type="hidden" name="id" value="35882"><input type="hidden" name="polozkaId" value=""><input type="hidden" name="_token_" value="c8idqsw13gs7vimeaUHoq0FK0TLUAH30YyZpA="><input type="hidden" name="do" value="anketa-anketaForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>




        
<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 05:12</span>
    <a href="/diskuse/nova/3i2Sz.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://chomutovsky.denik.cz/zpravy_region/obce-brzy-vyhlasi-zony-bez-davek-na-bydleni-hrozi-retezova-reakce-20170825.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://chomutovsky.denik.cz/zpravy_region/obce-brzy-vyhlasi-zony-bez-davek-na-bydleni-hrozi-retezova-reakce-20170825.html&text=Obce%20brzy%20vyhl%C3%A1s%C3%AD%20z%C3%B3ny%20bez%20d%C3%A1vek%20na%20bydlen%C3%AD.%20Hroz%C3%AD%20%C5%99et%C4%9Bzov%C3%A1%20reakce&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://chomutovsky.denik.cz/zpravy_region/obce-brzy-vyhlasi-zony-bez-davek-na-bydleni-hrozi-retezova-reakce-20170825.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>

        <div class="traqli-clanek">
        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: FOTO: Armabeton svléká lešení"  href="/zpravy_region/armabeton-svleka-leseni-20170825.html">
        <img src="http://g.denik.cz/9/74/armabeton-chomutov-20170825-3_denik-w630.jpg" width="629" height="354" alt="Chomutovský Armabeton" title="Chomutovský Armabeton">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/chomutov-armabeton-20170825.html"><i class="fa fa-camera"></i> 4</a>

        <h2>
            <a title="číst článek: FOTO: Armabeton svléká lešení"  href="/zpravy_region/armabeton-svleka-leseni-20170825.html">
                
                FOTO: Armabeton svléká lešení
                <span class="perex">Chomutov /ANKETA/ – Dominanta Chomutova změnila barvu fasády v čistě bílou a šedou, aby splynula s oblohou.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Droužkovice shánějí peníze na veřejnou pec na chleba" href="/zpravy_region/drouzkovice-shaneji-penize-na-verejnou-pec-na-chleba-20170824.html">
                <img src="http://g.denik.cz/52/0c/pec_chleb_jiho_denik-300.jpg" width="300" height="225" alt="ilustrační foto" title="ilustrační foto">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Droužkovice shánějí peníze na veřejnou pec na chleba"  href="/zpravy_region/drouzkovice-shaneji-penize-na-verejnou-pec-na-chleba-20170824.html">Droužkovice shánějí peníze na veřejnou pec na chleba</a>
                </h2>
                <div class="perex hidden">Droužkovice – Pěkný nápad potřebuje na svou realizaci sto tisíc korun. Zatím se podařilo vybrat zlomek.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Verva oplatila Pirátům porážku. Druhé derby ovládla 2:1" href="/hokej_region/verva-oplatila-piratum-porazku-druhe-derby-ovladla-2-1-20170824.html">
                <img src="http://g.denik.cz/10/0c/8240011_denik-300.jpg" width="300" height="225" alt="Litvínov oplatit Chomutovu porážku." title="Litvínov oplatit Chomutovu porážku.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Verva oplatila Pirátům porážku. Druhé derby ovládla 2:1"  href="/hokej_region/verva-oplatila-piratum-porazku-druhe-derby-ovladla-2-1-20170824.html">Verva oplatila Pirátům porážku. Druhé derby ovládla 2:1</a>
                </h2>
                <div class="perex hidden">Chomutov - Druhé severočeské derby v hokejové přípravě ovládla litvínovská Verva. Zatímco v úterý parta trenéra Radima Rulíka padla doma s Chomutovem 1:3, tak při odvetě Litvínov v Chomutově slavil 2:1. Opět se spolu utkali bratři Lukešové. Tentokrát se radoval litvínovský František. Derby v Chomutově sledovalo více jak dva tisíce diváků.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Karatistka Kristýna Tesařová zářila na MS v irském Limericku" href="/ostatni_region/karatistka-kristyna-tesarova-zarila-na-ms-v-irskem-limericku-20170824.html">
                        <img src="http://g.denik.cz/9/83/karate-kristyna-tesarova-20170824-2_denik-240.jpg" width="240" height="180" alt="Kristýna Tesařová a trenér Josef Patík" title="Kristýna Tesařová a trenér Josef Patík">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/karate-tesarova-20170824.html"><i class="fa fa-camera"></i> 4</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Karatistka Kristýna Tesařová zářila na MS v irském Limericku" href="/ostatni_region/karatistka-kristyna-tesarova-zarila-na-ms-v-irskem-limericku-20170824.html">Karatistka Kristýna Tesařová zářila na MS v irském Limericku</a>
                </h2>
                <p>Kadaň /FOTO/ - Reprezentantka klubu z Chomutovska se hned dvakrát probojovala mezi prví světovou pětku.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: O víkendu startují další fotbalové krajské soutěže" href="/fotbal_region/o-vikendu-startuji-dalsi-fotbalove-krajske-souteze-20170824.html">
                        <img src="http://g.denik.cz/29/2a/fotbal-mic-ilustracni-pt170713_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: O víkendu startují další fotbalové krajské soutěže" href="/fotbal_region/o-vikendu-startuji-dalsi-fotbalove-krajske-souteze-20170824.html">O víkendu startují další fotbalové krajské soutěže</a>
                </h2>
                <p>Chomutovsko – Sobotní derby nabídne souboj Spořic s Kláštercem. LoKotka vyrazí na Lounsko. </p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Roman Šmucler: Zákaz amalgámu? Bílé plomby jsou daleko jedovatější" href="/zpravy_region/roman-smucler-zakaz-amalgamu-bile-plomby-jsou-daleko-jedovatejsi-20170819.html">
                        <img src="http://g.denik.cz/1/21/praha-prezident-ceska-stomatologicka-komora-roman-smucler-14-srpen-04_denik-240.jpg" width="219" height="180" alt="Prezident České stomatologické komory Roman Šmucler." title="Prezident České stomatologické komory Roman Šmucler.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/rozhovor-s-romanem-smuclerem.html"><i class="fa fa-camera"></i> 8</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Roman Šmucler: Zákaz amalgámu? Bílé plomby jsou daleko jedovatější" href="/zpravy_region/roman-smucler-zakaz-amalgamu-bile-plomby-jsou-daleko-jedovatejsi-20170819.html">Roman Šmucler: Zákaz amalgámu? Bílé plomby jsou daleko jedovatější</a>
                </h2>
                <p>Severní Čechy /ROZHOVOR/ - Pacienty chtěl v České republice ošetřovat i ukrajinský elektrikář, tvrdí nastupující prezident České stomatologické komory Roman Šmucler. Skoro se mu to povedlo. Diplomy cizinců prý totiž nikdo neověřuje.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Přes 1500 vojáků cvičí na Doupově, připravují se i na nasazení v Pobaltí" href="/zpravy_region/pres-1500-vojaku-cvici-na-doupove-pripravuji-se-i-na-nasazeni-v-pobalti-20170824.html">
                        <img src="http://g.denik.cz/12/9f/vojaci-doupov-cviceni-20170824-6_denik-240.jpg" width="240" height="180" alt="Plukovník Náhončík seznamuje generály Bečváře a Kaletu s průběhem cvičení." title="Plukovník Náhončík seznamuje generály Bečváře a Kaletu s průběhem cvičení.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/doupov-hradiste-cviceni-vojaci-opereny-had-20170824.html"><i class="fa fa-camera"></i> 8</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Přes 1500 vojáků cvičí na Doupově, připravují se i na nasazení v Pobaltí" href="/zpravy_region/pres-1500-vojaku-cvici-na-doupove-pripravuji-se-i-na-nasazeni-v-pobalti-20170824.html">Přes 1500 vojáků cvičí na Doupově, připravují se i na nasazení v Pobaltí</a>
                </h2>
                <p>Doupov /FOTO/ – Přes 1500 vojáků ze žatecké 4. brigády rychlého nasazení cvičí v těchto dnech ve vojenském prostoru Hradiště v Doupovských horách. Připravují se také na misi v Pobaltí, kam odjedou v příštím roce. V rámci mezinárodních sil NATO budou v Litvě a Lotyšsku čelit potenciálním hrozbám z Ruska.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/armabeton-svleka-leseni-20170825.html" class="img-l"><img src="http://g.denik.cz/9/74/armabeton-chomutov-20170825-3_denik-100.jpg" width="100" height="75" alt="Chomutovský Armabeton" title="Chomutovský Armabeton"></a>
                <a href="/zpravy_region/armabeton-svleka-leseni-20170825.html" class="text-r">
                    FOTO: Armabeton svléká lešení
                    <span>Chomutov /ANKETA/ – Dominanta Chomutova změnila barvu fasády v čistě bílou…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/u-sousedu-za-kopecky-se-kona-festival-pohadek-20170825.html" class="img-l"><img src="http://g.denik.cz/35/0c/jcjmp-pohadkovekostymysaty_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/u-sousedu-za-kopecky-se-kona-festival-pohadek-20170825.html" class="text-r">
                    U sousedů za kopečky se koná festival pohádek
                    <span>Annaberg Buchholz – Mezinárodní festival trvá až do neděle. Poslední den…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/v-sobotu-se-naposledy-vykoupete-pod-nocni-oblohou-20170825.html" class="img-l"><img src="http://g.denik.cz/17/64/koupaliste_koupani_bazen_leto_plavani_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/v-sobotu-se-naposledy-vykoupete-pod-nocni-oblohou-20170825.html" class="text-r">
                    V sobotu se naposledy vykoupete pod noční oblohou
                    <span>Klášterec nad Ohří – Při koupání budou moci návštěvníci aquaparku sledovat…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/drouzkovice-shaneji-penize-na-verejnou-pec-na-chleba-20170824.html" class="img-l"><img src="http://g.denik.cz/52/0c/pec_chleb_jiho_denik-100.jpg" width="100" height="75" alt="ilustrační foto" title="ilustrační foto"></a>
                <a href="/zpravy_region/drouzkovice-shaneji-penize-na-verejnou-pec-na-chleba-20170824.html" class="text-r">
                    Droužkovice shánějí peníze na veřejnou pec na chleba
                    <span>Droužkovice – Pěkný nápad potřebuje na svou realizaci sto tisíc korun.…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/roman-smucler-zakaz-amalgamu-bile-plomby-jsou-daleko-jedovatejsi-20170819.html" class="img-l"><img src="http://g.denik.cz/1/21/praha-prezident-ceska-stomatologicka-komora-roman-smucler-14-srpen-04_denik-100.jpg" width="91" height="75" alt="Prezident České stomatologické komory Roman Šmucler." title="Prezident České stomatologické komory Roman Šmucler."></a>
                <a href="/zpravy_region/roman-smucler-zakaz-amalgamu-bile-plomby-jsou-daleko-jedovatejsi-20170819.html" class="text-r">
                    Roman Šmucler: Zákaz amalgámu? Bílé plomby jsou daleko jedovatější
                    <span>Severní Čechy /ROZHOVOR/ - Pacienty chtěl v České republice ošetřovat i…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="http://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/penize-pravo/24495-bezpecnostni-kameru/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/bb572f66c88b3e7c65c91d96695688d5.jpg" alt="Můžete mít bezpečnostní kameru na soukromém pozemku?"></div>
                <div class="text">Můžete mít bezpečnostní kameru na soukromém pozemku?</div>
            </a>
            <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/24476-kupujete-bazen-poradime-vam-jak-na-to/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/894632f30281756909c36a13b2fa854d.jpg" alt="Kupujete bazén? Poradíme vám, jak na to"></div>
                <div class="text">Kupujete bazén? Poradíme vám, jak na to</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Deník na dovolené: Máme výherce!" href="/galerie/denik-na-dovolene-mame-vyherce.html?mm=8000809">
                    <img src="http://g.denik.cz/54/a7/skvela-vyhra-z-deniku-poprve-pojede-cela-rodina-na-dovolenou-do-italie_denik-100.jpg" width="100" height="75" alt="Deník na dovolené: Máme výherce!" title="Deník na dovolené: Máme výherce!">
                </a>
                <a title="číst článek: Deník na dovolené: Máme výherce!" class="video-text" href="/galerie/denik-na-dovolene-mame-vyherce.html">
                    <div class="title">video</div>
                    Deník na dovolené: Máme výherce!
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Chomutovský Armabeton" href="/galerie/chomutov-armabeton-20170825.html">
                            <img src="http://g.denik.cz/9/74/armabeton-chomutov-20170825-3_denik-100.jpg" width="100" height="75" alt="Chomutovský Armabeton" title="Chomutovský Armabeton">
                        </a>
                        <a title="číst článek: Chomutovský Armabeton" class="video-text" href="/galerie/chomutov-armabeton-20170825.html">
                            <div class="title">galerie</div>
                            Chomutovský Armabeton
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=chomutovsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FFabia%2FFabia-1-6TDi-SERV-Kombi-14915540723091558.html%3Fd_cv%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dchomutovsky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/9840/28074/13575/0/12218342229840/images/m14915540723091558.jpg" alt="Škoda Fabia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Fabia</div>
                    <div class="date">rok 2011</div>
                    <div class="price">119 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=chomutovsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FFord%2FFocus%2FFocus-1-6-74kwSTY-Kombi-14932718126252648.html%3Fd_cv%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dchomutovsky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/17819/28247/13575/0/12218347427819/images/m14932718126252648.jpg" alt="Ford Focus">
                </div>
                <div class="right">
                    <div class="title-car">Ford Focus</div>
                    <div class="date">rok 2011</div>
                    <div class="price">189 990,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=chomutovsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FOctavia%2FOctavia-2-0-TDI-Amb-Kombi-14896800460500.html%3Fd_cv%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dchomutovsky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/2477/21865/12234/0/11011255952477/images/m14896800460500.jpg" alt="Škoda Octavia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Octavia</div>
                    <div class="date">rok 2008</div>
                    <div class="price">155 000,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/sebevrazda-milostny-trojuhelnik-dostal-dadu-patrasovou-na-absolutni-dno-20170827.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/35/dada-patrasova-felix-slovacek_denik-100.jpg" width="100" height="56" alt="V rodině to pěkně vře." title="V rodině to pěkně vře."></a>
        <a href="http://sip.denik.cz/celebrity/sebevrazda-milostny-trojuhelnik-dostal-dadu-patrasovou-na-absolutni-dno-20170827.html" target="_blank">SEBEVRAŽDA? Milostný trojúhelník dostal Dádu Patrasovou na ABSOLUTNÍ DNO</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/zpatky-do-lavic-vtipny-vandalismus-pachany-na-ucebnicich-cislo-12-je-genialni-20170904.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/d0/perex-ucebnice_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/zpatky-do-lavic-vtipny-vandalismus-pachany-na-ucebnicich-cislo-12-je-genialni-20170904.html" target="_blank">Zpátky do lavic. VTIPNÝ VANDALISMUS páchaný na učebnicích. Číslo 12 je geniální</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/kocicky-z-playboye-rozjely-na-plazi-zhave-osahavacky-ruce-mely-uplne-vsude-20170824.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/ca/playboy-krasky-laskovaly_denik-100.jpg" width="100" height="56" alt="Kennedy a Khloe se ani trochu nestyděly." title="Kennedy a Khloe se ani trochu nestyděly."></a>
        <a href="http://sip.denik.cz/celebrity/kocicky-z-playboye-rozjely-na-plazi-zhave-osahavacky-ruce-mely-uplne-vsude-20170824.html" target="_blank">Kočičky z Playboye rozjely na pláži ŽHAVÉ OSAHÁVAČKY! Ruce měly úplně všude!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/dvacetilety-zpevak-adam-misik-trnem-v-oku-prostopasny-zivot-mu-dela-nepratele-20170829.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/4d/adam-misik-d170822qpgxk1_denik-100.jpg" width="100" height="56" alt="Adam rozhazuje penězi, kudy jen chodí." title="Adam rozhazuje penězi, kudy jen chodí."></a>
        <a href="http://sip.denik.cz/celebrity/dvacetilety-zpevak-adam-misik-trnem-v-oku-prostopasny-zivot-mu-dela-nepratele-20170829.html" target="_blank">Dvacetiletý zpěvák Adam Mišík TRNEM V OKU: Prostopášný život mu dělá NEPŘÁTELE</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/podivne-zvyky-z-celeho-sveta-co-je-jinde-zakazane-a-nam-to-prijde-ujete-20170824.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/0b/podivnosti-svet-velka_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/podivne-zvyky-z-celeho-sveta-co-je-jinde-zakazane-a-nam-to-prijde-ujete-20170824.html" target="_blank">PODIVNÉ ZVYKY Z CELÉHO SVĚTA: Co je jinde ZAKÁZANÉ a NÁM to PŘIJDE UJETÉ?</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/kazdy-druhy-prvnak-bude-mit-chytry-mobil-nebo-jinou-elektroniku.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Každý druhý prvňák bude mít chytrý mobil nebo jinou elektroniku" title="Každý druhý prvňák bude mít chytrý mobil nebo jinou elektroniku" src="http://g.denik.cz/s/rss/714ec141dad06753d2f0f22ca55d866b.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/kazdy-druhy-prvnak-bude-mit-chytry-mobil-nebo-jinou-elektroniku.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Každý druhý prvňák bude mít chytrý mobil nebo jinou elektroniku</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/divenka-se-pohadala-s-matkou-nasli-ji-obesenou-v-pokojicku.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/202524f2e07f3a86f8df7af8ef3f8db7.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/divenka-se-pohadala-s-matkou-nasli-ji-obesenou-v-pokojicku.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Dívenka se pohádala s matkou. Našli ji oběšenou v pokojíčku</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/krasna-nahoda-sestry-porodily-ve-stejny-den-na-stejnem-miste.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/caa3128e0fc14f485f3e91c969b64913.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/krasna-nahoda-sestry-porodily-ve-stejny-den-na-stejnem-miste.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Krásná náhoda: Sestry porodily ve stejný den na stejném místě!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/489657/petra-paroubkova-otevrene-a-rozvodu-po-uteku-od-jiriho-jsem-se-nechala-vysetrit.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/3f412be7add5c3a28e1bb38063b6971f.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/489657/petra-paroubkova-otevrene-a-rozvodu-po-uteku-od-jiriho-jsem-se-nechala-vysetrit.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Petra Paroubková otevřeně a rozvodu: Po útěku od Jiřího jsem se nechala vyšetřit</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/489698/zahadna-smrt-adama-19-zemrel-behem-par-hodin.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/91320d388cfc6a41ba00c06601ae3cfc.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/489698/zahadna-smrt-adama-19-zemrel-behem-par-hodin.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chomutovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Záhadná smrt Adama (†19): Zemřel během pár hodin</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/modni-inspirace-zkuste-se-ohaknout-jako-tato-boubelka-vyrazite-tim-svemu-okoli-dech-36222.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: MÓDNÍ INSPIRACE: Zkuste se oháknout jako tato BOUBELKA, vyrazíte tím svému okolí dech!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/38afd3a0c7317c16272d6ef4234a1d43.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/modni-inspirace-zkuste-se-ohaknout-jako-tato-boubelka-vyrazite-tim-svemu-okoli-dech-36222.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: MÓDNÍ INSPIRACE: Zkuste se oháknout jako tato BOUBELKA, vyrazíte tím svému okolí dech!" target="_blank">MÓDNÍ INSPIRACE: Zkuste se oháknout jako tato BOUBELKA, vyrazíte tím…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/nejkrasnejsi-fotografie-nahych-tehotnych-celebrit-neuverite-kdo-vsechno-se-svlekl-35598.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejkrásnější fotografie nahých těhotných celebrit: Neuvěříte, kdo všechno se svlékl!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/7a413968616cbee014b65c1c6f198922.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/nejkrasnejsi-fotografie-nahych-tehotnych-celebrit-neuverite-kdo-vsechno-se-svlekl-35598.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejkrásnější fotografie nahých těhotných celebrit: Neuvěříte, kdo všechno se svlékl!" target="_blank">Nejkrásnější fotografie nahých těhotných celebrit: Neuvěříte, kdo…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/nejosklivejsi-svatebni-saty-celebrit-maji-miliony-ale-presto-se-berou-v-podivnych-kreacich-35667.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejošklivější svatební šaty celebrit: Mají miliony, ale přesto se berou v podivných kreacích!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/7294f5529e3e4e542c39de1a3fc0e02c.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/nejosklivejsi-svatebni-saty-celebrit-maji-miliony-ale-presto-se-berou-v-podivnych-kreacich-35667.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejošklivější svatební šaty celebrit: Mají miliony, ale přesto se berou v podivných kreacích!" target="_blank">Nejošklivější svatební šaty celebrit: Mají miliony, ale přesto se…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/20-nejdesivejsich-fotografii-historie-pozor-tohle-je-jen-pro-silne-povahy-35493.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 20 NEJDĚSIVĚJŠÍCH FOTOGRAFIÍ HISTORIE. Pozor! Tohle je jen pro silné povahy" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/79d3b9f76d9d10b0bb53b342da1e5a51.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/20-nejdesivejsich-fotografii-historie-pozor-tohle-je-jen-pro-silne-povahy-35493.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 20 NEJDĚSIVĚJŠÍCH FOTOGRAFIÍ HISTORIE. Pozor! Tohle je jen pro silné povahy" target="_blank">20 NEJDĚSIVĚJŠÍCH FOTOGRAFIÍ HISTORIE. Pozor! Tohle je jen pro silné…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="//g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/obce-brzy-vyhlasi-zony-bez-davek-na-bydleni-hrozi-retezova-reakce-20170825.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.vlmedia.cz/inzerce" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/chomutovsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Cookies" target="_blank">Cookies.</a> 
        <a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Chomutovsk%C3%BD-den%C3%ADk-186672818018179/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-1f2d19e42892-1503483626.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1503483626.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1497533755.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1497533755.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-cd0a650121e1-1501580170.js"></script>


</body>
</html>
