<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'template': 'clanek',
		'rubrikaName': 'zpravy_region',
		'serverAdresa': 'chomutovsky.denik.cz',
		'mobile': false,
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Sídlo policiie v Ústí se konečně dočká opravy - Chomutovský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Ústecký kraj /HLASUJTE/ - Rekonstrukce objektu bude stát desítky milionů korun. Začít by se mohlo ještě letos. Opravovat se bude i v Chomutově.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Chomutovský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://chomutovsky.denik.cz/zpravy_region/audit_policejni_reforma_uk_20170518.html">
    <meta property="og:title" content="Sídlo policiie v Ústí se konečně dočká opravy">
    <meta property="og:image" content="http://g.denik.cz/10/24/4838577-most-policie-ilustracni-snimky-napis-158-a-policie_denik-630.jpg">
    <meta property="og:description" content="Ústecký kraj /HLASUJTE/ - Rekonstrukce objektu bude stát desítky milionů korun. Začít by se mohlo ještě letos. Opravovat se bude i v Chomutově.">
    <link rel="previewimage" href="http://g.denik.cz/10/24/4838577-most-policie-ilustracni-snimky-napis-158-a-policie_denik-630.jpg">
    <meta property="article:published_time" content="2017-05-18T08:30:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Chomutovsk%C3%BD-den%C3%ADk-186672818018179/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Sídlo policiie v Ústí se konečně dočká opravy">
    <meta name="twitter:description" content="Ústecký kraj /HLASUJTE/ - Rekonstrukce objektu bude stát desítky milionů korun. Začít by se mohlo ještě letos. Opravovat se bude i v…">
    <meta name="twitter:image" content="http://g.denik.cz/10/24/4838577-most-policie-ilustracni-snimky-napis-158-a-policie_denik-630.jpg">
    <meta property="author" content="Janni Vorlíček">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://chomutovsky.denik.cz/zpravy_region/audit_policejni_reforma_uk_20170518.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-19196e8be08f-1494504527.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-3554a9ccaff4-1495022453.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e223bbcf210c-1492510817.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-090529332043-1495009725.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1495022453.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-98382c00fba7-1465545350.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-85cb847e51da-1495009725.js"></script>


<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-b49364e97e0a-tipliga-1493986634.css">

    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Chomutovský deník" href="http://chomutovsky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('create', 'UA-96109398-1', 'auto', 'secondAccount');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end -->
</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/chomutovsky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="login-search">
        <div class="login-search-inner">
            <div id="login-check" class="top-lista-btn"></div>
            <div class="icon icon-search" alt="Vyhledávání" title="Vyhledávání"></div>
        </div>
    </div>

    <div class="vyberte-region" onclick="vyberteRegion();">
        <span class="text">VYBRAT REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv4-hlavicka-mapa">
            <div class="mapa-inner">
                <div id="denik-hover"></div>
                <form action="/zpravy_region/audit_policejni_reforma_uk_20170518.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                <a href="#close" class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </a>
            </div>
        </div>
    </div>
    
</div>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<ul class="dv4-menu clear-after denikRegion">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Chomutov" href="/mikroregion/chomutov.html">CHOMUTOV</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Jirkov" href="/mikroregion/jirkov.html">JIRKOV</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Kadaň" href="/mikroregion/kadan.html">KADAŇ</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Klášterec nad Ohří" href="/mikroregion/klasterec-nad-ohri.html">KLÁŠTEREC NAD OHŘÍ</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Vejprty" href="/mikroregion/vejprty.html">VEJPRTY</a></li>
        </ul>
    </li>

    <li>
        <a href="http://chomutovsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
    </li>
    <li>
        <a href="http://chomutovsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://chomutovsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://chomutovsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://chomutovsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://chomutovsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://chomutovsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://chomutovsky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://chomutovsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="ga('send', 'event', 'promo-EET-desktop', 'chomutovsky.denik.cz', 'lišta')" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://chomutovsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/chomutovsky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://ustecky.denik.cz/tema/promeny-s-denikem.html"  data-ga-push="menu-podrubriky" title="Proměny s Deníkem">
                    PROMĚNY S DENÍKEM
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/zpravy_region/audit_policejni_reforma_uk_20170518.html" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Sídlo policiie v Ústí se konečně dočká opravy</h1>
                <p class="perex">Ústecký kraj /HLASUJTE/ - Rekonstrukce objektu bude stát desítky milionů korun. Začít by se mohlo ještě letos. Opravovat se bude i v Chomutově.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 08:30</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://chomutovsky.denik.cz/zpravy_region/audit_policejni_reforma_uk_20170518.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://chomutovsky.denik.cz/zpravy_region/audit_policejni_reforma_uk_20170518.html&text=S%C3%ADdlo%20policiie%20v%20%C3%9Ast%C3%AD%20se%20kone%C4%8Dn%C4%9B%20do%C4%8Dk%C3%A1%20opravy&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://chomutovsky.denik.cz/zpravy_region/audit_policejni_reforma_uk_20170518.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=4838577-most-policie-ilustracni-snimky-napis-158-a-policie&amp;s=10&amp;back=966467422-399-9">
                                <img src="http://g.denik.cz/10/24/4838577-most-policie-ilustracni-snimky-napis-158-a-policie_denik-630.jpg" width="630" height="473" alt="Ilustrační snímek" title="Ilustrační snímek" class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Ilustrační snímek<span>Foto: <span>Deník</span></span></p>

                <div class="dv4-clanek-text bbtext"> 
                    <p class="rastr-sedy-s"><strong>INDEX DENÍKU</strong> pohledem kraje<br /><br /><span class="slibomer-wrap"><span class="slibomer" data-procenta="12"><span class="slibomer-ukazatel" style="-ms-transform: rotate(21.6deg);-webkit-transform: rotate(21.6deg);transform: rotate(21.6deg);"></span></span><span class="slibomer-procenta">12%</span></span><br /><br />Podle 11,8 procenta panelistů Deníku z Ústeckého kraje pomohla policejní reforma k efektivnějšímu stíhání zločinců. O opaku je přesvědčeno 88,2 procent dotázaných. Odpovídalo 68 lidí.</p>
<p>Oprýskaná budova Krajského ředitelství policie v Ústí nad Labem na upraveném Lidickém náměstí nepůsobí příliš reprezentativně. Nehezky kontrastuje s úspěchy kriminalistů. Dvůr budovy si dokonce zahrál v seriálu Svět pod hlavou situovaném do 80. let a filmaři toho nejspíš nemuseli pro potřeby natáčení příliš měnit. Už brzy ale rozlehlou budovu čeká velká rekonstrukce.</p>
<h2 class="pseudo-h3">Nová okna, střecha, fasáda</h2>
<p>Krajské ředitelství totiž získalo dotaci na zateplení budov. „Budeme opravovat například okna, budova dostane zateplení, opravíme střechu, vchod, prostě komplet," potvrdil ekonomický náměstek krajského policejního ředitele Jiří Šenkýř.</p>
<p>Policisté právě připravují výběrové řízení na dodavatele stavby. „Když všechno dobře dopadne, mohli bychom s pracemi začít už koncem roku. Dle předpokladů to bude investice za 80 milionů korun. Samozřejmě výslednou cenu určí výběrové řízení," poznamenal Šenkýř.</p>
<h2 class="pseudo-h3">Nosníky nesou i troleje</h2>
<p>Stavební firma se během rekonstrukce bude potýkat s řadou technických problémů. Co do vnitřního uspořádání stavby, ale i například kvůli nosníkům, na nichž jsou připevněné troleje pro MHD. „Zjistili jsme, že nikde jinde v republice nic takového nemají," upozornil Šenkýř s tím, že podobně rozsáhlá rekonstrukce čeká i policejní budovu v Chomutově.</p>
<p>Dům v centru Ústí je trnem v oku obyvatelům města i zastupitelům. Lidé o něm vedou diskuse už minimálně desátý rok. „Policejní ředitelství opravdu vzhled Lidického náměstí hyzdí a chceme, aby si ho policisté nechali opravit. Proto zastupitelé minulý rok schválili prodej části chodníku přilehlého k plášti budovy, aby mohli požádat o dotace," uvedla primátorka Ústí Věra Nechybová.</p>
<h2 class="pseudo-h3">Opravovalo se i jinde</h2>
<p>V posledních letech ale policie rekonstruovala a dovybavovala jinde. Jen v roce 2008 investovala víc než 54 milionů. Postavila za ně třeba čtyři nové recepce na obvodech. Rekonstrukci budovy z roku 1963 od architektů Josefa Lišky a Viktora Tučka zkomplikovaly i katastrofické povodně z roku 2013. Kvůli nim se muselo opravovat i policejní oddělení Na Předmostí u ústeckého Benešova mostu.</p>
<h2>ANKETA: Pomohla policejní reforma k efektivnějšímu stíhání zločinců?</h2>
<p>Sloučení Útvaru pro odhalování organizovaného zločinu (ÚOOZ) a Útvaru pro odhalování korupce a finanční kriminality (ÚOKFK) mělo podle ministra vnitra Milana Chovance (ČSSD) zlepšit sdílení informací mezi policisty a jejich práci zjednodušit. Zda se díky tomu teď zločinci více třesou strachy a nákladná změna se vyplatila, zatím podle odborníků nelze soudit. Je zkrátka příliš brzy. Samotní policisté ale změnu s radostí nepřivítali. Rozpad týmů a předávání spisů jim práci jednoznačně ztížilo. Při boji se zločinem by uvítali kariérní stabilitu i možnost zúročit profesní zkušenosti a pracovat bez politických tlaků.</p>
<p><strong>Pavel Doulík</strong><br /> <em>děkan PF UJEP, Ústí n. L.</em><br />Nejsem odborník na bezpečnostní složky a osobně si myslím, že obyčejný člověk může výsledek hodnotit jen podle toho, co se prezentuje v médiích. A to je vždy ošidné. Takže upřímně, příliš nevím, ale nějaký výrazný pokrok bych zde neviděl.</p>
<p><strong>Miroslav Grajcar</strong><br /><em>předseda Občanského sdružení Indigo, Děčín, 59 let</em><br />Zatím ne v takové míře, aby se občané cítili v bezpečí kdekoli a kdykoli. Co se týče mezinárodní spolupráce v oblasti kriminality, jako je stíhání zločinu, myslím, že je práce policie a její reforma účinná.</p>
<p><strong>Jiří Maria Sieber</strong><br /><em>herec, Most, 57 let</em><br />Myslím si, že policejní reforma k efektivnějšímu stíhání zločinců nepomohla. Policie se pořád bojí stíhat cikány za jejich trestnou činnost.</p> 
                </div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/janni-vorlicek-1568.html">Janni Vorlíček</a></p>
        </div>


<form action="/zpravy_region/audit_policejni_reforma_uk_20170518.html" method="post" id="frm-anketa-anketaForm">

<div id="anketa"></div>



<div class="anketa-wrap  ano-ne-anketa" data-url-anketa-vysledky="/zpravy_region/audit_policejni_reforma_uk_20170518.html?do=anketa-getJsonData">
    <p class="title">Pomohla policejní reforma k efektivnějšímu stíhání zločinců?</p>
    <div class="anketa-box">
            <div class="anketa-part-hlas" data-hlas="346672">
                <div class="slibomer-procenta">
                        <span data-hlasy-proc="1">100</span>%
                </div>
                    <div class="anketa-content">
                        <div data-hlasy-title="1" title="2 hlasů">
        	               <input type="radio" name="odpovedi" id="frm-anketa-anketaForm-odpovedi-346672" required data-nette-rules='[{"op":":filled","msg":"Vyberte, prosím, nějakou možnost."}]' value="346672">
        	               NE
                        </div>
                    </div>
            </div>
            	<div class="slibomer-wrap" data-hlas="346673">
                	<div class="slibomer" >
                		<div class="slibomer-ukazatel" data-hlasy-slibomer="1" style="-ms-transform: rotate(0deg);-webkit-transform: rotate(0deg);transform: rotate(0deg);"></div>
                	</div>
                </div>
            <div class="anketa-part-hlas" data-hlas="346673">
                <div class="slibomer-procenta">
                        <span data-hlasy-proc="1">0</span>%
                </div>
                    <div class="anketa-content">
                        <div data-hlasy-title="1" title="0 hlasů">
        	               <input type="radio" name="odpovedi" id="frm-anketa-anketaForm-odpovedi-346673" required data-nette-rules='[{"op":":filled","msg":"Vyberte, prosím, nějakou možnost."}]' value="346673">
        	               ANO
                        </div>
                    </div>
            </div>
    </div>
    <div class="anketa-bottom">
        <input type="submit" name="hlasovat" value="Odeslat" class="btn btn-primary pull-right">
        <p class="hlasovalo">Hlasovalo: <span data-pocet-hlasu-celkem="1">2</span></p>
        
    </div>
    <div class="loading"></div>
</div>
<input type="hidden" name="id" value="34825"><input type="hidden" name="polozkaId" value=""><input type="hidden" name="_token_" value="f5fziuvcsvN/5bD0/FWOt+AKKbWAfx8W20Yew="><input type="hidden" name="do" value="anketa-anketaForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>



        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 08:30</span>
    <a href="/diskuse/nova/5FTY9.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://chomutovsky.denik.cz/zpravy_region/audit_policejni_reforma_uk_20170518.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://chomutovsky.denik.cz/zpravy_region/audit_policejni_reforma_uk_20170518.html&text=S%C3%ADdlo%20policiie%20v%20%C3%9Ast%C3%AD%20se%20kone%C4%8Dn%C4%9B%20do%C4%8Dk%C3%A1%20opravy&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://chomutovsky.denik.cz/zpravy_region/audit_policejni_reforma_uk_20170518.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>



        <div class="dv4-clanek-silver-box">
            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;chomutovsky.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Májové slavnosti nabídnou hudbu i legraci"  href="/kultura_region/majove-slavnosti-oslavi-je-hudbou-a-legraci-20170518.html">
        <img src="http://g.denik.cz/43/93/festival_publikum_koncert_fanousci_1108_01_denik-w630.jpg" width="629" height="354" alt="Ilustrační foto" title="Ilustrační foto">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Májové slavnosti nabídnou hudbu i legraci"  href="/kultura_region/majove-slavnosti-oslavi-je-hudbou-a-legraci-20170518.html">
                
                Májové slavnosti nabídnou hudbu i legraci
                <span class="perex">Kadaň - Park ve Smetanových sadech v Kadani nabídne jazz a afroamerický funk, bumper fotbal i mobilní planetárium.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Zahájení turistické sezony Krušných hor proběhne na Komárce" href="/z-regionu/zahajeni-turisticke-sezony-krusnych-hor-bude-na-komarce-20170518.html">
                <img src="http://g.denik.cz/15/55/20170317-lanovka-sedacka-krupka-komari-vizka-bohosudov-4_denik-300.jpg" width="300" height="225" alt="Lanová dráha z Bohosudova na Komáří vížku." title="Lanová dráha z Bohosudova na Komáří vížku.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/lanova-draha-z-bohosudova-na-komari-vizku.html"><i class="fa fa-camera"></i> 7</a>

                <h2>
                    <a title="číst článek: Zahájení turistické sezony Krušných hor proběhne na Komárce"  href="/z-regionu/zahajeni-turisticke-sezony-krusnych-hor-bude-na-komarce-20170518.html">Zahájení turistické sezony Krušných hor proběhne na Komárce</a>
                </h2>
                <div class="perex hidden">Komáří vížka - Destinační agentura Krušné hory odstartuje letní turistickou sezonu na jednom z nejatraktivnějších míst Krušných hor.</div>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Násilník se před diskotékou vrhl na ženu, pak se sápal i na její zachránce" href="/zlociny-a-soudy/napadeni_chomutov_diskoteka_20170517.html">
                <img src="http://g.denik.cz/50/b3/napadeni_nasili_pest_bitka_rvacka_ilu_denik-300.jpg" width="300" height="225" alt="Ilustrační fotografie." title="Ilustrační fotografie.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Násilník se před diskotékou vrhl na ženu, pak se sápal i na její zachránce"  href="/zlociny-a-soudy/napadeni_chomutov_diskoteka_20170517.html">Násilník se před diskotékou vrhl na ženu, pak se sápal i na její zachránce</a>
                </h2>
                <div class="perex hidden">Chomutov - Mladý muž skončil v rukou policie. Ta se snaží zjistit, co bylo důvodem útoku.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Levhartice se připravují na Letní olympiádu dětí a mládeže" href="/ostatni_region/basket_levhartice_chomutov_20170517.html">
                        <img src="http://g.denik.cz/9/9d/basket-chomutov-sparta-praha-20170410-2_denik-240.jpg" width="240" height="180" alt="Utkání Levhartic Chomutov (v bílém) se Spartou Praha" title="Utkání Levhartic Chomutov (v bílém) se Spartou Praha">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Levhartice se připravují na Letní olympiádu dětí a mládeže" href="/ostatni_region/basket_levhartice_chomutov_20170517.html">Levhartice se připravují na Letní olympiádu dětí a mládeže</a>
                </h2>
                <p>Chomutov – Mezi kandidátky do týmu patří i basketbalistky Litoměřic, Ústí a Loun.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Kajínek napsal Deníku: O milosti jsem se dozvěděl až ráno" href="/z-regionu/deniku-se-podarilo-ziskat-dopis-z-veznice-rynovice-od-jiriho-kajinka-20170516.html">
                        <img src="http://g.denik.cz/10/c1/x-web-kajinek-dopis_denik-240.jpg" width="240" height="180" alt="Jiří Kajínek poslal Deníku dopis." title="Jiří Kajínek poslal Deníku dopis.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                                            <div class="tag-box">
                            <div class="tag">
                                    <span>EXKLUZIVNĚ</span>
                                    /
                                    <span>AKTUALIZOVÁNO</span>
                                    
                            </div>
                        </div>

                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/jiri-kajinek2017.html"><i class="fa fa-camera"></i> 13</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Kajínek napsal Deníku: O milosti jsem se dozvěděl až ráno" href="/z-regionu/deniku-se-podarilo-ziskat-dopis-z-veznice-rynovice-od-jiriho-kajinka-20170516.html">Kajínek napsal Deníku: O milosti jsem se dozvěděl až ráno</a>
                </h2>
                <p>Severní Čechy - Deníku se exkluzivně podařilo získat dopis od Jiřího Kajínka poté, co se dozvěděl o prezidentské milosti, kterou Miloš Zeman podepíše po návratu z Číny. Šestapadesátiletý Kajínek strávil ve vězení víc než 20 let, přesto se nebojí nových věcí. „Jsem technický typ. Nebudu mít problém si zvyknout na svobodu," napsal například Deníku doživotně odsouzený z věznice Rýnovice na Jablonecku.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Oprava poškrábaného auta přijde majitele na třicet tisíc korun" href="/zlociny-a-soudy/vandal_poskrabane_auto_kadan_20170517.html">
                        <img src="http://g.denik.cz/3/c7/parkovani-sidliste-auta_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Oprava poškrábaného auta přijde majitele na třicet tisíc korun" href="/zlociny-a-soudy/vandal_poskrabane_auto_kadan_20170517.html">Oprava poškrábaného auta přijde majitele na třicet tisíc korun</a>
                </h2>
                <p>Kadaň – Policie pátrá po vandalovi, který poškodil zaparkované auto. </p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: V regionálním fotbalovém derby v Mostě potřebuje Chomutov bodovat" href="/fotbal_region/fotbal_chomutov_most_20170517.html">
                        <img src="http://g.denik.cz/71/d3/fotbal_mic_frydek_branka_ilu_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: V regionálním fotbalovém derby v Mostě potřebuje Chomutov bodovat" href="/fotbal_region/fotbal_chomutov_most_20170517.html">V regionálním fotbalovém derby v Mostě potřebuje Chomutov bodovat</a>
                </h2>
                <p>Most, Chomutov – Zajímavé utkání proběhne v sobotu dopoledne na půdě Mostu. </p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">

            <div class="box">
                <a href="http://www.denik.cz/audit/"><img src="http://g.denik.cz/images/specialy/audit/banner_audit.png" width="300" height="100" alt="Předvolební speciál deníku: Jak splnila vláda své sliby?" title="Předvolební speciál deníku: Jak splnila vláda své sliby?"></a>
            </div>




<div id="sticky-above">
	

<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/kadan_pohadka_pilot_beseda_20170517.html" class="img-l"><img src="http://g.denik.cz/63/2b/3494915-odolena-izs-armada-armadni-vrtulnik-acr-sokol-kbely_denik-100.jpg" width="100" height="75" alt="Armádní vrtulník Sokol. Ilustrační foto. " title="Armádní vrtulník Sokol. Ilustrační foto. "></a>
                <a href="/zpravy_region/kadan_pohadka_pilot_beseda_20170517.html" class="text-r">
                    Leteckou pohádku dětem přečte pilot vrtulníku
                    <span>Kadaň – Zajímavá beseda proběhne už tuto sobotu v kadaňské knihovně.</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/chomutov_odvolani_reditel_muzeum_20170516.html" class="img-l"><img src="http://g.denik.cz/54/ad/20111022_ilustracka_kraj_denik-100.jpg" width="100" height="75" alt="Krajský úřad Ústeckého kraje." title="Krajský úřad Ústeckého kraje."></a>
                <a href="/zpravy_region/chomutov_odvolani_reditel_muzeum_20170516.html" class="text-r">
                    Hlavy dolů! Kraj odvolal ředitele muzea a galerií
                    <span>Chomutov - Mezi odvolanými je ředitel chomutovského muzea Stanislav Děd,…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/den-deti-plny-sportu-a-pohybu-20170516.html" class="img-l"><img src="http://g.denik.cz/7/30/cl-zakupy-sport-deti-beh-zatopek9_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/den-deti-plny-sportu-a-pohybu-20170516.html" class="text-r">
                    Den dětí nabídne zábavu plnou sportu a pohybu
                    <span>Chomutov – Za dva týdny se uskuteční pěkná akce pro všechny milovníky…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/kadan-podpori-dobre-sousedske-vztahy-pomuzou-burty-a-kytara-20170516.html" class="img-l"><img src="http://g.denik.cz/9/08/mesto-kadan-20170516_denik-100.jpg" width="100" height="75" alt="Královské město Kadaň" title="Královské město Kadaň"></a>
                <a href="/zpravy_region/kadan-podpori-dobre-sousedske-vztahy-pomuzou-burty-a-kytara-20170516.html" class="text-r">
                    Kadaň podpoří dobré sousedské vztahy. Pomůžou buřty a kytara
                    <span>Kadaň – Občané mohou přijít na setkání se starostou pod širým nebem.</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/jirkov_parcely_rodinne_domy_20170516.html" class="img-l"><img src="http://g.denik.cz/59/3b/parcela-pozemek-novostavba-rozestaveny-inzenyrske-site-soukromy-pozemek201211046_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/jirkov_parcely_rodinne_domy_20170516.html" class="text-r">
                    Jirkov láká nové „duše“. Nabízí parcely
                    <span>Jirkov - Letos vznikne místo pro třicet rodinných domů, další výstavbu…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="http://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/rekonstrukce/24230-drevena-okna/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="http://g.denik.cz/s/rss/3445cdbfc092125fa2132c4d5bfaa192.jpg" alt="Dřevěná okna potřebují nejen lak"></div>
                <div class="text">Dřevěná okna potřebují nejen lak</div>
            </a>
            <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/24218-nejkrasnejsi-bazeny/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="http://g.denik.cz/s/rss/0c5a6e5a70113f6dcd33197134995568.jpg" alt="Nejkrásnější bazény: Pospěšte si a stihnete realizaci do prázdnin"></div>
                <div class="text">Nejkrásnější bazény: Pospěšte si a stihnete realizaci do prázdnin</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Finále 4. ročníku soutěže Sluníčko Deníku" href="/galerie/finale-4-rocniku-souteze-slunicko-deniku.html?mm=7736535">
                    <img src="http://g.denik.cz/7/3c/nb-slunicko-2017_denik-100.jpg" width="100" height="75" alt="Finále 4. ročníku soutěže Sluníčko Deníku" title="Finále 4. ročníku soutěže Sluníčko Deníku">
                </a>
                <a title="číst článek: Finále 4. ročníku soutěže Sluníčko Deníku" class="video-text" href="/galerie/finale-4-rocniku-souteze-slunicko-deniku.html">
                    <div class="title">video</div>
                    Finále 4. ročníku soutěže Sluníčko Deníku
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Chomutovský výtvarný salón představí nejnovější umělecká díla" href="/galerie/vystava-galerie-chomutov-20170517.html">
                            <img src="http://g.denik.cz/9/f8/podzemni-galerie-chomutov-vystava-20170517-1_denik-100.jpg" width="100" height="75" alt="Naladěni na stejné vlně. Nový obraz malířky Sylvy Prchlíkové, který bude na Chomutovském výtvarném salónu" title="Naladěni na stejné vlně. Nový obraz malířky Sylvy Prchlíkové, který bude na Chomutovském výtvarném salónu">
                        </a>
                        <a title="číst článek: Chomutovský výtvarný salón představí nejnovější umělecká díla" class="video-text" href="/galerie/vystava-galerie-chomutov-20170517.html">
                            <div class="title">galerie</div>
                            Chomutovský výtvarný salón představí nejnovější…
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=chomutovsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FFord%2FFocus%2FFocus-1-6-74kwSTY-Kombi-14932718126252648.html%3Fd_cv%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dchomutovsky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/17819/28247/13575/0/12218347427819/images/m14932718126252648.jpg" alt="Ford Focus">
                </div>
                <div class="right">
                    <div class="title-car">Ford Focus</div>
                    <div class="date">rok 2011</div>
                    <div class="price">189 990,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=chomutovsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FPassat%2FPassat-Variant-2-0-Kombi-148197502725957.html%3Fd_cv%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dchomutovsky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/2477/21865/12234/0/11011255952477/images/m148197502725957.jpg" alt="Volkswagen Passat">
                </div>
                <div class="right">
                    <div class="title-car">Volkswagen Passat</div>
                    <div class="date">rok 2011</div>
                    <div class="price">299 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=chomutovsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FFabia%2FFabia-1-6TDi-SERV-Kombi-14915540723091558.html%3Fd_cv%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dchomutovsky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/9840/28074/13575/0/12218342229840/images/m14915540723091558.jpg" alt="Škoda Fabia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Fabia</div>
                    <div class="date">rok 2011</div>
                    <div class="price">122 000,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/nejruzovejsi-blogerka-ceska-dominika-myslivcova-muzi-mi-nabizeji-penize-za-sex-20170430.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/71/dominika-myslivcova-blogerka-sex-penize_denik-100.jpg" width="100" height="56" alt="Muži z blogerky opravdu šílí." title="Muži z blogerky opravdu šílí."></a>
        <a href="http://sip.denik.cz/celebrity/nejruzovejsi-blogerka-ceska-dominika-myslivcova-muzi-mi-nabizeji-penize-za-sex-20170430.html" target="_blank">NEJRŮŽOVĚJŠÍ blogerka Česka Dominika Myslivcová: Muži mi nabízejí PENÍZE ZA SEX!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/pamatujete-si-na-moderatora-martina-severu-dost-sesel-a-mel-delat-rosnicku-20170507.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/b5/martin-severa-moderator_denik-100.jpg" width="100" height="56" alt="Dnes už moderátora nikdo nepoznává." title="Dnes už moderátora nikdo nepoznává."></a>
        <a href="http://sip.denik.cz/celebrity/pamatujete-si-na-moderatora-martina-severu-dost-sesel-a-mel-delat-rosnicku-20170507.html" target="_blank">Pamatujete si na moderátora Martina Severu? Dost SEŠEL a měl dělat ROSNIČKU!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/maji-tohle-zapotrebi-11-naprosto-nesmyslne-drahych-verzi-obycejnych-veci-20170505.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/92/perex-drahy-veci_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/maji-tohle-zapotrebi-11-naprosto-nesmyslne-drahych-verzi-obycejnych-veci-20170505.html" target="_blank">Mají tohle zapotřebí?! 11 naprosto NESMYSLNĚ drahých verzí OBYČEJNÝCH věcí</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/des-a-hruza-22-tragedu-kteri-jsou-cokoliv-jen-ne-sexy-20170509.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/1a/perex-sexy_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/des-a-hruza-22-tragedu-kteri-jsou-cokoliv-jen-ne-sexy-20170509.html" target="_blank">DĚS A HRŮZA: 22 TRAGÉDŮ kteří jsou cokoliv, jen ne SEXY</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/dokonalemu-poprsi-vdeci-za-uspesnou-karieru-mame-pro-vas-jeji-odhalene-fotky-20170517.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/a4/emily-hl_denik-100.jpg" width="100" height="56" alt="Emily Rajtkowski ví, že na své tělo může být pyšná." title="Emily Rajtkowski ví, že na své tělo může být pyšná."></a>
        <a href="http://sip.denik.cz/celebrity/dokonalemu-poprsi-vdeci-za-uspesnou-karieru-mame-pro-vas-jeji-odhalene-fotky-20170517.html" target="_blank">Dokonalému POPRSÍ vděčí za úspěšnou kariéru! Máme pro vás její ODHALENÉ fotky!</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/radio/zaznamy-poradu/hit-tip-frekvence-1/hit-tip-frekvence-1-poslechnete-si-novinky-od-eddie-stoilow-miro-zbirky-nebo-michala-hruzy.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;chomutovsky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')"><img src="http://g.denik.cz/s/rss/e79de7ca02821c76ed3ac75df7d50683.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/radio/zaznamy-poradu/hit-tip-frekvence-1/hit-tip-frekvence-1-poslechnete-si-novinky-od-eddie-stoilow-miro-zbirky-nebo-michala-hruzy.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;chomutovsky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')">HIT-TIP Frekvence 1: Poslechněte si novinky od Eddie Stoilow, Miro Žbirky nebo Michala Hrůzy</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/slovenkam-mizelo-ze-snury-spodni-pradlo-zahadu-konecne-objasnili.html" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', chomutovsky.denik.cz, 'Zprávy odjinud - Nova')"><img src="http://g.denik.cz/s/rss/c7d3fff80e4dad31d47c55fcb5aed883.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/slovenkam-mizelo-ze-snury-spodni-pradlo-zahadu-konecne-objasnili.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;chomutovsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Slovenkám mizelo ze šňůry spodní prádlo! Záhadu konečně objasnili</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/jirka-tvrdi-ze-umi-z-levneho-vina-udelat-luxusni-poradil-jak-na-to.html" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', chomutovsky.denik.cz, 'Zprávy odjinud - Nova')"><img src="http://g.denik.cz/s/rss/87041ae56c9e9e79de44a240acb6c567.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/jirka-tvrdi-ze-umi-z-levneho-vina-udelat-luxusni-poradil-jak-na-to.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;chomutovsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Jirka tvrdí, že umí z levného vína udělat luxusní. Poradil, jak na to!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-politika/469702/zeman-zmozeny-cinou-je-zpet-kdy-odvola-babise-a-pusti-kajinka.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', chomutovsky.denik.cz, 'Zprávy odjinud - Blesk')"><img src="http://g.denik.cz/s/rss/012e6dc1af1977e9a3df28343cebf961.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-politika/469702/zeman-zmozeny-cinou-je-zpet-kdy-odvola-babise-a-pusti-kajinka.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;chomutovsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Zeman zmožený Čínou je zpět. Kdy odvolá Babiše a pustí Kajínka?</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/468894/jiriho-kajinka-56-zna-pani-marta-latalova-78-od-detstvi-vzdycky-jsem-verila-ze-je-nevinny.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', chomutovsky.denik.cz, 'Zprávy odjinud - Blesk')"><img src="http://g.denik.cz/s/rss/e5f29733ad69e822c16e99a65a0df011.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/468894/jiriho-kajinka-56-zna-pani-marta-latalova-78-od-detstvi-vzdycky-jsem-verila-ze-je-nevinny.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;chomutovsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Jiřího Kajínka (56) zná paní Marta Látalová (78) od dětství: Vždycky jsem věřila, že je nevinný!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/nepovedene-sceny-z-porna-sestrih-tech-nejvtipnejsich-momentu-puknete-smichy-36014.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEPOVEDENÉ SCÉNY Z PORNA: Sestřih těch nejvtipnějších momentů! Puknete smíchy!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/a422b85fbef4127ae1260807b841acd3.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/nepovedene-sceny-z-porna-sestrih-tech-nejvtipnejsich-momentu-puknete-smichy-36014.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEPOVEDENÉ SCÉNY Z PORNA: Sestřih těch nejvtipnějších momentů! Puknete smíchy!" target="_blank">NEPOVEDENÉ SCÉNY Z PORNA: Sestřih těch nejvtipnějších momentů!…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/mel-to-byt-normalni-porod-pribuzni-ale-po-prichodu-do-porodnice-zustali-v-soku-36016.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Měl to být NORMÁLNÍ POROD. Příbuzní ale po příchodu do porodnice ZŮSTALI V ŠOKU!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/462f08ab6229209a881360ed46577621.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/mel-to-byt-normalni-porod-pribuzni-ale-po-prichodu-do-porodnice-zustali-v-soku-36016.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Měl to být NORMÁLNÍ POROD. Příbuzní ale po příchodu do porodnice ZŮSTALI V ŠOKU!" target="_blank">Měl to být NORMÁLNÍ POROD. Příbuzní ale po příchodu do porodnice…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/tak-tahkle-tedy-ne-damy-zeny-se-dokazi-zmalovat-tak-ze-vypadaji-jako-kaspari-36008.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tak tahkle tedy ne, dámy! ŽENY se dokáží ZMALOVAT tak, že VYPADAJÍ jako KAŠPAŘI" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/055eb22d15183c350966ab4e0386b387.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/tak-tahkle-tedy-ne-damy-zeny-se-dokazi-zmalovat-tak-ze-vypadaji-jako-kaspari-36008.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tak tahkle tedy ne, dámy! ŽENY se dokáží ZMALOVAT tak, že VYPADAJÍ jako KAŠPAŘI" target="_blank">Tak tahkle tedy ne, dámy! ŽENY se dokáží ZMALOVAT tak, že VYPADAJÍ…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/video-na-vlastni-nebezpeci-nejvetsi-uhrak-na-svete-36013.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: VIDEO NA VLASTNÍ NEBEZPEČÍ: Největší uhrák na světě!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/12f7f8e56da9377eca1882ba26303d65.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/video-na-vlastni-nebezpeci-nejvetsi-uhrak-na-svete-36013.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: VIDEO NA VLASTNÍ NEBEZPEČÍ: Největší uhrák na světě!" target="_blank">VIDEO NA VLASTNÍ NEBEZPEČÍ: Největší uhrák na světě!</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="//g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/audit_policejni_reforma_uk_20170518.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/chomutovsky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/chomutovsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Chomutovsk%C3%BD-den%C3%ADk-186672818018179/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - chomutovsky.denik.cz";
    _sf_async_config.authors = "Janni Vorlíček";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<div id="preroll-postroll-in"></div>



</body>
</html>
